<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" 
	  xmlns:og="http://ogp.me/ns#" 
	  xmlns:fb="http://www.facebook.com/2008/fbml" 
	  xml:lang="es-es" lang="es-es">
<head>
        <meta http-equiv="X-UA-Compatible" content="chrome=1"/>
        <meta http-equiv="X-UA-Compatible" content="IE=9" />
      <base href="http://www.canarias24horas.com/cultura/cine/item/91527-canarias-lanza-un-certamen-internacional-de-guiones-basados-en-historias-y-localizaciones-de-las-islas" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Canarias" />
  <meta name="rights" content="Canarias24Horas S.L." />
  <meta name="title" content="Canarias lanza un certamen internacional de guiones basados en historias y localizaciones de las islas" />
  <meta name="author" content="Redacción" />
  <meta name="og:url" content="http://www.canarias24horas.com/cultura/cine/item/91527-canarias-lanza-un-certamen-internacional-de-guiones-basados-en-historias-y-localizaciones-de-las-islas" />
  <meta name="og:title" content="Canarias24Horas.com  - Canarias lanza un certamen internacional de guiones basados en historias y localizaciones de las islas" />
  <meta name="og:type" content="article" />
  <meta name="og:image" content="http://www.canarias24horas.com/media/k2/items/cache/37e5417829ade94f517981b967ac8171_M.jpg" />
  <meta name="image" content="http://www.canarias24horas.com/media/k2/items/cache/37e5417829ade94f517981b967ac8171_M.jpg" />
  <meta name="og:description" content="Canarias/ IsLABentura Canarias está dirigido a cualquier guionista del mundo de habla hispana que cuente con experiencia previa.Los seleccionados form..." />
  <meta name="description" content="Canarias/ IsLABentura Canarias está dirigido a cualquier guionista del mundo de habla hispana que cuente con experiencia previa.Los seleccionados form..." />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Canarias24Horas.com  - Canarias lanza un certamen internacional de guiones basados en historias y localizaciones de las islas</title>
  <link href="http://www.canarias24horas.com/images/favicon.jpg" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="/templates/gk_esport/css/k2.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/css/jcemediabox.css?0e998f3e902ca8fa681e75c0d3d96131" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/themes/standard/css/style.css?06508ba7d98b2bcdad6af169203b10a6" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/menu/menu.gksplit.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/reset/meyer.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/layout.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/joomla.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/template.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/menu/menu.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/gk.stuff.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/vm.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/style1.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/override.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/css3.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/modules/mod_dmt_social/css/dmt_social.css" type="text/css" />
  <style type="text/css">
#gkRight { width: 31%; }#gkContent { width: 69%; }.gkWrap { width: 1000px!important; }#gkVmCartSmall { margin-left: 500px!important; }body,
#gkMainMenu > div.gk-menu > ul > li,
#gkSubmenu,
#gkSubmenuMod,
dl#tabs dt h3,
.gkCode3 h4,
.vmGkCartModule .gkProductAttributes { font-family: Arial, Helvetica, sans-serif; }
#gkMainMenu,
#gkPageTopFeatures,
.gkDate > div.gkComments,
#gkMainMenu > div.gk-menu > ul div.childcontent .group-title,
h1,h2,h3,h4,h5,h6,
.box.advertisement h3.header,
.banneritem a,
.bannergroup:first-line,
.bannerfooter,
.box.small h3.header,
.box_menu.small h3.header,
.box_text.small h3.header,
.box_menu ul,
.gkLargeHeadline
ul.gkTabs li,
.vmGkCartModule .gkProductName,
.vmGkCartModule .gkPrice,
.vmGkCartModule .gkTotal,
.nspLinks h4,
.nspArt h4,
.PricesalesPrice,
span.title
 { font-family: 'Lato', Arial, sans-serif; }
.gkIsTextTitle,
.gkIsWrapper-gk_eSport .gkIsPreloader span,
.box h3.header, 
.box_menu h3.header, 
.box_text h3.header,
.gkDate,
.vmGkCartModule,
button, .button, input[type="submit"], input[type="button"], div.mobileSwitch > a,
table.calendar tr td.calendarCurrentMonth,
.featured-view h4,
.latest-view h4,
.topten-view h4,
.related-products-view h4,
.browse-view h1,
h2.catSub,
.vm-button-correct,
#facebox .popup > div > div > a
#ty2udate152 { font-family: 'Open Sans', Arial, sans-serif; }
#ty2udate152 {display:inline-block;width:auto;color:#999999; }
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.7/jquery.min.js" type="text/javascript"></script>
  <script src="/components/com_k2/js/k2.js?v2.6.9&amp;sitepath=/" type="text/javascript"></script>
  <script src="/plugins/system/jcemediabox/js/jcemediabox.js?9f1d7962a45f34be64c0a64eee83948b" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="http://www.canarias24horas.com/templates/gk_esport/js/gk.scripts.js" type="text/javascript"></script>
  <script src="http://www.canarias24horas.com/templates/gk_esport/js/ie7.equal.columns.js" type="text/javascript"></script>
  <script src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/interface/scripts/engine.js" type="text/javascript"></script>
  <script src="http://connect.facebook.net/es_ES/all.js#xfbml=1" type="text/javascript"></script>
  <script src="http://www.canarias24horas.com/modules/mod_date2/ty2udate.js" type="text/javascript"></script>
  <script type="text/javascript">

		window.addEvent('domready', function() {

			SqueezeBox.initialize({});
			SqueezeBox.assign($$('a.modal'), {
				parse: 'rel'
			});
		});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0,pdfjs:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes"});
$GK_TMPL_URL = "http://www.canarias24horas.com/templates/gk_esport";

$GK_URL = "http://www.canarias24horas.com/";
if (typeof jQuery != 'undefined') jQuery.noConflict();
var splashr250freq = "sessiononly";
var splashr250display = true;
var splashr250CookieValue = Cookie.read('splashr250');
window.addEvent('domready',function(){
if(splashr250freq == "sessiononly") {
	if(splashr250CookieValue == null) {
		var splashr250Cookie = Cookie.write('splashr250', 'sessiononly');
	} else {
		splashr250display = false;
	}
} else {
	if(splashr250CookieValue == null) {
		var splashr250Cookie = Cookie.write('splashr250', 'days',{'duration':7});
	} else {
		splashr250display = false;
	}
}
	if (splashr250display == true) {
		SqueezeBox.open('http://www.canarias24horas.com/images/banners/interstitial/index.html', {"handler":"iframe","size":{"x":"830","y":"630"}});
		(function(){document.id('sbox-btn-close').fireEvent('click')}).delay(15000);
	}
});
Date.prototype.stdTimezoneOffset = function() {
	var jan = new Date(this.getFullYear(), 0, 1);
	var jul = new Date(this.getFullYear(), 6, 1);
	return Math.max(jan.getTimezoneOffset(), jul.getTimezoneOffset());
};
Date.prototype.dst = function() {
	return this.getTimezoneOffset() < this.stdTimezoneOffset();
};
function clock152() {
	var newdate152 = new Date();
	var day152="";
	var month152="";
	var myweekday152="";
	var year152="";
	var mydate152 = new Date();
	var dston152  = new Date(921376799000);
	dston152.setYear(mydate152.getFullYear());
	var dstoff152 = new Date(941939999000);
	dstoff152.setYear(mydate152.getFullYear());
	dston152.setFullYear(newdate152.getFullYear());
	dstoff152.setFullYear(newdate152.getFullYear());

	var dst152 = "0";
	var myzone152 = newdate152.getTimezoneOffset();

	var zone152 = parseInt(0);

	// zone is negative so convert to positive to do calculations
	if (zone152 <= 0) {
		zoneb152 = -zone152;
	} else {
		zoneb152 = zone152;
	};
	if (mydate152 > dston152 && mydate152 < dstoff152 && dst152 == "1") {
	//date is between dst dates and dst adjust is on.
		zonea152 = zoneb152 - 0;
		var houradjust152 = 0;
	} else {
		zonea152 = zoneb152;
		var houradjust152 = -0;
	};

	newtime152=newdate152.getTime();

	var newzone152 = (zonea152*60*60*1000);

	// convert zone back to negative if it was negative originally
	if (zone152 <= 0) {
		newzone152 = -newzone152;
	};
	newtimea152 = 
	newtime152+(myzone152*60*1000)+newzone152;		
	mydate152.setTime(newtimea152);
	myday152 = mydate152.getDay();
	mymonth152 = mydate152.getMonth();
	myweekday152= mydate152.getDate();
	myyear152= mydate152.getYear();
	year152 = myyear152;

	if (year152 < 2000) year152 = year152 + 1900;
	myhours152 = mydate152.getHours();
	if (myhours152 < 10) {
		myhours152 = "0" + myhours152;
	} else {
		myhours152 = "" + myhours152;
	};
	myminutes152 = mydate152.getMinutes();

	if (myminutes152 < 10) {
		mytime152 = "0" + myminutes152;
	} else {
		mytime152 = "" + myminutes152;
	};

	myseconds152 = mydate152.getSeconds();

	if (myseconds152 < 10) {
		myseconds152 = "0" + myseconds152;
	} else {
		myseconds152 = "" + myseconds152;
	};

	arday152 = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado");
	armonth152 = new Array("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre");
	ardate152 = new Array("0th","1st","2nd","3rd","4th","5th","6th","7th","8th","9th","10th","11th","12th","13th","14th","15th","16th","17th","18th","19th","20th","21st","22nd","23rd","24th","25th","26th","27th","28th","29th","30th","31st");
	myweekday152 = parseInt(myweekday152);
	var time152 = (""+arday152[myday152]+","+" "+myweekday152+" de "+armonth152[mymonth152]+" "+year152+" "+"");

	document.getElementById("ty2udate152").innerHTML  = time152;

	setTimeout("clock152()", 1000);

};
listen("load", window, clock152);
  </script>

    <link href="http://fonts.googleapis.com/css?family=Lato:700" rel="stylesheet" type="text/css" /><link href="http://fonts.googleapis.com/css?family=Open+Sans:700" rel="stylesheet" type="text/css" />
<!--[if IE 9.0]><link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/ie9.css" type="text/css" /><![endif]-->
<!--[if IE 8.0]><link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/ie8.css" type="text/css" /><![endif]-->
<!--[if IE 7.0]><link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/ie7.css" type="text/css" /><![endif]--><link href="../../../Sitio sin nombre 2/template.css" rel="stylesheet" type="text/css" />
<link href="../css/template.css" rel="stylesheet" type="text/css" />
</head>
<body>
		
	<div id="gkBg">
	    <div id="gkPageTop" class="clearfix gkWrap">
	        	        
	            
	        	    	
	    		    	<div id="gkPageTopFeatures" class="clearfix gkWrap">
		    			    	<div id="gkPageTopMod">
		    	  <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
</head>
<body>

</body>
</html><div id="ty2udate152"><div style="margin:0px auto;width:auto;text-align:left;">Miércoles, 2 de Marzo 2022 </div></div><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
</head>
<body>

</body>
</html>
	    	  </div>
		    			    	
		    	    	      



<script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-2177598-1']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script><script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-383832-2']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script>                	    	</div>
	    		    	<span class="gkWrap gkTopSpace">
	    	
         <h1 id="gkLogo">
          <a href="./">
          <img src="http://www.canarias24horas.com/images/logo_c24h.com-transp.png" alt="Canarias24Horas.com " />
          </a>
     </h1>
     <div id="logobanner" class="clear clearfix">
      <br><a href="https://twitter.com/canarias24horas" class="twitter-follow-button" data-show-count="false" data-lang="es">Seguir a @canarias24horas</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> <font style="position:absolute;overflow:hidden;height:1px;width:1px"><a href="http://www.rxfarmacia.org.es/comprar-cialis.html">More information Cialis Online</a></font>

<ul class="dmt-social-links dmt-icons-16">
		<li class="facebook">
		<a title="Facebook" rel="me nofollow" href="http://www.facebook.com/canarias24horas" target="_blank">
			<img src="http://www.canarias24horas.com/modules/mod_dmt_social/icons/facebook_16.png" alt="" />
		</a>
	</li>
		<li class="twitter">
		<a title="Twitter" rel="me nofollow" href="http://twitter.com/canarias24horas" target="_blank">
			<img src="http://www.canarias24horas.com/modules/mod_dmt_social/icons/twitter_16.png" alt="" />
		</a>
	</li>
		<li class="vimeo">
		<a title="Vimeo" rel="me nofollow" href="https://vimeo.com/user5926154" target="_blank">
			<img src="http://www.canarias24horas.com/modules/mod_dmt_social/icons/vimeo_16.png" alt="" />
		</a>
	</li>
		<li class="rss">
		<a title="RSS" rel="me nofollow" href="http://feeds.feedburner.com/Canarias24horascom" target="_blank">
			<img src="http://www.canarias24horas.com/modules/mod_dmt_social/icons/rss_16.png" alt="" />
		</a>
	</li>
		

	</ul>
	
</div>
	    	</span>
	    	<div id="gkMainMenu" class="gkWrap gkTopSpace">
	          	        	<div id="gkDropMain" class="gk-menu"><ul><li id="gkDropMain101" class="menu-item0 first-item haschild haschild"><a href="http://www.canarias24horas.com/"  class="menu-item0 first-item haschild" id="menu101" title="Portada"><span class="menu-title">Portada</span></a></li><li id="gkDropMain128" class="menu-item1 haschild haschild"><a href="/canarias"  class="menu-item1 haschild" id="menu128" title="Canarias"><span class="menu-title">Canarias</span></a></li><li id="gkDropMain138" class="menu-item2 haschild haschild"><a href="/economia"  class="menu-item2 haschild" id="menu138" title="Economía"><span class="menu-title">Economía</span></a></li><li id="gkDropMain130" class="menu-item3 haschild haschild"><a href="/politica"  class="menu-item3 haschild" id="menu130" title="Política"><span class="menu-title">Política</span></a></li><li id="gkDropMain141" class="menu-item4 haschild haschild"><a href="/sociedad"  class="menu-item4 haschild" id="menu141" title="Sociedad"><span class="menu-title">Sociedad</span></a></li><li id="gkDropMain149" class="menu-item5 haschild haschild"><a href="/deportes"  class="menu-item5 haschild" id="menu149" title="Deportes"><span class="menu-title">Deportes</span></a></li><li id="gkDropMain152" class="menu-item6 active haschild haschild"><a href="/cultura"  class="menu-item6 active haschild" id="menu152" title="Cultura"><span class="menu-title">Cultura</span></a></li><li id="gkDropMain147" class="menu-item7 last-item haschild haschild"><a href="/opinion"  class="menu-item7 last-item haschild" id="menu147" title="Opinión"><span class="menu-title">Opinión</span></a></li></ul></div>	        		        		        	<div id="gkSubmenu">
                		        		<div id="gkDropSub"><ul id="gkDropSub152"><li id="gkDropSubIt153" class=" active first-item"><a href="/cultura/cine"  class=" active first-item" id="menu153" title="Cine"><span class="menu-title">Cine</span></a></li><li id="gkDropSubIt154" class=""><a href="/cultura/musica"  id="menu154" title="Música"><span class="menu-title">Música</span></a></li><li id="gkDropSubIt155" class=""><a href="/cultura/tradiciones-y-fiestas-populares"  id="menu155" title="Tradiciones y Fiestas Populares"><span class="menu-title">Tradiciones y Fiestas Populares</span></a></li><li id="gkDropSubIt162" class=" last-item"><a href="/cultura/carnaval-2017"  class=" last-item" id="menu162" title="Carnaval 2017"><span class="menu-title">Carnaval 2017</span></a></li></ul></div>	        			        			        		<div id="gkSearch">
	        			<form action="/cultura/cine" method="post">
	<div class="search">
		<input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="15" value="Buscar..."  onblur="if (this.value=='') this.value='Buscar...';" onfocus="if (this.value=='Buscar...') this.value='';" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="9999" />
	</div>
</form>

	        		</div>
	        			        	</div>
	        		        </div>
	    </div>
	    
	    	    
	    	    
	    	    <div id="gkBanner3" class="gkWrap">
	    	
	    </div>
	    	    
		<div id="gkPage">
			<div id="gkPageWrap" class="gkMain gkWrap">  
			    <div id="mainContent" class="clear">
			    				    	<div id="gkBreadcrumb">
			    		<div>
			    						    			
<div class="breadcrumbs">
<ul><li><a href="/cultura" class="pathway">Cultura</a></li> <li class="pathway separator"> / </li> <li><a href="/cultura/cine" class="pathway">Cine</a></li> <li class="pathway separator"> / </li> <li class="pathway">La Isla Mínima gana el Goya a la mejor película</li></ul></div>
			    						    			
			    						    		</div>
			    	</div>
			    						
								    	
			    	

			    	
			    	
<div id="gkMain">
	<div id="gkMainBlock" class="gkMain">
		

	
				<div id="gkContent" class="gkMain gkCol gkContentR">
			<div>
								<div id="gkContentTop" class="gkMain">
					<div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9612615259029290";
/* c24h */
google_ad_slot = "0801051597";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></div>
				</div>
								
								<div id="gkContentMainbody" class="gkMain ">
								
					
																	
					<div id="gkComponentWrap" class="gkMain  ">	
							
						
						
<div id="system-message-container">
</div>						
												
												<div id="gkMainbody" class="gkMain">
							<div id="gkMainbodyWrap">
																		
									<div id="gkComponent">
										<span id="startOfPageId91527"></span>
<div id="k2Container" class="itemView itemIsFeatured">
										<div class="gkDate">
			<div>
				02				Mar			</div>
		</div>
				
		<div class="itemHeader">
								<div class="itemToolbar">
												<h2 class="itemTitle">
								Canarias lanza un certamen internacional de guiones basados en historias y localizaciones de las islas														</h2>
												<ul>
																<li>
										<span class="itemAuthor">
										Escrito por&nbsp;
																				Redacción																				</span>
								</li>
																								<li>
										<span class="itemTextResizerTitle">tamaño de la fuente</span>
										<a href="#" id="fontDecrease">
										<span>disminuir el tamaño de la fuente</span>
										<img src="components/com_k2/images/system/blank.gif" alt="disminuir el tamaño de la fuente" />
										</a>
										<a href="#" id="fontIncrease">
										<span>aumentar tamaño de la fuente</span>
										<img src="components/com_k2/images/system/blank.gif" alt="aumentar tamaño de la fuente" />
										</a>
								</li>
																								<li>
										<a class="itemPrintLink" rel="nofollow" href="/cultura/cine/item/91527-canarias-lanza-un-certamen-internacional-de-guiones-basados-en-historias-y-localizaciones-de-las-islas?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
										<span>Imprimir</span>
										</a>
								</li>
																								<li>
										<a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=gk_esport&amp;link=e795b0a0f25080217db8af7e2d94a89f834cf74f" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
										<span>Email</span>
										</a>
								</li>
																
																
																														</ul>
				</div>
						</div>
						<div class="itemBody">
																<div class="itemImageBlock">
						<span class="itemImage">
						<a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/37e5417829ade94f517981b967ac8171_XL.jpg" title="Clic para vista previa de la imagen">
						<img src="/media/k2/items/cache/37e5417829ade94f517981b967ac8171_L.jpg" alt="Canarias lanza un certamen internacional de guiones basados en historias y localizaciones de las islas" style="width:570px; height:auto;" />
						</a>
						</span>
																</div>
																<div class="itemIntroText">
						<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
</head>
<body>
<p style="text-align: justify;"><strong>Canarias/ IsLABentura Canarias está dirigido a cualquier guionista del mundo de habla hispana que cuente con experiencia previa.</strong><br />Los seleccionados formarán parte de un laboratorio con varios de los mejores guionistas del país para su posterior presentación a productoras de cine y televisión.				</div>
												<div class="itemFullText">
						<br />Canarias da un nuevo paso en su promoción como destino de rodajes de películas y series con el lanzamiento de una singular iniciativa: IsLABentura Canarias, un laboratorio internacional de guiones basados en historias y/o localizaciones del Archipiélago y en su patrimonio natural y cultural. Las propuestas que resulten seleccionadas formarán parte de un programa tutorizado con varios de los mejores guionistas del país, quienes ayudarán a 'poner a punto' estos escritos para su posterior presentación a productoras de cine y televisión nacionales e internacionales en búsqueda de coproducciones.<br />El viceconsejero de Cultura del Gobierno, Juan Márquez, acompañado de la coordinadora de Canary Islands Film, Natacha Mora y de la directora de IsLABentura Canarias, María José Manso, ha avanzado hoy en Canarias algunos detalles de este ambicioso proyecto, que será presentado oficialmente en el Encuentro Nacional de Guionistas que se celebra del 3 y 5 de marzo en Valencia, y al que se espera la asistencia de más de 200 profesionales de este sector. Las bases y detalles del certamen se publicarán el mismo 3 de marzo en www.islabenturacanarias.com. El proyecto cuenta con un amplio plantel de colaboradores en el ámbito regional y nacional.<br />Este proyecto pretende continuar el camino de isLABentura La Palma que, tras dos exitosas ediciones centrado en esta isla, da ahora el salto al ámbito regional, con el respaldo del Instituto Canario de Desarrollo Cultural (ICDC) y Canary Islands Film, y con su misma directora, María José Manso, al frente. Esta iniciativa se retoma con mayores recursos y como uno de los proyectos más ambiciosos de este año del departamento Audiovisual del Gobierno.<br />Podrá presentarse a esta convocatoria cualquier guionista del mundo de habla hispana que cuente con la experiencia suficiente para elaborar un guion en seis meses. La recepción de propuestas estará abierta desde el 3 de marzo al 8 de abril. A partir de ahí, el equipo de expertos dispondrá de un mes para la lectura de textos y la selección de participantes, quienes se desplazarán a Canarias presencialmente al menos en tres ocasiones, además de recibir un continuado asesoramiento online para que cada guion esté en las mejores condiciones posibles para convertirse en una película o serie. Serán en total 14 plazas disponibles, de las que 4 se reservan a guionistas con residencia en Canarias.<br />En el primero de los encuentros presenciales, además de contactar personalmente con sus tutores en Tenerife, cada participante podrá visitar la isla de la que ha escrito, recibiendo el apoyo del cabildo en la búsqueda de localizaciones, cronistas, historiadores o cualquier persona que pueda favorecer el desarrollo de su guion. El segundo se celebrará en La Palma, centrado en la parte formativa; mientras que el tercero será en una isla por determinar y consistirá en una visita de productoras de nivel nacional e internacional para darles a conocer de forma directa estos guiones ya finalizados, así como diferentes localizaciones y ventajas que tiene rodar actualmente en Canarias, además de un encuentro que tendrá lugar con la industria local. En esta fase final se celebrará la sesión de pitchs y entrega de premios.<br />Objetivos diversos<br />IsLABentura Canarias aspira también a poner en valor la industria audiovisual canaria a través de los rodajes que podrán materializarse a raíz de esta iniciativa, que contribuirán también a generar economía en el Archipiélago. Asimismo, servirá de promoción turística, tanto del destino como la relacionada con el turismo cultural; además de ayudar a recuperar historias de Canarias.<br />También se pretende que este proyecto sirva para potenciar la internacionalización de nuestra cultura a través de fórmulas de coproducción con aquellos continentes con los que nos unen lazos históricos (Latinoamérica, Europa y África), y para animar a la participación de la ciudadanía canaria, sus organizaciones e instituciones en la recuperación de historias que merecen ser contadas.<br />Razones para un proyecto<br />Sin duda alguna, la elaboración de cualquier guion de cine, televisión o documental, sobre todo si tenemos en cuenta que se trata de proyectos audiovisuales con temática histórica, requiere de un proceso exhaustivo de investigación y documentación, no solo con una historia real que luego puede ser ficcionada, sino con los espacios o localizaciones donde se desarrollan esos guiones.<br />Uno de los principales obstáculos con los que se encuentra un guionista es la falta de tiempo y de recursos para desarrollar esa labor de documentación o para viajar a los territorios donde han ocurrido esas historias.<br />La importancia de la documentación en el proceso creativo se traduce, en la mayoría de los casos, en un guion sólido y, por ende, en un producto potencialmente producible. Un ejemplo reciente, la serie Hierro, que ha puesto de manifiesto la importancia de la documentación sobre un determinado territorio. En el caso de esta exitosa producción, existe un proceso de documentación anterior muy exhaustivo para conseguir la credibilidad en su contenido. El resultado, una serie canaria en todos sus detalles, con la puesta en valor de sus localizaciones y de su cultura.<br />Asesoramiento y tutoría<br />Uno de los grandes atractivos de esta convocatoria se centra en el prestigioso plantel de tutores y tutoras que colaboran en el proyecto. Se trata de grandes profesionales de nuestra industria, reconocidos tanto a nivel nacional como internacional, con premios de gran prestigio, carreras consolidadas y proyectos, en algunos casos, con millones de seguidores.<br />Entre ellos figura Jordi Calafí ('El Ministerio del Tiempo', 'Isabel'); Rafael Cobos ('La Isla mínima' y 'El hombre de las mil caras', ambas Goya Mejor Guion); Virginia Yagüe ('Los niños salvajes', Biznaga de Plaza Mejor Guion; 'La República'); Curro Royo ('Desaparecidos', 'Hernán'; 'Médico de Familia', 'Periodistas'); Marta Sánchez ('Aída', '7 vidas', 'Supernormal'); Lola Mayo ('La mujer sin piano'/Concha de Plata FSS; 'Lo que sé de Lola'/nominada Goya); y Ana Sanz Magallón (consultora de guion de 'Verano 1993', Premio Gaudí mejor guion y nominada Goya mejor guion, y de 'La mujer del siglo').<br />Colaboradores del proyecto<br />IsLABentura Canarias es una iniciativa del Instituto Canario de Desarrollo Cultural del Gobierno de Canarias (ICDC), que cuenta con la colaboración de PROEXCA Sociedad Canaria de Fomento Económico S.A., Consejería de Agricultura, Ganadería y Pesca (GMR) y con los siete cabildos insulares. Para los premios y reconocimientos finales cuenta con la colaboración de DAMA Derechos de Autor de Medios Audiovisuales, Filmarket Hub, Movistar+ y Canary Islands International Film Market. Otros colaboradores esenciales son ALMA Sindicato de guionistas, CIMA Asociación de mujeres cineastas y de medios audiovisuales, Instituto Cervantes y FICMEC Festival Internacional de Cine Medioambiental de Canarias, entre otros.</p>
</body>
</html>				</div>
																				<div class="itemBottom">
																								<div class="itemRatingBlock">
								<span>Valora este artículo</span>
								<div class="itemRatingForm">
										<ul class="itemRatingList">
												<li class="itemCurrentRating" id="itemCurrentRating91527" style="width:0%;"></li>
												<li>
														<a href="#" rel="91527" title="3 estrellas de 5" class="one-star">1</a>
												</li>
												<li>
														<a href="#" rel="91527" title="2 estrellas de 5" class="two-stars">2</a>
												</li>
												<li>
														<a href="#" rel="91527" title="3 estrellas de 5" class="three-stars">3</a>
												</li>
												<li>
														<a href="#" rel="91527" title="4 estrellas de 5" class="four-stars">4</a>
												</li>
												<li>
														<a href="#" rel="91527" title="5 estrellas de 5" class="five-stars">5</a>
												</li>
										</ul>
										<div id="itemRatingLog91527" class="itemRatingLog">(0 votos)</div>
								</div>
						</div>
										</div>
														
						<div class="itemLinks">
					<div class="itemLinksLeft">
							<div class="itemHitsTwitter">
																		<span class="itemHits">
									Visto									<b>5</b>
									veces									</span>
																</div>
														<div class="itemCategory">
									<span>Publicado en</span>
									<a href="/cultura/cine">Cine</a>
							</div>
																			</div>
					<div class="itemLinksRight">
														<div class="itemTagsBlock">
									<span>Etiquetado como</span>
									<ul class="itemTags">
																						<li>
													<a href="/cultura/cine/itemlist/tag/Canarias">Canarias</a>
											</li>
																				</ul>
							</div>
																					<div class="itemSocialSharing">
																		<div class="itemTwitterButton">
											<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="@canarias24horas">Tweet</a>
											<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
									</div>
																											<div class="itemFacebookButton">
											<div id="fb-root"></div>
											<script type="text/javascript">
		                            (function(d, s, id) {
		                              var js, fjs = d.getElementsByTagName(s)[0];
		                              if (d.getElementById(id)) {return;}
		                              js = d.createElement(s); js.id = id;
		                              js.src = "//connect.facebook.net/en_US/all.js#appId=177111755694317&xfbml=1";
		                              fjs.parentNode.insertBefore(js, fjs);
		                            }(document, 'script', 'facebook-jssdk'));
		                    </script>
											<div class="fb-like" data-send="false" data-width="260" data-show-faces="true"></div>
									</div>
																											<div class="itemGooglePlusOneButton">
											<g:plusone annotation="inline" width="120"></g:plusone>
											<script type="text/javascript">
		                          (function() {
		                            window.___gcfg = {lang: 'en'}; // Define button default language here
		                            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		                            po.src = 'https://apis.google.com/js/plusone.js';
		                            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		                          })();
		                    </script>
									</div>
																</div>
												</div>
			</div>
									
						<div class="itemAuthorContent">
								
								<div>
						<h3><span>Artículos relacionados (por etiqueta)</span></h3>
						<ul>
																<li class="even">
																				<a class="itemRelTitle" href="/canarias/item/91522-el-gobierno-aprueba-la-propuesta-que-destina-mas-de-97-millones-de-euros-a-canarias-para-el-bono-alquiler-joven-y-el-plan-estatal-para-el-acceso-a-la-vivienda-2022-2025">El Gobierno aprueba la propuesta que destina más de 97 millones de euros a Canarias para el Bono Alquiler Joven y el Plan Estatal para el acceso a la vivienda 2022-2025</a>
																																																																																								</li>
																<li class="odd">
																				<a class="itemRelTitle" href="/economia/item/91513-el-precio-de-la-vivienda-interanual-cae-un-1-9-en-febrero-en-canarias">El precio de la vivienda interanual cae un 1,9% en febrero en Canarias</a>
																																																																																								</li>
																<li class="even">
																				<a class="itemRelTitle" href="/sociedad/salud/item/91508-sanidad-comunica-provisionalmente-1-801-casos-de-covid-19-en-las-ultimas-24-horas">Sanidad comunica provisionalmente 1.801 casos de COVID-19 en las últimas 24 horas</a>
																																																																																								</li>
																<li class="odd">
																				<a class="itemRelTitle" href="/sociedad/item/91512-la-diputacion-del-comun-logra-la-devolucion-de-casi-130-000-euros-de-la-administracion-publica">La Diputación del Común logra la devolución de casi 130.000 euros de la Administración Pública</a>
																																																																																								</li>
																<li class="even">
																				<a class="itemRelTitle" href="/deportes/atletismo/item/91506-el-atletismo-canario-protagonista-en-un-fin-de-semana-muy-intenso">El atletismo canario, protagonista en un fin de semana muy intenso</a>
																																																																																								</li>
														</ul>
				</div>
							</div>
						
									<div class="itemNavigation">
					<span class="itemNavigationTitle">Más en esta categoría:</span>
										<a class="itemPrevious" href="/cultura/cine/item/90981-las-terribles-consecuencias-de-los-vertidos-toxicos-esta-semana-en-el-documental-del-mes">
					&laquo;
					Las terribles consecuencias de los vertidos tóxicos, esta semana en el Documental del Mes					</a>
													</div>
											
		</div>
								<div class="itemBackToTop">
				<a class="k2Anchor" href="/cultura/cine/item/91527-canarias-lanza-un-certamen-internacional-de-guiones-basados-en-historias-y-localizaciones-de-las-islas#startOfPageId91527">
				volver arriba				</a>
		</div>
		</div>
<!-- End K2 Item Layout -->
<!-- JoomlaWorks "K2" (v2.6.9) | Learn more about K2 at http://getk2.org -->


									</div>
														
															</div>
						</div>
												
												
											</div>
											
						
				</div>
								
							</div>
		</div>
			
		

<div id="gkRight" class="gkMain gkCol">
		<div id="gkRightTop" class="gkMain">
		<div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9612615259029290";
/* c24h-lateral */
google_ad_slot = "9464827193";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></div><div class="box nsp vertical color2 "><div><h3 class="header">En Portada</h3><div class="content">	<div class="nspMain autoanim hover nspFs80" id="nsp-nsp_143" style="width:100%;">
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspTopInterface">
					<div>
												<ul class="nspPagination">
														<li>1</li>
														<li>2</li>
														<li>3</li>
													</ul>
												
												<span class="nspPrev">Prev</span>
						<span class="nspNext">Sig</span>
												
											</div>
				</div>
								
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/portada/gran-canaria/item/91534-el-ayuntamiento-de-san-bartolome-de-tirajana-anuncia-apertura-de-expediente-informativo-sobre-las-supuestas-concesiones-irregulares-de-licencias-en-urbanismo" title="El Ayuntamiento de San Bartolomé de Tirajana anuncia apertura de expediente informativo sobre las supuestas concesiones irregulares de licencias en Urbanismo">El Ayuntamiento de San Bartolomé de Tirajana anuncia apertura de expediente informativo sobre las supuestas concesiones &hellip;</a></h4><p class="nspInfo  tleft fnone"><a href="/portada/gran-canaria" >Gran Canaria</a> | <a class="nspComments" href="/portada/gran-canaria/item/91534-el-ayuntamiento-de-san-bartolome-de-tirajana-anuncia-apertura-de-expediente-informativo-sobre-las-supuestas-concesiones-irregulares-de-licencias-en-urbanismo#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




San Bartolomé de Tirajana/&nbsp;El Ayuntamiento de San Bartolomé de Ti...</p></div></div>
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/cultura/cine/item/91527-canarias-lanza-un-certamen-internacional-de-guiones-basados-en-historias-y-localizaciones-de-las-islas" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.37e5417829ade94f517981b967ac8171_Lnsp_143.jpg" alt="Canarias lanza un certamen internacional de guiones basados en historias y localizaciones de las islas" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/cultura/cine/item/91527-canarias-lanza-un-certamen-internacional-de-guiones-basados-en-historias-y-localizaciones-de-las-islas" title="Canarias lanza un certamen internacional de guiones basados en historias y localizaciones de las islas">Canarias lanza un certamen internacional de guiones basados en historias y localizaciones de las islas</a></h4><p class="nspInfo  tleft fnone"><a href="/cultura/cine" >Cine</a> | <a class="nspComments" href="/cultura/cine/item/91527-canarias-lanza-un-certamen-internacional-de-guiones-basados-en-historias-y-localizaciones-de-las-islas#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Canarias/ IsLABentura Canarias está dirigido a cualquier guionista del...</p></div></div>
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/portada/tenerife/item/91525-hacienda-el-rosario-edita-el-calendario-tributario-2022-y-retoma-la-atencion-presencial-sin-cita-previa" title="Hacienda El Rosario edita el calendario tributario 2022 y retoma la atención presencial sin cita previa">Hacienda El Rosario edita el calendario tributario 2022 y retoma la atención presencial sin cita previa</a></h4><p class="nspInfo  tleft fnone"><a href="/portada/tenerife" >Tenerife</a> | <a class="nspComments" href="/portada/tenerife/item/91525-hacienda-el-rosario-edita-el-calendario-tributario-2022-y-retoma-la-atencion-presencial-sin-cita-previa#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




El Rosario/ El calendario establece los plazos de cobro de los impuest...</p></div></div>
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/portada/tenerife/item/91524-el-ayuntamiento-y-la-asociacion-de-vecinos-de-los-abrigos-abordan-conjuntamente-los-proyectos-y-las-actuaciones-previstas-en-el-nucleo-pesquero" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.ed8090f85e546b695a553211ee51c738_Lnsp_143.jpg" alt="El Ayuntamiento y la asociación de vecinos de Los Abrigos abordan conjuntamente los proyectos y las actuaciones previstas en el núcleo pesquero" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/portada/tenerife/item/91524-el-ayuntamiento-y-la-asociacion-de-vecinos-de-los-abrigos-abordan-conjuntamente-los-proyectos-y-las-actuaciones-previstas-en-el-nucleo-pesquero" title="El Ayuntamiento y la asociación de vecinos de Los Abrigos abordan conjuntamente los proyectos y las actuaciones previstas en el núcleo pesquero">El Ayuntamiento y la asociación de vecinos de Los Abrigos abordan conjuntamente los proyectos y las actuaciones prevista&hellip;</a></h4><p class="nspInfo  tleft fnone"><a href="/portada/tenerife" >Tenerife</a> | <a class="nspComments" href="/portada/tenerife/item/91524-el-ayuntamiento-y-la-asociacion-de-vecinos-de-los-abrigos-abordan-conjuntamente-los-proyectos-y-las-actuaciones-previstas-en-el-nucleo-pesquero#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Granadilla de Abona/ Responsables municipales escucharon las demandas ...</p></div></div>
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/sociedad/item/91521-guia-de-isora-moderniza-las-salas-velatorio-para-adaptarlas-a-la-normativa-vigente" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.e59bc4b448983625bcc1aba255d4a429_Lnsp_143.jpg" alt="Guía de Isora moderniza las salas velatorio para adaptarlas a la normativa vigente" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/sociedad/item/91521-guia-de-isora-moderniza-las-salas-velatorio-para-adaptarlas-a-la-normativa-vigente" title="Guía de Isora moderniza las salas velatorio para adaptarlas a la normativa vigente">Guía de Isora moderniza las salas velatorio para adaptarlas a la normativa vigente</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/itemlist/category/42-sociedad" >Sociedad</a> | <a class="nspComments" href="/sociedad/item/91521-guia-de-isora-moderniza-las-salas-velatorio-para-adaptarlas-a-la-normativa-vigente#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Guía de Isora/ Esta semana comienzan los trabajos para el acondicionam...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/sociedad/sucesos/item/91520-la-policia-local-de-mogan-detiene-a-dos-carteristas-en-puerto-rico" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.a64f3fd4a4e809aa1f8212dea3b511a1_Lnsp_143.jpg" alt="La Policía Local de Mogán detiene a dos carteristas en Puerto Rico" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/sociedad/sucesos/item/91520-la-policia-local-de-mogan-detiene-a-dos-carteristas-en-puerto-rico" title="La Policía Local de Mogán detiene a dos carteristas en Puerto Rico">La Policía Local de Mogán detiene a dos carteristas en Puerto Rico</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/sucesos" >Sucesos</a> | <a class="nspComments" href="/sociedad/sucesos/item/91520-la-policia-local-de-mogan-detiene-a-dos-carteristas-en-puerto-rico#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Mogán/ Ambos viajaban en el mismo vehículo, siendo el conductor deteni...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/economia/comercio/item/90511-el-mercado-de-guia-abrira-sus-puertas-el-proximo-22-de-diciembre" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.8d38b97262b7a16d131e024af72a5c3f_Lnsp_143.jpg" alt="El Mercado de Guía abrirá sus puertas el próximo 22 de diciembre" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/economia/comercio/item/90511-el-mercado-de-guia-abrira-sus-puertas-el-proximo-22-de-diciembre" title="El Mercado de Guía abrirá sus puertas el próximo 22 de diciembre">El Mercado de Guía abrirá sus puertas el próximo 22 de diciembre</a></h4><p class="nspInfo  tleft fnone"><a href="/economia/comercio" >Comercio</a> | <a class="nspComments" href="/economia/comercio/item/90511-el-mercado-de-guia-abrira-sus-puertas-el-proximo-22-de-diciembre#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Santa María de Guía/ El alcalde de Santa María de Guía, Pedro Rodrígue...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/economia/empleo/item/91519-puerto-de-la-cruz-inicia-un-nuevo-plan-de-empleo-dirigido-al-cumplimiento-de-objetivos-de-desarrollo-sostenible" title="Puerto de la Cruz inicia un nuevo Plan de Empleo dirigido al cumplimiento de Objetivos de Desarrollo Sostenible">Puerto de la Cruz inicia un nuevo Plan de Empleo dirigido al cumplimiento de Objetivos de Desarrollo Sostenible</a></h4><p class="nspInfo  tleft fnone"><a href="/economia/empleo" >Empleo</a> | <a class="nspComments" href="/economia/empleo/item/91519-puerto-de-la-cruz-inicia-un-nuevo-plan-de-empleo-dirigido-al-cumplimiento-de-objetivos-de-desarrollo-sostenible#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Puerto de la Cruz/ El Área de Empleo del Ayuntamiento de Puerto de la ...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/cultura/tradiciones-y-fiestas-populares/item/91518-puerto-de-la-cruz-recupera-todos-los-actos-para-su-semana-santa" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.751d7442be9c78be777cb89d24217b62_Lnsp_143.jpg" alt="Puerto de la Cruz recupera todos los actos para su Semana Santa" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/cultura/tradiciones-y-fiestas-populares/item/91518-puerto-de-la-cruz-recupera-todos-los-actos-para-su-semana-santa" title="Puerto de la Cruz recupera todos los actos para su Semana Santa">Puerto de la Cruz recupera todos los actos para su Semana Santa</a></h4><p class="nspInfo  tleft fnone"><a href="/cultura/tradiciones-y-fiestas-populares" >Tradiciones y Fiestas populares</a> | <a class="nspComments" href="/cultura/tradiciones-y-fiestas-populares/item/91518-puerto-de-la-cruz-recupera-todos-los-actos-para-su-semana-santa#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Puerto de la Cruz/ Con el pregón de la celebración, el 25 de marzo se ...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/portada/tenerife/item/91517-a-punto-de-finalizar-las-obras-de-repavimentacion-del-camino-de-la-hoya-que-transcurre-entre-el-roque-y-aldea-blanca" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.4c4d13838ffc99e69b21bc0df0ebf179_Lnsp_143.jpg" alt="A punto de finalizar las obras de repavimentación del Camino de La Hoya que transcurre entre El Roque y Aldea Blanca" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/portada/tenerife/item/91517-a-punto-de-finalizar-las-obras-de-repavimentacion-del-camino-de-la-hoya-que-transcurre-entre-el-roque-y-aldea-blanca" title="A punto de finalizar las obras de repavimentación del Camino de La Hoya que transcurre entre El Roque y Aldea Blanca">A punto de finalizar las obras de repavimentación del Camino de La Hoya que transcurre entre El Roque y Aldea Blanca</a></h4><p class="nspInfo  tleft fnone"><a href="/portada/tenerife" >Tenerife</a> | <a class="nspComments" href="/portada/tenerife/item/91517-a-punto-de-finalizar-las-obras-de-repavimentacion-del-camino-de-la-hoya-que-transcurre-entre-el-roque-y-aldea-blanca#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




San Miguel de Abona/ El Ayuntamiento de San Miguel de Abona está a pun...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/sociedad/item/91514-la-fachada-del-ayuntamiento-de-san-miguel-amanece-iluminada-con-los-colores-de-la-bandera-ucraniana" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.446a02c67fa99c3ce0802ee46125f3c0_Lnsp_143.jpg" alt="La fachada del Ayuntamiento de San Miguel amanece iluminada con los colores de la bandera ucraniana" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/sociedad/item/91514-la-fachada-del-ayuntamiento-de-san-miguel-amanece-iluminada-con-los-colores-de-la-bandera-ucraniana" title="La fachada del Ayuntamiento de San Miguel amanece iluminada con los colores de la bandera ucraniana">La fachada del Ayuntamiento de San Miguel amanece iluminada con los colores de la bandera ucraniana</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/itemlist/category/42-sociedad" >Sociedad</a> | <a class="nspComments" href="/sociedad/item/91514-la-fachada-del-ayuntamiento-de-san-miguel-amanece-iluminada-con-los-colores-de-la-bandera-ucraniana#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




San Miguel de Abona/ Con el amarillo y azul, desde el consistorio se q...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/sociedad/item/91512-la-diputacion-del-comun-logra-la-devolucion-de-casi-130-000-euros-de-la-administracion-publica" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.51c85d44e4d1826c4d74e6ab1f18190f_Lnsp_143.jpg" alt="La Diputación del Común logra la devolución de casi 130.000 euros de la Administración Pública" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/sociedad/item/91512-la-diputacion-del-comun-logra-la-devolucion-de-casi-130-000-euros-de-la-administracion-publica" title="La Diputación del Común logra la devolución de casi 130.000 euros de la Administración Pública">La Diputación del Común logra la devolución de casi 130.000 euros de la Administración Pública</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/itemlist/category/42-sociedad" >Sociedad</a> | <a class="nspComments" href="/sociedad/item/91512-la-diputacion-del-comun-logra-la-devolucion-de-casi-130-000-euros-de-la-administracion-publica#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Canarias/ Durante el ejercicio 2021, gran parte de los expedientes cer...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/sociedad/educacion/item/91511-arona-y-universidad-revalidan-su-alianza-para-llevar-la-ciencia-al-alumnado-de-todos-los-nucleos-y-apoyar-a-emprendedores" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.4f8a7157b6a4235ccaf6b617564f7d4c_Lnsp_143.jpg" alt="Arona y Universidad revalidan su alianza para llevar la ciencia al alumnado de todos los núcleos y apoyar a emprendedores" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/sociedad/educacion/item/91511-arona-y-universidad-revalidan-su-alianza-para-llevar-la-ciencia-al-alumnado-de-todos-los-nucleos-y-apoyar-a-emprendedores" title="Arona y Universidad revalidan su alianza para llevar la ciencia al alumnado de todos los núcleos y apoyar a emprendedores">Arona y Universidad revalidan su alianza para llevar la ciencia al alumnado de todos los núcleos y apoyar a emprendedore&hellip;</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/educacion" >Educación</a> | <a class="nspComments" href="/sociedad/educacion/item/91511-arona-y-universidad-revalidan-su-alianza-para-llevar-la-ciencia-al-alumnado-de-todos-los-nucleos-y-apoyar-a-emprendedores#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Arona/ El alcalde de Arona, José Julián Mena, y la rectora de la Unive...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/sociedad/sucesos/item/91510-varon-herido-grave-tras-caer-de-una-altura-en-gran-canaria" title="Varón herido grave tras caer de una altura en Gran Canaria">Varón herido grave tras caer de una altura en Gran Canaria</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/sucesos" >Sucesos</a> | <a class="nspComments" href="/sociedad/sucesos/item/91510-varon-herido-grave-tras-caer-de-una-altura-en-gran-canaria#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Gran Canaria/ Carretera Higuera Canaria, municipio de Telde.
Valoraci...</p></div></div>
					
			</div>
					</div>

<script type="text/javascript">
//<![CDATA[
try {$Gavick;}catch(e){$Gavick = {};};
$Gavick["nsp-nsp_143"] = {
	"animation_speed": 400,
	"animation_interval": 35000,
	"animation_function": Fx.Transitions.Expo.easeIn,
	"news_column": 1,
	"news_rows": 5,
	"links_columns_amount": 0,
	"links_amount": 0,
	"counter_text": '<strong>Página:</strong>'
};
//]]>
</script>	</div></div></div><div class="box"><div><div class="content">	<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FCanarias24Horas%2F132876566775840&amp;width=300&amp;colorscheme=light&amp;show_faces=true&amp;stream=true&amp;header=true&amp;height=600" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:600px;" allowTransparency="true"></iframe>
</div></div></div><div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><div class="bannergroup advertisement">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/1" target="_blank"
							title="Canarias Te Ve">
							<img
								src="http://www.canarias24horas.com/images/banners/canariasteve-300x300.jpg"
								alt="Canarias Te Ve"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="box advertisement"><div><h3 class="header">Publicidad </h3><div class="content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9612615259029290";
/* 300x260 img des-tf */
google_ad_slot = "3603216660";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script><script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></div><div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><div class="bannergroup advertisement">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/8" target="_blank"
							title="Portal Inmobiliario Hakiesta">
							<img
								src="http://www.canarias24horas.com/images/banners/hakista_300x250.gif"
								alt="Hakiestá portal inmobiliario"
								width ="300"								height ="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div>
	</div>
	
		

		<div id="gkRightBottom" class="gkMain">
		<div class="box advertisement"><div><div class="content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9612615259029290";
/* 300x250 */
google_ad_slot = "8126208776";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></div><div class="box border0"><div><div class="content">
<div id="k2ModuleBox84" class="k2CalendarBlock  border0">
	<table class="calendar">
<tr>
<td class="calendarNavMonthPrev"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=2&amp;year=2022&amp;Itemid=139">&laquo;</a></td>
<td class="calendarCurrentMonth" colspan="5">Marzo 2022</td>
<td class="calendarNavMonthNext"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=4&amp;year=2022&amp;Itemid=139">&raquo;</a></td>
</tr>
<tr>
<td class="calendarDayName" style="width:14%">Lun</td>
<td class="calendarDayName" style="width:14%">Mar</td>
<td class="calendarDayName" style="width:14%">Mier</td>
<td class="calendarDayName" style="width:14%">Jue</td>
<td class="calendarDayName" style="width:14%">Vie</td>
<td class="calendarDayName" style="width:14%">Sáb</td>
<td class="calendarDayName" style="width:14%">Dom</td>
</tr>
<tr>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateLinked"><a href="/economia/turismo/itemlist/date/2022/3/1">1</a></td>
<td class="calendarTodayLinked"><a href="/economia/turismo/itemlist/date/2022/3/2">2</a></td>
<td class="calendarDate">3</td>
<td class="calendarDate">4</td>
<td class="calendarDate">5</td>
<td class="calendarDate">6</td>
</tr>
<tr>
<td class="calendarDate">7</td>
<td class="calendarDate">8</td>
<td class="calendarDate">9</td>
<td class="calendarDate">10</td>
<td class="calendarDate">11</td>
<td class="calendarDate">12</td>
<td class="calendarDate">13</td>
</tr>
<tr>
<td class="calendarDate">14</td>
<td class="calendarDate">15</td>
<td class="calendarDate">16</td>
<td class="calendarDate">17</td>
<td class="calendarDate">18</td>
<td class="calendarDate">19</td>
<td class="calendarDate">20</td>
</tr>
<tr>
<td class="calendarDate">21</td>
<td class="calendarDate">22</td>
<td class="calendarDate">23</td>
<td class="calendarDate">24</td>
<td class="calendarDate">25</td>
<td class="calendarDate">26</td>
<td class="calendarDate">27</td>
</tr>
<tr>
<td class="calendarDate">28</td>
<td class="calendarDate">29</td>
<td class="calendarDate">30</td>
<td class="calendarDate">31</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
</tr>
</table>
	<div class="clr"></div>
</div>
</div></div></div><div class="box color2"><div><h3 class="header">Está pasando</h3><div class="content">
<div id="k2ModuleBox129" class="k2TagCloudBlock  color2">
			<a href="/economia/turismo/itemlist/tag/Adeje" style="font-size:82%" title="227 Artículos etiquetados con Adeje">
		Adeje	</a>
				<a href="/economia/turismo/itemlist/tag/Antonio Morales Méndez" style="font-size:79%" title="133 Artículos etiquetados con Antonio Morales M&eacute;ndez">
		Antonio Morales Méndez	</a>
				<a href="/economia/turismo/itemlist/tag/Arona" style="font-size:85%" title="322 Artículos etiquetados con Arona">
		Arona	</a>
				<a href="/economia/turismo/itemlist/tag/Canarias" style="font-size:278%" title="6696 Artículos etiquetados con Canarias">
		Canarias	</a>
				<a href="/economia/turismo/itemlist/tag/Cruz Roja" style="font-size:78%" title="77 Artículos etiquetados con Cruz Roja">
		Cruz Roja	</a>
				<a href="/economia/turismo/itemlist/tag/Detención" style="font-size:78%" title="76 Artículos etiquetados con Detenci&oacute;n">
		Detención	</a>
				<a href="/economia/turismo/itemlist/tag/El Hierro" style="font-size:85%" title="323 Artículos etiquetados con El Hierro">
		El Hierro	</a>
				<a href="/economia/turismo/itemlist/tag/Fuerteventura" style="font-size:94%" title="617 Artículos etiquetados con Fuerteventura">
		Fuerteventura	</a>
				<a href="/economia/turismo/itemlist/tag/Granadilla de Abona" style="font-size:78%" title="82 Artículos etiquetados con Granadilla de Abona">
		Granadilla de Abona	</a>
				<a href="/economia/turismo/itemlist/tag/Gran Canaria" style="font-size:174%" title="3267 Artículos etiquetados con Gran Canaria">
		Gran Canaria	</a>
				<a href="/portada/gran-canaria/gran-canaria-sur" style="font-size:80%" title="149 Artículos etiquetados con Gran Canaria Sur">
		Gran Canaria Sur	</a>
				<a href="/economia/turismo/itemlist/tag/HUNSC" style="font-size:78%" title="68 Artículos etiquetados con HUNSC">
		HUNSC	</a>
				<a href="/economia/turismo/itemlist/tag/Jesús Antonio Fernández Olmedo" style="font-size:78%" title="76 Artículos etiquetados con Jes&uacute;s Antonio Fern&aacute;ndez Olmedo">
		Jesús Antonio Fernández Olmedo	</a>
				<a href="/economia/turismo/itemlist/tag/La Gomera" style="font-size:80%" title="154 Artículos etiquetados con La Gomera">
		La Gomera	</a>
				<a href="/economia/turismo/itemlist/tag/La Laguna" style="font-size:84%" title="282 Artículos etiquetados con La Laguna">
		La Laguna	</a>
				<a href="/economia/turismo/itemlist/tag/Lanzarote" style="font-size:84%" title="271 Artículos etiquetados con Lanzarote">
		Lanzarote	</a>
				<a href="/economia/turismo/itemlist/tag/La Palma" style="font-size:91%" title="527 Artículos etiquetados con La Palma">
		La Palma	</a>
				<a href="/economia/turismo/itemlist/tag/Las Palmas" style="font-size:79%" title="111 Artículos etiquetados con Las Palmas">
		Las Palmas	</a>
				<a href="/portada/gran-canaria/las-palmas" style="font-size:78%" title="92 Artículos etiquetados con Las Palmas de Gran Canaria">
		Las Palmas de Gran Canaria	</a>
				<a href="/economia/turismo/itemlist/tag/Mogán" style="font-size:79%" title="111 Artículos etiquetados con Mog&aacute;n">
		Mogán	</a>
				<a href="/economia/turismo/itemlist/tag/Nacional" style="font-size:86%" title="335 Artículos etiquetados con Nacional">
		Nacional	</a>
				<a href="/economia/turismo/itemlist/tag/Puerto de La Cruz" style="font-size:79%" title="123 Artículos etiquetados con Puerto de La Cruz">
		Puerto de La Cruz	</a>
				<a href="/economia/turismo/itemlist/tag/Santa Cruz" style="font-size:96%" title="673 Artículos etiquetados con Santa Cruz">
		Santa Cruz	</a>
				<a href="/portada/tenerife/santa-cruz-de-tenerife" style="font-size:78%" title="88 Artículos etiquetados con Santa Cruz de Tenerife">
		Santa Cruz de Tenerife	</a>
				<a href="/economia/turismo/itemlist/tag/Santiago del Teide" style="font-size:80%" title="147 Artículos etiquetados con Santiago del Teide">
		Santiago del Teide	</a>
				<a href="/economia/turismo/itemlist/tag/Tenerife" style="font-size:300%" title="7451 Artículos etiquetados con Tenerife">
		Tenerife	</a>
				<a href="/portada/tenerife/tenerife-norte" style="font-size:85%" title="328 Artículos etiquetados con Tenerife Norte">
		Tenerife Norte	</a>
				<a href="/portada/tenerife/tenerife-sur" style="font-size:101%" title="832 Artículos etiquetados con Tenerife Sur">
		Tenerife Sur	</a>
				<a href="/economia/turismo/itemlist/tag/ULL" style="font-size:78%" title="71 Artículos etiquetados con ULL">
		ULL	</a>
				<a href="/economia/turismo/itemlist/tag/Voleibol" style="font-size:78%" title="81 Artículos etiquetados con Voleibol">
		Voleibol	</a>
			<div class="clr"></div>
</div>
</div></div></div>
	</div>
		
</div>
	</div>
</div>
			    	
			    	

			    	
			    	
			    </div>
		    </div>
	    </div>
	    
	    	
    	
    	<div id="gkFooter" class="gkWrap">
    		
<div id="gkFooterWrap">
      <div id="gkCopyrights">
                        <div id="gkFooterNav">
                  
<ul class="menu">
<li class="item-158"><a href="/contacto" >Contacto</a></li><li class="item-159"><a href="/quienes-somos" >Quiénes somos</a></li><li class="item-160"><a href="/politica-de-privacidad" >Política de Privacidad</a></li><li class="item-161"><a href="/aviso-legal" >Aviso Legal</a></li><li class="item-298"><a href="/mapa" >Mapa</a></li></ul>


<div class="custom border1"  >
	<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
</head>
<body>
<p style="text-align: center;"><span>Diseñado por <a target="_blank" title="Diseño Web en Canarias" href="http://www.cuadrados.es/servicios/diseno-web">CUADRADOS</a> · Estudio de diseño web en Canarias</span></p>
</body>
</html></div>

            </div>
                        
						
			            <span>
            © Canarias24Horas S.L. | Todos los derechos reservados.            </span>
                        
                  </div>
</div>
 
    	</div>
    	
    	    </div>
    
    
   
        
        
        
       
	
</body>
</html>