<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" 
	  xmlns:og="http://ogp.me/ns#" 
	  xmlns:fb="http://www.facebook.com/2008/fbml" 
	  xml:lang="es-es" lang="es-es">
<head>
        <meta http-equiv="X-UA-Compatible" content="chrome=1"/>
        <meta http-equiv="X-UA-Compatible" content="IE=9" />
      <base href="http://www.canarias24horas.com/cultura/tradiciones-y-fiestas-populares/item/81101-el-ayuntamiento-de-santa-cruz-abre-el-plazo-de-entrega-de-obras-para-el-concurso-de-eleccion-del-cartel-oficial-del-carnaval-2021" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Tenerife" />
  <meta name="rights" content="Canarias24Horas S.L." />
  <meta name="title" content="El Ayuntamiento de Santa Cruz abre el plazo de entrega de obras para el concurso de elección del cartel oficial del Carnaval 2021" />
  <meta name="author" content="Redacción" />
  <meta name="og:url" content="http://www.canarias24horas.com/cultura/tradiciones-y-fiestas-populares/item/81101-el-ayuntamiento-de-santa-cruz-abre-el-plazo-de-entrega-de-obras-para-el-concurso-de-eleccion-del-cartel-oficial-del-carnaval-2021" />
  <meta name="og:title" content="Canarias24Horas.com  - El Ayuntamiento de Santa Cruz abre el plazo de entrega de obras para el concurso de elección del cartel oficial del Carnaval 2021" />
  <meta name="og:type" content="article" />
  <meta name="og:image" content="http://www.canarias24horas.com/media/k2/items/cache/f56b8f55207ba783460c95fb89c30985_M.jpg" />
  <meta name="image" content="http://www.canarias24horas.com/media/k2/items/cache/f56b8f55207ba783460c95fb89c30985_M.jpg" />
  <meta name="og:description" content="Santa Cruz de Tenerife/  Los interesados podrán presentar sus propuestas desde este 23 de junio al próximo 23 de julio. El Ayuntamiento de Santa..." />
  <meta name="description" content="Santa Cruz de Tenerife/  Los interesados podrán presentar sus propuestas desde este 23 de junio al próximo 23 de julio. El Ayuntamiento de Santa..." />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Canarias24Horas.com  - El Ayuntamiento de Santa Cruz abre el plazo de entrega de obras para el concurso de elección del cartel oficial del Carnaval 2021</title>
  <link href="http://www.canarias24horas.com/images/favicon.jpg" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="/templates/gk_esport/css/k2.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/css/jcemediabox.css?0e998f3e902ca8fa681e75c0d3d96131" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/themes/standard/css/style.css?06508ba7d98b2bcdad6af169203b10a6" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/menu/menu.gksplit.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/reset/meyer.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/layout.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/joomla.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/template.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/menu/menu.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/gk.stuff.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/vm.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/style1.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/override.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/css3.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/modules/mod_dmt_social/css/dmt_social.css" type="text/css" />
  <style type="text/css">
#gkRight { width: 31%; }#gkContent { width: 69%; }.gkWrap { width: 1000px!important; }#gkVmCartSmall { margin-left: 500px!important; }body,
#gkMainMenu > div.gk-menu > ul > li,
#gkSubmenu,
#gkSubmenuMod,
dl#tabs dt h3,
.gkCode3 h4,
.vmGkCartModule .gkProductAttributes { font-family: Arial, Helvetica, sans-serif; }
#gkMainMenu,
#gkPageTopFeatures,
.gkDate > div.gkComments,
#gkMainMenu > div.gk-menu > ul div.childcontent .group-title,
h1,h2,h3,h4,h5,h6,
.box.advertisement h3.header,
.banneritem a,
.bannergroup:first-line,
.bannerfooter,
.box.small h3.header,
.box_menu.small h3.header,
.box_text.small h3.header,
.box_menu ul,
.gkLargeHeadline
ul.gkTabs li,
.vmGkCartModule .gkProductName,
.vmGkCartModule .gkPrice,
.vmGkCartModule .gkTotal,
.nspLinks h4,
.nspArt h4,
.PricesalesPrice,
span.title
 { font-family: 'Lato', Arial, sans-serif; }
.gkIsTextTitle,
.gkIsWrapper-gk_eSport .gkIsPreloader span,
.box h3.header, 
.box_menu h3.header, 
.box_text h3.header,
.gkDate,
.vmGkCartModule,
button, .button, input[type="submit"], input[type="button"], div.mobileSwitch > a,
table.calendar tr td.calendarCurrentMonth,
.featured-view h4,
.latest-view h4,
.topten-view h4,
.related-products-view h4,
.browse-view h1,
h2.catSub,
.vm-button-correct,
#facebox .popup > div > div > a
#ty2udate152 { font-family: 'Open Sans', Arial, sans-serif; }
#ty2udate152 {display:inline-block;width:auto;color:#999999; }
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.7/jquery.min.js" type="text/javascript"></script>
  <script src="/components/com_k2/js/k2.js?v2.6.9&amp;sitepath=/" type="text/javascript"></script>
  <script src="/plugins/system/jcemediabox/js/jcemediabox.js?9f1d7962a45f34be64c0a64eee83948b" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="http://www.canarias24horas.com/templates/gk_esport/js/gk.scripts.js" type="text/javascript"></script>
  <script src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/interface/scripts/engine.js" type="text/javascript"></script>
  <script src="http://connect.facebook.net/es_ES/all.js#xfbml=1" type="text/javascript"></script>
  <script src="http://www.canarias24horas.com/modules/mod_date2/ty2udate.js" type="text/javascript"></script>
  <script type="text/javascript">

		window.addEvent('domready', function() {

			SqueezeBox.initialize({});
			SqueezeBox.assign($$('a.modal'), {
				parse: 'rel'
			});
		});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0,pdfjs:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes"});
$GK_TMPL_URL = "http://www.canarias24horas.com/templates/gk_esport";

$GK_URL = "http://www.canarias24horas.com/";
if (typeof jQuery != 'undefined') jQuery.noConflict();
var splashr250freq = "sessiononly";
var splashr250display = true;
var splashr250CookieValue = Cookie.read('splashr250');
window.addEvent('domready',function(){
if(splashr250freq == "sessiononly") {
	if(splashr250CookieValue == null) {
		var splashr250Cookie = Cookie.write('splashr250', 'sessiononly');
	} else {
		splashr250display = false;
	}
} else {
	if(splashr250CookieValue == null) {
		var splashr250Cookie = Cookie.write('splashr250', 'days',{'duration':7});
	} else {
		splashr250display = false;
	}
}
	if (splashr250display == true) {
		SqueezeBox.open('http://www.canarias24horas.com/images/banners/interstitial/index.html', {"handler":"iframe","size":{"x":"830","y":"630"}});
		(function(){document.id('sbox-btn-close').fireEvent('click')}).delay(15000);
	}
});
Date.prototype.stdTimezoneOffset = function() {
	var jan = new Date(this.getFullYear(), 0, 1);
	var jul = new Date(this.getFullYear(), 6, 1);
	return Math.max(jan.getTimezoneOffset(), jul.getTimezoneOffset());
};
Date.prototype.dst = function() {
	return this.getTimezoneOffset() < this.stdTimezoneOffset();
};
function clock152() {
	var newdate152 = new Date();
	var day152="";
	var month152="";
	var myweekday152="";
	var year152="";
	var mydate152 = new Date();
	var dston152  = new Date(921376799000);
	dston152.setYear(mydate152.getFullYear());
	var dstoff152 = new Date(941939999000);
	dstoff152.setYear(mydate152.getFullYear());
	dston152.setFullYear(newdate152.getFullYear());
	dstoff152.setFullYear(newdate152.getFullYear());

	var dst152 = "0";
	var myzone152 = newdate152.getTimezoneOffset();

	var zone152 = parseInt(1);

	// zone is negative so convert to positive to do calculations
	if (zone152 <= 0) {
		zoneb152 = -zone152;
	} else {
		zoneb152 = zone152;
	};
	if (mydate152 > dston152 && mydate152 < dstoff152 && dst152 == "1") {
	//date is between dst dates and dst adjust is on.
		zonea152 = zoneb152 - 0;
		var houradjust152 = 0;
	} else {
		zonea152 = zoneb152;
		var houradjust152 = -0;
	};

	newtime152=newdate152.getTime();

	var newzone152 = (zonea152*60*60*1000);

	// convert zone back to negative if it was negative originally
	if (zone152 <= 0) {
		newzone152 = -newzone152;
	};
	newtimea152 = 
	newtime152+(myzone152*60*1000)+newzone152;		
	mydate152.setTime(newtimea152);
	myday152 = mydate152.getDay();
	mymonth152 = mydate152.getMonth();
	myweekday152= mydate152.getDate();
	myyear152= mydate152.getYear();
	year152 = myyear152;

	if (year152 < 2000) year152 = year152 + 1900;
	myhours152 = mydate152.getHours();
	if (myhours152 < 10) {
		myhours152 = "0" + myhours152;
	} else {
		myhours152 = "" + myhours152;
	};
	myminutes152 = mydate152.getMinutes();

	if (myminutes152 < 10) {
		mytime152 = "0" + myminutes152;
	} else {
		mytime152 = "" + myminutes152;
	};

	myseconds152 = mydate152.getSeconds();

	if (myseconds152 < 10) {
		myseconds152 = "0" + myseconds152;
	} else {
		myseconds152 = "" + myseconds152;
	};

	arday152 = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado");
	armonth152 = new Array("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre");
	ardate152 = new Array("0th","1st","2nd","3rd","4th","5th","6th","7th","8th","9th","10th","11th","12th","13th","14th","15th","16th","17th","18th","19th","20th","21st","22nd","23rd","24th","25th","26th","27th","28th","29th","30th","31st");
	myweekday152 = parseInt(myweekday152);
	var time152 = (""+arday152[myday152]+","+" "+myweekday152+" de "+armonth152[mymonth152]+" "+year152+" "+"");

	document.getElementById("ty2udate152").innerHTML  = time152;

	setTimeout("clock152()", 1000);

};
listen("load", window, clock152);
  </script>

    <link href="http://fonts.googleapis.com/css?family=Lato:700" rel="stylesheet" type="text/css" /><link href="http://fonts.googleapis.com/css?family=Open+Sans:700" rel="stylesheet" type="text/css" />
<!--[if IE 9.0]><link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/ie9.css" type="text/css" /><![endif]-->
<!--[if IE 8.0]><link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/ie8.css" type="text/css" /><![endif]-->
<!--[if IE 7.0]><link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/ie7.css" type="text/css" /><![endif]--><link href="/../../../Sitio sin nombre 2/template.css" rel="stylesheet" type="text/css" />
<link href="/../css/template.css" rel="stylesheet" type="text/css" />
</head>
<body>
		
	<div id="gkBg">
	    <div id="gkPageTop" class="clearfix gkWrap">
	        	        
	            
	        	    	
	    		    	<div id="gkPageTopFeatures" class="clearfix gkWrap">
		    			    	<div id="gkPageTopMod">
		    	  <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
</head>
<body>

</body>
</html><div id="ty2udate152"><div style="margin:0px auto;width:auto;text-align:left;">Martes, 23 de Junio 2020 </div></div><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
</head>
<body>

</body>
</html>
	    	  </div>
		    			    	
		    	    	      



<script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-2177598-1']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script><script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-383832-2']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script>                	    	</div>
	    		    	<span class="gkWrap gkTopSpace">
	    	
         <h1 id="gkLogo">
          <a href="/./">
          <img src="http://www.canarias24horas.com/images/logo_c24h.com-transp.png" alt="Canarias24Horas.com " />
          </a>
     </h1>
     <div id="logobanner" class="clear clearfix">
      <br><a href="https://twitter.com/canarias24horas" class="twitter-follow-button" data-show-count="false" data-lang="es">Seguir a @canarias24horas</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> <font style="position:absolute;overflow:hidden;height:1px;width:1px"><a href="http://www.rxfarmacia.org.es/comprar-cialis.html">More information Cialis Online</a></font>

<ul class="dmt-social-links dmt-icons-16">
		<li class="facebook">
		<a title="Facebook" rel="me nofollow" href="http://www.facebook.com/canarias24horas" target="_blank">
			<img src="http://www.canarias24horas.com/modules/mod_dmt_social/icons/facebook_16.png" alt="" />
		</a>
	</li>
		<li class="twitter">
		<a title="Twitter" rel="me nofollow" href="http://twitter.com/canarias24horas" target="_blank">
			<img src="http://www.canarias24horas.com/modules/mod_dmt_social/icons/twitter_16.png" alt="" />
		</a>
	</li>
		<li class="vimeo">
		<a title="Vimeo" rel="me nofollow" href="https://vimeo.com/user5926154" target="_blank">
			<img src="http://www.canarias24horas.com/modules/mod_dmt_social/icons/vimeo_16.png" alt="" />
		</a>
	</li>
		<li class="rss">
		<a title="RSS" rel="me nofollow" href="http://feeds.feedburner.com/Canarias24horascom" target="_blank">
			<img src="http://www.canarias24horas.com/modules/mod_dmt_social/icons/rss_16.png" alt="" />
		</a>
	</li>
		

	</ul>
	
</div>
	    	</span>
	    	<div id="gkMainMenu" class="gkWrap gkTopSpace">
	          	        	<div id="gkDropMain" class="gk-menu"><ul><li id="gkDropMain101" class="menu-item0 first-item haschild haschild"><a href="http://www.canarias24horas.com/"  class="menu-item0 first-item haschild" id="menu101" title="Portada"><span class="menu-title">Portada</span></a></li><li id="gkDropMain128" class="menu-item1 haschild haschild"><a href="/canarias"  class="menu-item1 haschild" id="menu128" title="Canarias"><span class="menu-title">Canarias</span></a></li><li id="gkDropMain138" class="menu-item2 haschild haschild"><a href="/economia"  class="menu-item2 haschild" id="menu138" title="Economía"><span class="menu-title">Economía</span></a></li><li id="gkDropMain130" class="menu-item3 haschild haschild"><a href="/politica"  class="menu-item3 haschild" id="menu130" title="Política"><span class="menu-title">Política</span></a></li><li id="gkDropMain141" class="menu-item4 haschild haschild"><a href="/sociedad"  class="menu-item4 haschild" id="menu141" title="Sociedad"><span class="menu-title">Sociedad</span></a></li><li id="gkDropMain149" class="menu-item5 haschild haschild"><a href="/deportes"  class="menu-item5 haschild" id="menu149" title="Deportes"><span class="menu-title">Deportes</span></a></li><li id="gkDropMain152" class="menu-item6 active haschild haschild"><a href="/cultura"  class="menu-item6 active haschild" id="menu152" title="Cultura"><span class="menu-title">Cultura</span></a></li><li id="gkDropMain147" class="menu-item7 last-item haschild haschild"><a href="/opinion"  class="menu-item7 last-item haschild" id="menu147" title="Opinión"><span class="menu-title">Opinión</span></a></li></ul></div>	        		        		        	<div id="gkSubmenu">
                		        		<div id="gkDropSub"><ul id="gkDropSub152"><li id="gkDropSubIt153" class=" first-item"><a href="/cultura/cine"  class=" first-item" id="menu153" title="Cine"><span class="menu-title">Cine</span></a></li><li id="gkDropSubIt154" class=""><a href="/cultura/musica"  id="menu154" title="Música"><span class="menu-title">Música</span></a></li><li id="gkDropSubIt155" class=" active"><a href="/cultura/tradiciones-y-fiestas-populares"  class=" active" id="menu155" title="Tradiciones y Fiestas Populares"><span class="menu-title">Tradiciones y Fiestas Populares</span></a></li><li id="gkDropSubIt162" class=" last-item"><a href="/cultura/carnaval-2017"  class=" last-item" id="menu162" title="Carnaval 2017"><span class="menu-title">Carnaval 2017</span></a></li></ul></div>	        			        			        		<div id="gkSearch">
	        			<form action="/cultura/tradiciones-y-fiestas-populares" method="post">
	<div class="search">
		<input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="15" value="Buscar..."  onblur="if (this.value=='') this.value='Buscar...';" onfocus="if (this.value=='Buscar...') this.value='';" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="9999" />
	</div>
</form>

	        		</div>
	        			        	</div>
	        		        </div>
	    </div>
	    
	    	    
	    	    
	    	    <div id="gkBanner3" class="gkWrap">
	    	
	    </div>
	    	    
		<div id="gkPage">
			<div id="gkPageWrap" class="gkMain gkWrap">  
			    <div id="mainContent" class="clear">
			    				    	<div id="gkBreadcrumb">
			    		<div>
			    						    			
<div class="breadcrumbs">
<ul><li><a href="/cultura" class="pathway">Cultura</a></li> <li class="pathway separator"> / </li> <li><a href="/cultura/tradiciones-y-fiestas-populares" class="pathway">Tradiciones y Fiestas Populares</a></li> <li class="pathway separator"> / </li> <li class="pathway">Con el 'Saltafuego' de Luigi Stinga, Puerto de la Cruz recuerda la esencia del fuego en la noche de San Juan</li></ul></div>
			    						    			
			    						    		</div>
			    	</div>
			    						
								    	
			    	

			    	
			    	
<div id="gkMain">
	<div id="gkMainBlock" class="gkMain">
		

	
				<div id="gkContent" class="gkMain gkCol gkContentR">
			<div>
								<div id="gkContentTop" class="gkMain">
					<div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9612615259029290";
/* c24h */
google_ad_slot = "0801051597";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></div>
				</div>
								
								<div id="gkContentMainbody" class="gkMain ">
								
					
																	
					<div id="gkComponentWrap" class="gkMain  ">	
							
						
						
<div id="system-message-container">
</div>						
												
												<div id="gkMainbody" class="gkMain">
							<div id="gkMainbodyWrap">
																		
									<div id="gkComponent">
										<span id="startOfPageId81101"></span>
<div id="k2Container" class="itemView">
										<div class="gkDate">
			<div>
				23				Jun			</div>
		</div>
				
		<div class="itemHeader">
								<div class="itemToolbar">
												<h2 class="itemTitle">
								El Ayuntamiento de Santa Cruz abre el plazo de entrega de obras para el concurso de elección del cartel oficial del Carnaval 2021														</h2>
												<ul>
																<li>
										<span class="itemAuthor">
										Escrito por&nbsp;
																				Redacción																				</span>
								</li>
																								<li>
										<span class="itemTextResizerTitle">tamaño de la fuente</span>
										<a href="#" id="fontDecrease">
										<span>disminuir el tamaño de la fuente</span>
										<img src="/components/com_k2/images/system/blank.gif" alt="disminuir el tamaño de la fuente" />
										</a>
										<a href="#" id="fontIncrease">
										<span>aumentar tamaño de la fuente</span>
										<img src="/components/com_k2/images/system/blank.gif" alt="aumentar tamaño de la fuente" />
										</a>
								</li>
																								<li>
										<a class="itemPrintLink" rel="nofollow" href="/cultura/tradiciones-y-fiestas-populares/item/81101-el-ayuntamiento-de-santa-cruz-abre-el-plazo-de-entrega-de-obras-para-el-concurso-de-eleccion-del-cartel-oficial-del-carnaval-2021?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
										<span>Imprimir</span>
										</a>
								</li>
																								<li>
										<a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=gk_esport&amp;link=18832230007ae193c308708c5647dd4b12ac5a1f" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
										<span>Email</span>
										</a>
								</li>
																
																
																														</ul>
				</div>
						</div>
						<div class="itemBody">
																<div class="itemImageBlock">
						<span class="itemImage">
						<a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/f56b8f55207ba783460c95fb89c30985_XL.jpg" title="Clic para vista previa de la imagen">
						<img src="/media/k2/items/cache/f56b8f55207ba783460c95fb89c30985_L.jpg" alt="El Ayuntamiento de Santa Cruz abre el plazo de entrega de obras para el concurso de elecci&oacute;n del cartel oficial del Carnaval 2021" style="width:570px; height:auto;" />
						</a>
						</span>
																</div>
																<div class="itemIntroText">
						<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
</head>
<body>
<p style="text-align: justify;"><strong>Santa Cruz de Tenerife/&nbsp; Los interesados podrán presentar sus propuestas desde este 23 de junio al próximo 23 de julio.</strong></p>
<p style="text-align: justify;">El Ayuntamiento de Santa Cruz de Tenerife, a través del Organismo Autónomo de Fiestas y Actividades Recreativas que preside el concejal Andrés Martín Casanova, abre el plazo de entrega de obras para el concurso de elección del cartel oficial del Carnaval de próximo año 2021. Una vez que las autoridades nacionales han decretado el levantamiento de Estado de Alarma, el consistorio capitalino ha habilitado las fechas del 23 de junio al 23 de julio, ambas incluidas, para que los interesados puedan presentar sus propuestas.				</div>
												<div class="itemFullText">
						<br />Las bases del concurso se pueden consultar desde el pasado 11 de mayo en el tablón de anuncios de la propia sede de la Concejalía de Fiestas (Calle Antonio Domínguez Alfonso, nº 7, C.P 38003 de Santa Cruz de Tenerife), y en las páginas web www.carnavaldetenerife.com y www. fiestasdesantacruz.com<br />En el concurso podrá participar cualquier persona, artista o diseñador, de manera individual o en equipo. Además, cada concursante sólo podrá presentar un único trabajo con su lema o título correspondiente. No podrán participar quienes incurran en alguna causa de abstención o recusación en los términos de los artículos 23 y 24 de la Ley 39/2015 de 1 de octubre, de Régimen Jurídico de las Administraciones Públicas. El tema del cartel, al igual que la misma edición del próximo carnaval, será 'Carnavales del mundo'.<br />Las personas que estén interesadas en concursar, presentarán la inscripción debidamente cumplimentada junto con sus trabajos, debidamente embalados, en el Registro General del Organismo Autónomo de Fiestas y Actividades Recreativas, sito en la en horario de Registro de 9:00 a 13:00 horas, o bien mediante envío por correo o mensajería, en cuyo caso el interesado deberá acreditar, con el resguardo correspondiente, la fecha de imposición del envío y comunicarlo en el mismo día al Organismo al correo electrónico <span id="cloak17772">Esta dirección de correo electrónico está siendo protegida contra los robots de spam. Necesita tener JavaScript habilitado para poder verlo.</span><script type='text/javascript'>
 //<!--
 document.getElementById('cloak17772').innerHTML = '';
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy17772 = 'f&#105;&#101;st&#97;s' + '&#64;';
 addy17772 = addy17772 + 's&#97;nt&#97;cr&#117;zd&#101;t&#101;n&#101;r&#105;f&#101;' + '&#46;' + '&#101;s';
 document.getElementById('cloak17772').innerHTML += '<a ' + path + '\'' + prefix + ':' + addy17772 + '\'>' + addy17772+'<\/a>';
 //-->
 </script><br />Los participantes deberán presentar una declaración Jurada firmada, indicando que el trabajo es original e inédito, no habiendo sido presentados en otros concursos y que no supongan en todo o en parte copia o plagio de obras publicadas propias o de otros artistas. En caso de usar imágenes, tendrán que tener la correspondiente licencia de uso. Se permite cualquier técnica artística, ya sea trabajo digital, acuarela, collage, óleo, acrílico, mixto, etc., de un tamaño mínimo de 30×50 centímetros. Este año se incluye la novedad de que las propuestas puedan ser técnicas pictóricas y digitales, a diferencia de años anteriores, cuando el concurso solo contemplaba técnica digital.<br />Una vez constituido, el jurado elegirá de entre las obras presentadas las 10 mejores que a su juicio reúnen la calidad plástica o artística, la eficacia anunciadora o informativa del carnaval de Santa Cruz de Tenerife. Entre esa decena de obras seleccionadas previamente por el Jurado, el público a través de medios electrónicos (página web del carnaval, redes sociales o similares) y mediante voto secreto elegirá el cartel ganador, en el plazo que establezca el Organismo Autónomo de Fiestas y Actividades Recreativas.<br />Las bases del concurso establecen un único ganador, con dotación económica de mil quinientos euros (1.500,00 €). El cartel premiado pasará a ser propiedad exclusiva del Organismo Autónomo de Fiestas y Actividades Recreativas, que lo utilizará en la forma que estime oportuno con mención de su autor o autores.</p>
</body>
</html>				</div>
																				<div class="itemBottom">
																								<div class="itemRatingBlock">
								<span>Valora este artículo</span>
								<div class="itemRatingForm">
										<ul class="itemRatingList">
												<li class="itemCurrentRating" id="itemCurrentRating81101" style="width:0%;"></li>
												<li>
														<a href="#" rel="81101" title="3 estrellas de 5" class="one-star">1</a>
												</li>
												<li>
														<a href="#" rel="81101" title="2 estrellas de 5" class="two-stars">2</a>
												</li>
												<li>
														<a href="#" rel="81101" title="3 estrellas de 5" class="three-stars">3</a>
												</li>
												<li>
														<a href="#" rel="81101" title="4 estrellas de 5" class="four-stars">4</a>
												</li>
												<li>
														<a href="#" rel="81101" title="5 estrellas de 5" class="five-stars">5</a>
												</li>
										</ul>
										<div id="itemRatingLog81101" class="itemRatingLog">(0 votos)</div>
								</div>
						</div>
										</div>
														
						<div class="itemLinks">
					<div class="itemLinksLeft">
							<div class="itemHitsTwitter">
																		<span class="itemHits">
									Visto									<b>0</b>
									veces									</span>
																</div>
														<div class="itemCategory">
									<span>Publicado en</span>
									<a href="/cultura/tradiciones-y-fiestas-populares">Tradiciones y Fiestas populares</a>
							</div>
																			</div>
					<div class="itemLinksRight">
														<div class="itemTagsBlock">
									<span>Etiquetado como</span>
									<ul class="itemTags">
																						<li>
													<a href="/cultura/tradiciones-y-fiestas-populares/itemlist/tag/Tenerife">Tenerife</a>
											</li>
																				</ul>
							</div>
																					<div class="itemSocialSharing">
																		<div class="itemTwitterButton">
											<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="@canarias24horas">Tweet</a>
											<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
									</div>
																											<div class="itemFacebookButton">
											<div id="fb-root"></div>
											<script type="text/javascript">
		                            (function(d, s, id) {
		                              var js, fjs = d.getElementsByTagName(s)[0];
		                              if (d.getElementById(id)) {return;}
		                              js = d.createElement(s); js.id = id;
		                              js.src = "//connect.facebook.net/en_US/all.js#appId=177111755694317&xfbml=1";
		                              fjs.parentNode.insertBefore(js, fjs);
		                            }(document, 'script', 'facebook-jssdk'));
		                    </script>
											<div class="fb-like" data-send="false" data-width="260" data-show-faces="true"></div>
									</div>
																											<div class="itemGooglePlusOneButton">
											<g:plusone annotation="inline" width="120"></g:plusone>
											<script type="text/javascript">
		                          (function() {
		                            window.___gcfg = {lang: 'en'}; // Define button default language here
		                            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		                            po.src = 'https://apis.google.com/js/plusone.js';
		                            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		                          })();
		                    </script>
									</div>
																</div>
												</div>
			</div>
									
						<div class="itemAuthorContent">
								
								<div>
						<h3><span>Artículos relacionados (por etiqueta)</span></h3>
						<ul>
																<li class="even">
																				<a class="itemRelTitle" href="/deportes/item/81099-el-ayuntamiento-de-santa-cruz-de-tenerife-informa-a-los-clubes-sobre-la-situacion-de-la-piscina-acidalio-lorenzo">El Ayuntamiento de Santa Cruz de Tenerife informa a los clubes sobre la situación de la Piscina Acidalio Lorenzo</a>
																																																																																								</li>
																<li class="odd">
																				<a class="itemRelTitle" href="/portada/tenerife/item/81097-el-avance-en-las-obras-del-parque-la-granja-permite-la-apertura-de-la-av-asuncionistas-en-sentido-salida">El avance en las obras del Parque La Granja permite la apertura de la AV Asuncionistas en sentido salida</a>
																																																																																								</li>
																<li class="even">
																				<a class="itemRelTitle" href="/sociedad/educacion/item/81094-la-ull-amplia-su-convocatoria-de-ayudas-para-especiales-dificultades-economicas-hasta-el-27-de-junio">La ULL amplía su convocatoria de ayudas para especiales dificultades económicas hasta el 27 de junio</a>
																																																																																								</li>
																<li class="odd">
																				<a class="itemRelTitle" href="/portada/tenerife/item/81093-el-ayuntamiento-de-santa-cruz-ordena-reabrir-los-parques-infantiles-calistenias-y-biosaludables-del-municipio">El Ayuntamiento de Santa Cruz ordena reabrir los parques infantiles, calistenias y biosaludables del municipio</a>
																																																																																								</li>
																<li class="even">
																				<a class="itemRelTitle" href="/portada/tenerife/item/81090-el-ayuntamiento-de-granadilla-comunica-que-las-obras-del-hotel-que-se-esta-construyendo-en-la-urbanizacion-costabella-cuenta-con-todos-los-permisos">El Ayuntamiento de Granadilla comunica que las obras del hotel que se está construyendo en la urbanización Costabella cuenta con todos los permisos</a>
																																																																																								</li>
														</ul>
				</div>
							</div>
						
									<div class="itemNavigation">
					<span class="itemNavigationTitle">Más en esta categoría:</span>
										<a class="itemPrevious" href="/cultura/tradiciones-y-fiestas-populares/item/81078-con-el-saltafuego-de-luigi-stinga-puerto-de-la-cruz-recuerda-la-esencia-del-fuego-en-la-noche-de-san-juan">
					&laquo;
					Con el 'Saltafuego' de Luigi Stinga, Puerto de la Cruz recuerda la esencia del fuego en la noche de San Juan					</a>
													</div>
											
		</div>
								<div class="itemBackToTop">
				<a class="k2Anchor" href="/cultura/tradiciones-y-fiestas-populares/item/81101-el-ayuntamiento-de-santa-cruz-abre-el-plazo-de-entrega-de-obras-para-el-concurso-de-eleccion-del-cartel-oficial-del-carnaval-2021#startOfPageId81101">
				volver arriba				</a>
		</div>
		</div>
<!-- End K2 Item Layout -->
<!-- JoomlaWorks "K2" (v2.6.9) | Learn more about K2 at http://getk2.org -->


									</div>
														
															</div>
						</div>
												
												
											</div>
											
						
				</div>
								
							</div>
		</div>
			
		

<div id="gkRight" class="gkMain gkCol">
		<div id="gkRightTop" class="gkMain">
		<div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9612615259029290";
/* c24h-lateral */
google_ad_slot = "9464827193";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></div><div class="box nsp vertical color2 "><div><h3 class="header">En Portada</h3><div class="content">	<div class="nspMain autoanim hover nspFs80" id="nsp-nsp_143" style="width:100%;">
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspTopInterface">
					<div>
												<ul class="nspPagination">
														<li>1</li>
														<li>2</li>
														<li>3</li>
													</ul>
												
												<span class="nspPrev">Prev</span>
						<span class="nspNext">Sig</span>
												
											</div>
				</div>
								
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/canarias/item/81075-grafcan-incorpora-informacion-sobre-216-parques-eolicos-de-canarias-en-su-visor-web" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.a65a80f6e9013297382da2841da2978b_Lnsp_143.jpg" alt="Grafcan incorpora información sobre 216 parques eólicos de Canarias en su visor web" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/canarias/item/81075-grafcan-incorpora-informacion-sobre-216-parques-eolicos-de-canarias-en-su-visor-web" title="Grafcan incorpora información sobre 216 parques eólicos de Canarias en su visor web">Grafcan incorpora información sobre 216 parques eólicos de Canarias en su visor web</a></h4><p class="nspInfo  tleft fnone"><a href="/canarias/itemlist/category/38-canarias" >Canarias</a> | <a class="nspComments" href="/canarias/item/81075-grafcan-incorpora-informacion-sobre-216-parques-eolicos-de-canarias-en-su-visor-web#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Canarias/ Los ciudadanos pueden consultar a través del visor IDECanari...</p></div></div>
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/portada/gran-canaria/item/81073-el-consistorio-guiense-ejecuta-obras-de-renovacion-de-la-red-de-abasto-de-montana-de-guia" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.b7fbece17a50cc80a587db7a3bb5896e_Lnsp_143.jpg" alt="El Consistorio guiense ejecuta obras de renovación de la red de abasto de Montaña de Guía" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/portada/gran-canaria/item/81073-el-consistorio-guiense-ejecuta-obras-de-renovacion-de-la-red-de-abasto-de-montana-de-guia" title="El Consistorio guiense ejecuta obras de renovación de la red de abasto de Montaña de Guía">El Consistorio guiense ejecuta obras de renovación de la red de abasto de Montaña de Guía</a></h4><p class="nspInfo  tleft fnone"><a href="/portada/gran-canaria" >Gran Canaria</a> | <a class="nspComments" href="/portada/gran-canaria/item/81073-el-consistorio-guiense-ejecuta-obras-de-renovacion-de-la-red-de-abasto-de-montana-de-guia#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Santa María de Guía/ El Ayuntamiento de Santa María de Guía está ejecu...</p></div></div>
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/canarias/item/81072-el-gobierno-de-canarias-aprueba-el-plan-de-inspeccion-2020" title="El Gobierno de Canarias aprueba el Plan de Inspección 2020">El Gobierno de Canarias aprueba el Plan de Inspección 2020</a></h4><p class="nspInfo  tleft fnone"><a href="/canarias/itemlist/category/38-canarias" >Canarias</a> | <a class="nspComments" href="/canarias/item/81072-el-gobierno-de-canarias-aprueba-el-plan-de-inspeccion-2020#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Canarias/ El Gobierno de Canarias, a través de la Consejería de Admini...</p></div></div>
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/economia/turismo/item/81070-turismo-de-canarias-invierte-975-000-euros-en-la-ruta-peatonal-y-ciclista-del-corredor-paisajistico-de-telde" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.3e7a9e56cf3eb51b810e8c05e8dcd741_Lnsp_143.jpg" alt="Turismo de Canarias invierte 975.000 euros en la ruta peatonal y ciclista del corredor paisajístico de Telde" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/economia/turismo/item/81070-turismo-de-canarias-invierte-975-000-euros-en-la-ruta-peatonal-y-ciclista-del-corredor-paisajistico-de-telde" title="Turismo de Canarias invierte 975.000 euros en la ruta peatonal y ciclista del corredor paisajístico de Telde">Turismo de Canarias invierte 975.000 euros en la ruta peatonal y ciclista del corredor paisajístico de Telde</a></h4><p class="nspInfo  tleft fnone"><a href="/economia/turismo" >Turismo</a> | <a class="nspComments" href="/economia/turismo/item/81070-turismo-de-canarias-invierte-975-000-euros-en-la-ruta-peatonal-y-ciclista-del-corredor-paisajistico-de-telde#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Telde/ La viceconsejera de Turismo, Teresa Berástegui, el director gen...</p></div></div>
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/portada/tenerife/item/81062-santiago-del-teide-prohibe-las-hogueras-de-san-juan-en-espacios-publicos-y-playas" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.e312b385d5c2fea35e6c66c8577dd3e4_Lnsp_143.jpg" alt="Santiago del Teide prohíbe las hogueras de San Juan en espacios públicos y playas" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/portada/tenerife/item/81062-santiago-del-teide-prohibe-las-hogueras-de-san-juan-en-espacios-publicos-y-playas" title="Santiago del Teide prohíbe las hogueras de San Juan en espacios públicos y playas">Santiago del Teide prohíbe las hogueras de San Juan en espacios públicos y playas</a></h4><p class="nspInfo  tleft fnone"><a href="/portada/tenerife" >Tenerife</a> | <a class="nspComments" href="/portada/tenerife/item/81062-santiago-del-teide-prohibe-las-hogueras-de-san-juan-en-espacios-publicos-y-playas#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Santiago del Teide/ En espacios privados, dentro del término municipal...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/economia/item/81056-la-consejeria-de-economia-beca-a-medio-centenar-de-jovenes-para-un-master-en-negocios-internacionales" title="La Consejería de Economía beca a medio centenar de jóvenes para un máster en negocios internacionales">La Consejería de Economía beca a medio centenar de jóvenes para un máster en negocios internacionales</a></h4><p class="nspInfo  tleft fnone"><a href="/economia/itemlist/category/41-economía" >Economía</a> | <a class="nspComments" href="/economia/item/81056-la-consejeria-de-economia-beca-a-medio-centenar-de-jovenes-para-un-master-en-negocios-internacionales#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Canarias/ Las ayudas, cofinanciadas por el Fondo Social Europeo, benef...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/economia/comercio/item/74903-entra-en-vigor-la-nueva-ley-de-camaras-de-comercio-de-canarias" title="Entra en vigor la nueva Ley de Cámaras de Comercio de Canarias">Entra en vigor la nueva Ley de Cámaras de Comercio de Canarias</a></h4><p class="nspInfo  tleft fnone"><a href="/economia/comercio" >Comercio</a> | <a class="nspComments" href="/economia/comercio/item/74903-entra-en-vigor-la-nueva-ley-de-camaras-de-comercio-de-canarias#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Canarias/ Hoy se publica en el BOC el documento normativo.
El Boletín...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/cultura/tradiciones-y-fiestas-populares/item/81078-con-el-saltafuego-de-luigi-stinga-puerto-de-la-cruz-recuerda-la-esencia-del-fuego-en-la-noche-de-san-juan" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.2cd43f2b6998454dbb69bc2ef6910da9_Lnsp_143.jpg" alt="Con el 'Saltafuego' de Luigi Stinga, Puerto de la Cruz recuerda la esencia del fuego en la noche de San Juan" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/cultura/tradiciones-y-fiestas-populares/item/81078-con-el-saltafuego-de-luigi-stinga-puerto-de-la-cruz-recuerda-la-esencia-del-fuego-en-la-noche-de-san-juan" title="Con el 'Saltafuego' de Luigi Stinga, Puerto de la Cruz recuerda la esencia del fuego en la noche de San Juan">Con el 'Saltafuego' de Luigi Stinga, Puerto de la Cruz recuerda la esencia del fuego en la noche de San Juan</a></h4><p class="nspInfo  tleft fnone"><a href="/cultura/tradiciones-y-fiestas-populares" >Tradiciones y Fiestas populares</a> | <a class="nspComments" href="/cultura/tradiciones-y-fiestas-populares/item/81078-con-el-saltafuego-de-luigi-stinga-puerto-de-la-cruz-recuerda-la-esencia-del-fuego-en-la-noche-de-san-juan#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Puerto de la Cruz/ Desde este lunes ya se puede disfrutar de la nueva ...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/portada/gran-canaria/item/81076-mogan-cierra-las-playas-la-noche-de-san-juan" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.5304b911d95c11212302e547b11f991f_Lnsp_143.jpg" alt="Mogán cierra las playas la noche de San Juan" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/portada/gran-canaria/item/81076-mogan-cierra-las-playas-la-noche-de-san-juan" title="Mogán cierra las playas la noche de San Juan">Mogán cierra las playas la noche de San Juan</a></h4><p class="nspInfo  tleft fnone"><a href="/portada/gran-canaria" >Gran Canaria</a> | <a class="nspComments" href="/portada/gran-canaria/item/81076-mogan-cierra-las-playas-la-noche-de-san-juan#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Mogán/ El Ayuntamiento de Mogán clausurará los accesos de las playas d...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/portada/tenerife/item/81074-santa-cruz-organiza-un-dispositivo-especial-para-vigilar-la-prohibicion-de-las-hogueras-de-san-juan" title="Santa Cruz organiza un dispositivo especial para vigilar la prohibición de las hogueras de San Juan">Santa Cruz organiza un dispositivo especial para vigilar la prohibición de las hogueras de San Juan</a></h4><p class="nspInfo  tleft fnone"><a href="/portada/tenerife" >Tenerife</a> | <a class="nspComments" href="/portada/tenerife/item/81074-santa-cruz-organiza-un-dispositivo-especial-para-vigilar-la-prohibicion-de-las-hogueras-de-san-juan#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Santa Cruz de Tenerife/ Mañana habrá un refuerzo específico de la Poli...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/economia/agricultura-ganaderia-y-pesca/item/81064-agrocanarias-reune-173-vinos-que-compiten-por-ser-el-mejor-del-archipielago" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.f039c1078e7c48646eca4ed4e1c6d7df_Lnsp_143.jpg" alt="Agrocanarias reúne 173 vinos que compiten por ser el mejor del Archipiélago" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/economia/agricultura-ganaderia-y-pesca/item/81064-agrocanarias-reune-173-vinos-que-compiten-por-ser-el-mejor-del-archipielago" title="Agrocanarias reúne 173 vinos que compiten por ser el mejor del Archipiélago">Agrocanarias reúne 173 vinos que compiten por ser el mejor del Archipiélago</a></h4><p class="nspInfo  tleft fnone"><a href="/economia/agricultura-ganaderia-y-pesca" >Agricultura, Ganadería y Pesca</a> | <a class="nspComments" href="/economia/agricultura-ganaderia-y-pesca/item/81064-agrocanarias-reune-173-vinos-que-compiten-por-ser-el-mejor-del-archipielago#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Canarias/ El panel de cata está compuesto por una veintena de profesio...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/canarias/medio-ambiente/item/81057-los-ecologistas-reclaman-al-gobierno-de-canarias-apoyo-a-la-ciudadania-para-promover-la-movilidad-sostenible" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.e21a79588aef6719582fe22ae81934c3_Lnsp_143.jpg" alt="Los ecologistas reclaman al Gobierno de Canarias apoyo a la ciudadanía para promover la movilidad sostenible" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/canarias/medio-ambiente/item/81057-los-ecologistas-reclaman-al-gobierno-de-canarias-apoyo-a-la-ciudadania-para-promover-la-movilidad-sostenible" title="Los ecologistas reclaman al Gobierno de Canarias apoyo a la ciudadanía para promover la movilidad sostenible">Los ecologistas reclaman al Gobierno de Canarias apoyo a la ciudadanía para promover la movilidad sostenible</a></h4><p class="nspInfo  tleft fnone"><a href="/canarias/medio-ambiente" >Medio Ambiente</a> | <a class="nspComments" href="/canarias/medio-ambiente/item/81057-los-ecologistas-reclaman-al-gobierno-de-canarias-apoyo-a-la-ciudadania-para-promover-la-movilidad-sostenible#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Canarias/ La Federación Ben Magec-Ecologistas en Acción recuerda al Go...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/portada/gran-canaria/item/81055-el-ayuntamiento-de-santa-maria-de-guia-reabre-los-parques-infantiles-del-municipio" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.5ba6830ac8bbb7da5bf0722882cc8f78_Lnsp_143.jpg" alt="El Ayuntamiento de Santa María de Guía reabre los parques infantiles del municipio" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/portada/gran-canaria/item/81055-el-ayuntamiento-de-santa-maria-de-guia-reabre-los-parques-infantiles-del-municipio" title="El Ayuntamiento de Santa María de Guía reabre los parques infantiles del municipio">El Ayuntamiento de Santa María de Guía reabre los parques infantiles del municipio</a></h4><p class="nspInfo  tleft fnone"><a href="/portada/gran-canaria" >Gran Canaria</a> | <a class="nspComments" href="/portada/gran-canaria/item/81055-el-ayuntamiento-de-santa-maria-de-guia-reabre-los-parques-infantiles-del-municipio#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Santa María de Guía/ El Ayuntamiento de Santa María de Guía ha reabier...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/sociedad/item/81051-el-ayuntamiento-de-santa-cruz-de-tenerife-se-ilumina-de-verde-para-visibilizar-la-enfermedad-de-la-ela" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.92aa962c20465c42dd32f1ba3178f346_Lnsp_143.jpg" alt="El Ayuntamiento de Santa Cruz de Tenerife se ilumina de verde para visibilizar la enfermedad de la ELA" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/sociedad/item/81051-el-ayuntamiento-de-santa-cruz-de-tenerife-se-ilumina-de-verde-para-visibilizar-la-enfermedad-de-la-ela" title="El Ayuntamiento de Santa Cruz de Tenerife se ilumina de verde para visibilizar la enfermedad de la ELA">El Ayuntamiento de Santa Cruz de Tenerife se ilumina de verde para visibilizar la enfermedad de la ELA</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/itemlist/category/42-sociedad" >Sociedad</a> | <a class="nspComments" href="/sociedad/item/81051-el-ayuntamiento-de-santa-cruz-de-tenerife-se-ilumina-de-verde-para-visibilizar-la-enfermedad-de-la-ela#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Santa Cruz de Tenerife/ El Consistorio chicharrero se ha sumado a la c...</p></div></div>
					
			</div>
					</div>

<script type="text/javascript">
//<![CDATA[
try {$Gavick;}catch(e){$Gavick = {};};
$Gavick["nsp-nsp_143"] = {
	"animation_speed": 400,
	"animation_interval": 35000,
	"animation_function": Fx.Transitions.Expo.easeIn,
	"news_column": 1,
	"news_rows": 5,
	"links_columns_amount": 0,
	"links_amount": 0,
	"counter_text": '<strong>Página:</strong>'
};
//]]>
</script>	</div></div></div><div class="box"><div><div class="content">	<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FCanarias24Horas%2F132876566775840&amp;width=300&amp;colorscheme=light&amp;show_faces=true&amp;stream=true&amp;header=true&amp;height=600" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:600px;" allowTransparency="true"></iframe>
</div></div></div><div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><div class="bannergroup advertisement">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/1" target="_blank"
							title="Canarias Te Ve">
							<img
								src="http://www.canarias24horas.com/images/banners/canariasteve-300x300.jpg"
								alt="Canarias Te Ve"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="box advertisement"><div><h3 class="header">Publicidad </h3><div class="content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9612615259029290";
/* 300x260 img des-tf */
google_ad_slot = "3603216660";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script><script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></div><div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><div class="bannergroup advertisement">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/8" target="_blank"
							title="Portal Inmobiliario Hakiesta">
							<img
								src="http://www.canarias24horas.com/images/banners/hakista_300x250.gif"
								alt="Hakiestá portal inmobiliario"
								width ="300"								height ="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div>
	</div>
	
		

		<div id="gkRightBottom" class="gkMain">
		<div class="box advertisement"><div><div class="content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9612615259029290";
/* 300x250 */
google_ad_slot = "8126208776";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></div><div class="box border0"><div><div class="content">
<div id="k2ModuleBox84" class="k2CalendarBlock  border0">
	<table class="calendar">
<tr>
<td class="calendarNavMonthPrev"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=5&amp;year=2020&amp;Itemid=151">&laquo;</a></td>
<td class="calendarCurrentMonth" colspan="5">Junio 2020</td>
<td class="calendarNavMonthNext"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=7&amp;year=2020&amp;Itemid=151">&raquo;</a></td>
</tr>
<tr>
<td class="calendarDayName" style="width:14%">Lun</td>
<td class="calendarDayName" style="width:14%">Mar</td>
<td class="calendarDayName" style="width:14%">Mier</td>
<td class="calendarDayName" style="width:14%">Jue</td>
<td class="calendarDayName" style="width:14%">Vie</td>
<td class="calendarDayName" style="width:14%">Sáb</td>
<td class="calendarDayName" style="width:14%">Dom</td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/deportes/futbol/itemlist/date/2020/6/1">1</a></td>
<td class="calendarDateLinked"><a href="/deportes/futbol/itemlist/date/2020/6/2">2</a></td>
<td class="calendarDateLinked"><a href="/deportes/futbol/itemlist/date/2020/6/3">3</a></td>
<td class="calendarDateLinked"><a href="/deportes/futbol/itemlist/date/2020/6/4">4</a></td>
<td class="calendarDateLinked"><a href="/deportes/futbol/itemlist/date/2020/6/5">5</a></td>
<td class="calendarDate">6</td>
<td class="calendarDate">7</td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/deportes/futbol/itemlist/date/2020/6/8">8</a></td>
<td class="calendarDateLinked"><a href="/deportes/futbol/itemlist/date/2020/6/9">9</a></td>
<td class="calendarDateLinked"><a href="/deportes/futbol/itemlist/date/2020/6/10">10</a></td>
<td class="calendarDateLinked"><a href="/deportes/futbol/itemlist/date/2020/6/11">11</a></td>
<td class="calendarDateLinked"><a href="/deportes/futbol/itemlist/date/2020/6/12">12</a></td>
<td class="calendarDate">13</td>
<td class="calendarDate">14</td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/deportes/futbol/itemlist/date/2020/6/15">15</a></td>
<td class="calendarDateLinked"><a href="/deportes/futbol/itemlist/date/2020/6/16">16</a></td>
<td class="calendarDateLinked"><a href="/deportes/futbol/itemlist/date/2020/6/17">17</a></td>
<td class="calendarDateLinked"><a href="/deportes/futbol/itemlist/date/2020/6/18">18</a></td>
<td class="calendarDateLinked"><a href="/deportes/futbol/itemlist/date/2020/6/19">19</a></td>
<td class="calendarDate">20</td>
<td class="calendarDate">21</td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/deportes/futbol/itemlist/date/2020/6/22">22</a></td>
<td class="calendarTodayLinked"><a href="/deportes/futbol/itemlist/date/2020/6/23">23</a></td>
<td class="calendarDate">24</td>
<td class="calendarDate">25</td>
<td class="calendarDate">26</td>
<td class="calendarDate">27</td>
<td class="calendarDate">28</td>
</tr>
<tr>
<td class="calendarDate">29</td>
<td class="calendarDate">30</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
</tr>
</table>
	<div class="clr"></div>
</div>
</div></div></div><div class="box color2"><div><h3 class="header">Está pasando</h3><div class="content">
<div id="k2ModuleBox129" class="k2TagCloudBlock  color2">
			<a href="/economia/itemlist/tag/Adeje" style="font-size:88%" title="227 Artículos etiquetados con Adeje">
		Adeje	</a>
				<a href="/economia/itemlist/tag/Antonio Morales Méndez" style="font-size:79%" title="67 Artículos etiquetados con Antonio Morales M&eacute;ndez">
		Antonio Morales Méndez	</a>
				<a href="/economia/itemlist/tag/Arona" style="font-size:94%" title="322 Artículos etiquetados con Arona">
		Arona	</a>
				<a href="/economia/itemlist/tag/ASG" style="font-size:79%" title="57 Artículos etiquetados con ASG">
		ASG	</a>
				<a href="/economia/itemlist/tag/Canarias" style="font-size:261%" title="3256 Artículos etiquetados con Canarias">
		Canarias	</a>
				<a href="/economia/itemlist/tag/Cruz Roja" style="font-size:80%" title="77 Artículos etiquetados con Cruz Roja">
		Cruz Roja	</a>
				<a href="/economia/itemlist/tag/Detención" style="font-size:80%" title="76 Artículos etiquetados con Detenci&oacute;n">
		Detención	</a>
				<a href="/economia/itemlist/tag/El Hierro" style="font-size:83%" title="126 Artículos etiquetados con El Hierro">
		El Hierro	</a>
				<a href="/economia/itemlist/tag/Fuerteventura" style="font-size:93%" title="301 Artículos etiquetados con Fuerteventura">
		Fuerteventura	</a>
				<a href="/economia/itemlist/tag/Granadilla de Abona" style="font-size:80%" title="80 Artículos etiquetados con Granadilla de Abona">
		Granadilla de Abona	</a>
				<a href="/economia/itemlist/tag/Gran Canaria" style="font-size:165%" title="1566 Artículos etiquetados con Gran Canaria">
		Gran Canaria	</a>
				<a href="/portada/gran-canaria/gran-canaria-sur" style="font-size:84%" title="149 Artículos etiquetados con Gran Canaria Sur">
		Gran Canaria Sur	</a>
				<a href="/economia/itemlist/tag/HUNSC" style="font-size:79%" title="68 Artículos etiquetados con HUNSC">
		HUNSC	</a>
				<a href="/economia/itemlist/tag/IAC" style="font-size:79%" title="57 Artículos etiquetados con IAC">
		IAC	</a>
				<a href="/economia/itemlist/tag/La Gomera" style="font-size:81%" title="93 Artículos etiquetados con La Gomera">
		La Gomera	</a>
				<a href="/economia/itemlist/tag/La Laguna" style="font-size:92%" title="282 Artículos etiquetados con La Laguna">
		La Laguna	</a>
				<a href="/economia/itemlist/tag/Lanzarote" style="font-size:83%" title="127 Artículos etiquetados con Lanzarote">
		Lanzarote	</a>
				<a href="/economia/itemlist/tag/La Palma" style="font-size:82%" title="115 Artículos etiquetados con La Palma">
		La Palma	</a>
				<a href="/economia/itemlist/tag/Las Palmas" style="font-size:82%" title="111 Artículos etiquetados con Las Palmas">
		Las Palmas	</a>
				<a href="/economia/itemlist/tag/Mogán" style="font-size:82%" title="111 Artículos etiquetados con Mog&aacute;n">
		Mogán	</a>
				<a href="/economia/itemlist/tag/Nacional" style="font-size:87%" title="201 Artículos etiquetados con Nacional">
		Nacional	</a>
				<a href="/economia/itemlist/tag/Puerto de La Cruz" style="font-size:82%" title="123 Artículos etiquetados con Puerto de La Cruz">
		Puerto de La Cruz	</a>
				<a href="/economia/itemlist/tag/San Bartolomé de Tirajana" style="font-size:79%" title="57 Artículos etiquetados con San Bartolom&eacute; de Tirajana">
		San Bartolomé de Tirajana	</a>
				<a href="/economia/itemlist/tag/Santa Cruz" style="font-size:114%" title="673 Artículos etiquetados con Santa Cruz">
		Santa Cruz	</a>
				<a href="/economia/itemlist/tag/Santiago del Teide" style="font-size:84%" title="147 Artículos etiquetados con Santiago del Teide">
		Santiago del Teide	</a>
				<a href="/economia/itemlist/tag/Tenerife" style="font-size:300%" title="3943 Artículos etiquetados con Tenerife">
		Tenerife	</a>
				<a href="/portada/tenerife/tenerife-norte" style="font-size:94%" title="328 Artículos etiquetados con Tenerife Norte">
		Tenerife Norte	</a>
				<a href="/portada/tenerife/tenerife-sur" style="font-size:123%" title="832 Artículos etiquetados con Tenerife Sur">
		Tenerife Sur	</a>
				<a href="/economia/itemlist/tag/ULL" style="font-size:79%" title="71 Artículos etiquetados con ULL">
		ULL	</a>
				<a href="/economia/itemlist/tag/Voleibol" style="font-size:80%" title="81 Artículos etiquetados con Voleibol">
		Voleibol	</a>
			<div class="clr"></div>
</div>
</div></div></div>
	</div>
		
</div>
	</div>
</div>
			    	
			    	

			    	
			    	
			    </div>
		    </div>
	    </div>
	    
	    	
    	
    	<div id="gkFooter" class="gkWrap">
    		
<div id="gkFooterWrap">
      <div id="gkCopyrights">
                        <div id="gkFooterNav">
                  
<ul class="menu">
<li class="item-158"><a href="/contacto" >Contacto</a></li><li class="item-159"><a href="/quienes-somos" >Quiénes somos</a></li><li class="item-160"><a href="/politica-de-privacidad" >Política de Privacidad</a></li><li class="item-161"><a href="/aviso-legal" >Aviso Legal</a></li><li class="item-298"><a href="/mapa" >Mapa</a></li></ul>


<div class="custom border1"  >
	<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
</head>
<body>
<p style="text-align: center;"><span>Diseñado por <a target="_blank" title="Diseño Web en Canarias" href="http://www.cuadrados.es/servicios/diseno-web">CUADRADOS</a> · Estudio de diseño web en Canarias</span></p>
</body>
</html></div>

            </div>
                        
						
			            <span>
            © Canarias24Horas S.L. | Todos los derechos reservados.            </span>
                        
                  </div>
</div>
 
    	</div>
    	
    	    </div>
    
    
   
        
        
        
       
	
</body>
</html>