<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" 
	  xmlns:og="http://ogp.me/ns#" 
	  xmlns:fb="http://www.facebook.com/2008/fbml" 
	  xml:lang="es-es" lang="es-es">
<head>
        <meta http-equiv="X-UA-Compatible" content="chrome=1"/>
        <meta http-equiv="X-UA-Compatible" content="IE=9" />
      <base href="http://www.canarias24horas.com/deportes/item/78173-el-sanaya-libby-s-la-laguna-resuelve-el-encuentro-por-la-via-rapida" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Voleibol,La Laguna,Tenerife" />
  <meta name="rights" content="Canarias24Horas S.L." />
  <meta name="title" content="El Sanaya Libby's La Laguna resuelve el encuentro por la vía rápida" />
  <meta name="author" content="Redacción" />
  <meta name="og:url" content="http://www.canarias24horas.com/deportes/item/78173-el-sanaya-libby-s-la-laguna-resuelve-el-encuentro-por-la-via-rapida" />
  <meta name="og:title" content="Canarias24Horas.com  - El Sanaya Libby's La Laguna resuelve el encuentro por la vía rápida" />
  <meta name="og:type" content="article" />
  <meta name="og:image" content="http://www.canarias24horas.com/media/k2/items/cache/f7be877e339a40a3052d9d89048c8acc_M.jpg" />
  <meta name="image" content="http://www.canarias24horas.com/media/k2/items/cache/f7be877e339a40a3052d9d89048c8acc_M.jpg" />
  <meta name="og:description" content="La Laguna/ El equipo tinerfeño se lleva la victoria por 3-0 ante el Barça CVB.El Sanaya Libby's La Laguna consiguió una nueva victoria en la Liga Iber..." />
  <meta name="description" content="La Laguna/ El equipo tinerfeño se lleva la victoria por 3-0 ante el Barça CVB.El Sanaya Libby's La Laguna consiguió una nueva victoria en la Liga Iber..." />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Canarias24Horas.com  - El Sanaya Libby's La Laguna resuelve el encuentro por la vía rápida</title>
  <link href="http://www.canarias24horas.com/images/favicon.jpg" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="/templates/gk_esport/css/k2.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/css/jcemediabox.css?0e998f3e902ca8fa681e75c0d3d96131" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/themes/standard/css/style.css?06508ba7d98b2bcdad6af169203b10a6" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/menu/menu.gksplit.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/reset/meyer.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/layout.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/joomla.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/template.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/menu/menu.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/gk.stuff.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/vm.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/style1.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/override.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/css3.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/modules/mod_dmt_social/css/dmt_social.css" type="text/css" />
  <style type="text/css">
#gkRight { width: 31%; }#gkContent { width: 69%; }.gkWrap { width: 1000px!important; }#gkVmCartSmall { margin-left: 500px!important; }body,
#gkMainMenu > div.gk-menu > ul > li,
#gkSubmenu,
#gkSubmenuMod,
dl#tabs dt h3,
.gkCode3 h4,
.vmGkCartModule .gkProductAttributes { font-family: Arial, Helvetica, sans-serif; }
#gkMainMenu,
#gkPageTopFeatures,
.gkDate > div.gkComments,
#gkMainMenu > div.gk-menu > ul div.childcontent .group-title,
h1,h2,h3,h4,h5,h6,
.box.advertisement h3.header,
.banneritem a,
.bannergroup:first-line,
.bannerfooter,
.box.small h3.header,
.box_menu.small h3.header,
.box_text.small h3.header,
.box_menu ul,
.gkLargeHeadline
ul.gkTabs li,
.vmGkCartModule .gkProductName,
.vmGkCartModule .gkPrice,
.vmGkCartModule .gkTotal,
.nspLinks h4,
.nspArt h4,
.PricesalesPrice,
span.title
 { font-family: 'Lato', Arial, sans-serif; }
.gkIsTextTitle,
.gkIsWrapper-gk_eSport .gkIsPreloader span,
.box h3.header, 
.box_menu h3.header, 
.box_text h3.header,
.gkDate,
.vmGkCartModule,
button, .button, input[type="submit"], input[type="button"], div.mobileSwitch > a,
table.calendar tr td.calendarCurrentMonth,
.featured-view h4,
.latest-view h4,
.topten-view h4,
.related-products-view h4,
.browse-view h1,
h2.catSub,
.vm-button-correct,
#facebox .popup > div > div > a
#ty2udate152 { font-family: 'Open Sans', Arial, sans-serif; }
#ty2udate152 {display:inline-block;width:auto;color:#999999; }
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.7/jquery.min.js" type="text/javascript"></script>
  <script src="/components/com_k2/js/k2.js?v2.6.9&amp;sitepath=/" type="text/javascript"></script>
  <script src="/plugins/system/jcemediabox/js/jcemediabox.js?9f1d7962a45f34be64c0a64eee83948b" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="http://www.canarias24horas.com/templates/gk_esport/js/gk.scripts.js" type="text/javascript"></script>
  <script src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/interface/scripts/engine.js" type="text/javascript"></script>
  <script src="http://connect.facebook.net/es_ES/all.js#xfbml=1" type="text/javascript"></script>
  <script src="http://www.canarias24horas.com/modules/mod_date2/ty2udate.js" type="text/javascript"></script>
  <script type="text/javascript">

		window.addEvent('domready', function() {

			SqueezeBox.initialize({});
			SqueezeBox.assign($$('a.modal'), {
				parse: 'rel'
			});
		});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0,pdfjs:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes"});
$GK_TMPL_URL = "http://www.canarias24horas.com/templates/gk_esport";

$GK_URL = "http://www.canarias24horas.com/";
if (typeof jQuery != 'undefined') jQuery.noConflict();
var splashr250freq = "sessiononly";
var splashr250display = true;
var splashr250CookieValue = Cookie.read('splashr250');
window.addEvent('domready',function(){
if(splashr250freq == "sessiononly") {
	if(splashr250CookieValue == null) {
		var splashr250Cookie = Cookie.write('splashr250', 'sessiononly');
	} else {
		splashr250display = false;
	}
} else {
	if(splashr250CookieValue == null) {
		var splashr250Cookie = Cookie.write('splashr250', 'days',{'duration':7});
	} else {
		splashr250display = false;
	}
}
	if (splashr250display == true) {
		SqueezeBox.open('http://www.canarias24horas.com/images/banners/interstitial/index.html', {"handler":"iframe","size":{"x":"830","y":"630"}});
		(function(){document.id('sbox-btn-close').fireEvent('click')}).delay(15000);
	}
});
Date.prototype.stdTimezoneOffset = function() {
	var jan = new Date(this.getFullYear(), 0, 1);
	var jul = new Date(this.getFullYear(), 6, 1);
	return Math.max(jan.getTimezoneOffset(), jul.getTimezoneOffset());
};
Date.prototype.dst = function() {
	return this.getTimezoneOffset() < this.stdTimezoneOffset();
};
function clock152() {
	var newdate152 = new Date();
	var day152="";
	var month152="";
	var myweekday152="";
	var year152="";
	var mydate152 = new Date();
	var dston152  = new Date(921376799000);
	dston152.setYear(mydate152.getFullYear());
	var dstoff152 = new Date(941939999000);
	dstoff152.setYear(mydate152.getFullYear());
	dston152.setFullYear(newdate152.getFullYear());
	dstoff152.setFullYear(newdate152.getFullYear());

	var dst152 = "0";
	var myzone152 = newdate152.getTimezoneOffset();

	var zone152 = parseInt(0);

	// zone is negative so convert to positive to do calculations
	if (zone152 <= 0) {
		zoneb152 = -zone152;
	} else {
		zoneb152 = zone152;
	};
	if (mydate152 > dston152 && mydate152 < dstoff152 && dst152 == "1") {
	//date is between dst dates and dst adjust is on.
		zonea152 = zoneb152 - 0;
		var houradjust152 = 0;
	} else {
		zonea152 = zoneb152;
		var houradjust152 = -0;
	};

	newtime152=newdate152.getTime();

	var newzone152 = (zonea152*60*60*1000);

	// convert zone back to negative if it was negative originally
	if (zone152 <= 0) {
		newzone152 = -newzone152;
	};
	newtimea152 = 
	newtime152+(myzone152*60*1000)+newzone152;		
	mydate152.setTime(newtimea152);
	myday152 = mydate152.getDay();
	mymonth152 = mydate152.getMonth();
	myweekday152= mydate152.getDate();
	myyear152= mydate152.getYear();
	year152 = myyear152;

	if (year152 < 2000) year152 = year152 + 1900;
	myhours152 = mydate152.getHours();
	if (myhours152 < 10) {
		myhours152 = "0" + myhours152;
	} else {
		myhours152 = "" + myhours152;
	};
	myminutes152 = mydate152.getMinutes();

	if (myminutes152 < 10) {
		mytime152 = "0" + myminutes152;
	} else {
		mytime152 = "" + myminutes152;
	};

	myseconds152 = mydate152.getSeconds();

	if (myseconds152 < 10) {
		myseconds152 = "0" + myseconds152;
	} else {
		myseconds152 = "" + myseconds152;
	};

	arday152 = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado");
	armonth152 = new Array("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre");
	ardate152 = new Array("0th","1st","2nd","3rd","4th","5th","6th","7th","8th","9th","10th","11th","12th","13th","14th","15th","16th","17th","18th","19th","20th","21st","22nd","23rd","24th","25th","26th","27th","28th","29th","30th","31st");
	myweekday152 = parseInt(myweekday152);
	var time152 = (""+arday152[myday152]+","+" "+myweekday152+" de "+armonth152[mymonth152]+" "+year152+" "+"");

	document.getElementById("ty2udate152").innerHTML  = time152;

	setTimeout("clock152()", 1000);

};
listen("load", window, clock152);
  </script>

    <link href="http://fonts.googleapis.com/css?family=Lato:700" rel="stylesheet" type="text/css" /><link href="http://fonts.googleapis.com/css?family=Open+Sans:700" rel="stylesheet" type="text/css" />
<!--[if IE 9.0]><link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/ie9.css" type="text/css" /><![endif]-->
<!--[if IE 8.0]><link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/ie8.css" type="text/css" /><![endif]-->
<!--[if IE 7.0]><link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/ie7.css" type="text/css" /><![endif]--><link href="../../../Sitio sin nombre 2/template.css" rel="stylesheet" type="text/css" />
<link href="../css/template.css" rel="stylesheet" type="text/css" />
</head>
<body>
		
	<div id="gkBg">
	    <div id="gkPageTop" class="clearfix gkWrap">
	        	        
	            
	        	    	
	    		    	<div id="gkPageTopFeatures" class="clearfix gkWrap">
		    			    	<div id="gkPageTopMod">
		    	  <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
</head>
<body>

</body>
</html><div id="ty2udate152"><div style="margin:0px auto;width:auto;text-align:left;">Martes, 21 de Enero 2020 </div></div><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
</head>
<body>

</body>
</html>
	    	  </div>
		    			    	
		    	    	      



<script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-2177598-1']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script><script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-383832-2']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script>                	    	</div>
	    		    	<span class="gkWrap gkTopSpace">
	    	
         <h1 id="gkLogo">
          <a href="./">
          <img src="http://www.canarias24horas.com/images/logo_c24h.com-transp.png" alt="Canarias24Horas.com " />
          </a>
     </h1>
     <div id="logobanner" class="clear clearfix">
      <br><a href="https://twitter.com/canarias24horas" class="twitter-follow-button" data-show-count="false" data-lang="es">Seguir a @canarias24horas</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> <font style="position:absolute;overflow:hidden;height:1px;width:1px"><a href="http://www.rxfarmacia.org.es/comprar-cialis.html">More information Cialis Online</a></font>

<ul class="dmt-social-links dmt-icons-16">
		<li class="facebook">
		<a title="Facebook" rel="me nofollow" href="http://www.facebook.com/canarias24horas" target="_blank">
			<img src="http://www.canarias24horas.com/modules/mod_dmt_social/icons/facebook_16.png" alt="" />
		</a>
	</li>
		<li class="twitter">
		<a title="Twitter" rel="me nofollow" href="http://twitter.com/canarias24horas" target="_blank">
			<img src="http://www.canarias24horas.com/modules/mod_dmt_social/icons/twitter_16.png" alt="" />
		</a>
	</li>
		<li class="vimeo">
		<a title="Vimeo" rel="me nofollow" href="https://vimeo.com/user5926154" target="_blank">
			<img src="http://www.canarias24horas.com/modules/mod_dmt_social/icons/vimeo_16.png" alt="" />
		</a>
	</li>
		<li class="rss">
		<a title="RSS" rel="me nofollow" href="http://feeds.feedburner.com/Canarias24horascom" target="_blank">
			<img src="http://www.canarias24horas.com/modules/mod_dmt_social/icons/rss_16.png" alt="" />
		</a>
	</li>
		

	</ul>
	
</div>
	    	</span>
	    	<div id="gkMainMenu" class="gkWrap gkTopSpace">
	          	        	<div id="gkDropMain" class="gk-menu"><ul><li id="gkDropMain101" class="menu-item0 first-item haschild haschild"><a href="http://www.canarias24horas.com/"  class="menu-item0 first-item haschild" id="menu101" title="Portada"><span class="menu-title">Portada</span></a></li><li id="gkDropMain128" class="menu-item1 haschild haschild"><a href="/canarias"  class="menu-item1 haschild" id="menu128" title="Canarias"><span class="menu-title">Canarias</span></a></li><li id="gkDropMain138" class="menu-item2 haschild haschild"><a href="/economia"  class="menu-item2 haschild" id="menu138" title="Economía"><span class="menu-title">Economía</span></a></li><li id="gkDropMain130" class="menu-item3 haschild haschild"><a href="/politica"  class="menu-item3 haschild" id="menu130" title="Política"><span class="menu-title">Política</span></a></li><li id="gkDropMain141" class="menu-item4 haschild haschild"><a href="/sociedad"  class="menu-item4 haschild" id="menu141" title="Sociedad"><span class="menu-title">Sociedad</span></a></li><li id="gkDropMain149" class="menu-item5 active haschild haschild"><a href="/deportes"  class="menu-item5 active haschild" id="menu149" title="Deportes"><span class="menu-title">Deportes</span></a></li><li id="gkDropMain152" class="menu-item6 haschild haschild"><a href="/cultura"  class="menu-item6 haschild" id="menu152" title="Cultura"><span class="menu-title">Cultura</span></a></li><li id="gkDropMain147" class="menu-item7 last-item haschild haschild"><a href="/opinion"  class="menu-item7 last-item haschild" id="menu147" title="Opinión"><span class="menu-title">Opinión</span></a></li></ul></div>	        		        		        	<div id="gkSubmenu">
                		        		<div id="gkDropSub"><ul id="gkDropSub149"><li id="gkDropSubIt150" class=" first-item"><a href="/deportes/motor"  class=" first-item" id="menu150" title="Motor"><span class="menu-title">Motor</span></a></li><li id="gkDropSubIt151" class=""><a href="/deportes/futbol"  id="menu151" title="Fútbol"><span class="menu-title">Fútbol</span></a></li><li id="gkDropSubIt178" class=""><a href="/deportes/atletismo"  id="menu178" title="Atletismo"><span class="menu-title">Atletismo</span></a></li><li id="gkDropSubIt214" class=""><a href="/deportes/cd-tenerife"  id="menu214" title="CD Tenerife"><span class="menu-title">CD Tenerife</span></a></li><li id="gkDropSubIt215" class=""><a href="/deportes/ud-las-palmas"  id="menu215" title="UD. Las Palmas"><span class="menu-title">UD. Las Palmas</span></a></li><li id="gkDropSubIt452" class=" last-item"><a href="/deportes/juegos-olimpicos-londres-2012"  class=" last-item" id="menu452" title="Juegos Olímpicos Londres 2012"><span class="menu-title">Juegos Olímpicos Londres 2012</span></a></li></ul></div>	        			        			        		<div id="gkSearch">
	        			<form action="/deportes" method="post">
	<div class="search">
		<input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="15" value="Buscar..."  onblur="if (this.value=='') this.value='Buscar...';" onfocus="if (this.value=='Buscar...') this.value='';" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="9999" />
	</div>
</form>

	        		</div>
	        			        	</div>
	        		        </div>
	    </div>
	    
	    	    
	    	    
	    	    <div id="gkBanner3" class="gkWrap">
	    	
	    </div>
	    	    
		<div id="gkPage">
			<div id="gkPageWrap" class="gkMain gkWrap">  
			    <div id="mainContent" class="clear">
			    				    	<div id="gkBreadcrumb">
			    		<div>
			    						    			
<div class="breadcrumbs">
<ul><li><a href="/deportes" class="pathway">Deportes</a></li> <li class="pathway separator"> / </li> <li class="pathway">Elementos filtrados por fecha: Lunes, 16 Septiembre 2019</li></ul></div>
			    						    			
			    						    		</div>
			    	</div>
			    						
								    	
			    	

			    	
			    	
<div id="gkMain">
	<div id="gkMainBlock" class="gkMain">
		

	
				<div id="gkContent" class="gkMain gkCol gkContentR">
			<div>
								<div id="gkContentTop" class="gkMain">
					<div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9612615259029290";
/* c24h */
google_ad_slot = "0801051597";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></div>
				</div>
								
								<div id="gkContentMainbody" class="gkMain ">
								
					
																	
					<div id="gkComponentWrap" class="gkMain  ">	
							
						
						
<div id="system-message-container">
</div>						
												
												<div id="gkMainbody" class="gkMain">
							<div id="gkMainbodyWrap">
																		
									<div id="gkComponent">
										<span id="startOfPageId78173"></span>
<div id="k2Container" class="itemView">
										<div class="gkDate">
			<div>
				21				Ene			</div>
		</div>
				
		<div class="itemHeader">
								<div class="itemToolbar">
												<h2 class="itemTitle">
								El Sanaya Libby&#039;s La Laguna resuelve el encuentro por la vía rápida														</h2>
												<ul>
																<li>
										<span class="itemAuthor">
										Escrito por&nbsp;
																				Redacción																				</span>
								</li>
																								<li>
										<span class="itemTextResizerTitle">tamaño de la fuente</span>
										<a href="#" id="fontDecrease">
										<span>disminuir el tamaño de la fuente</span>
										<img src="components/com_k2/images/system/blank.gif" alt="disminuir el tamaño de la fuente" />
										</a>
										<a href="#" id="fontIncrease">
										<span>aumentar tamaño de la fuente</span>
										<img src="components/com_k2/images/system/blank.gif" alt="aumentar tamaño de la fuente" />
										</a>
								</li>
																								<li>
										<a class="itemPrintLink" rel="nofollow" href="/deportes/item/78173-el-sanaya-libby-s-la-laguna-resuelve-el-encuentro-por-la-via-rapida?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
										<span>Imprimir</span>
										</a>
								</li>
																								<li>
										<a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=gk_esport&amp;link=7da1146a5ef6d3a5f2508b0e47ef2e1ceebd9a76" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
										<span>Email</span>
										</a>
								</li>
																
																
																														</ul>
				</div>
						</div>
						<div class="itemBody">
																<div class="itemImageBlock">
						<span class="itemImage">
						<a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/f7be877e339a40a3052d9d89048c8acc_XL.jpg" title="Clic para vista previa de la imagen">
						<img src="/media/k2/items/cache/f7be877e339a40a3052d9d89048c8acc_L.jpg" alt="El Sanaya Libby&amp;#039;s La Laguna resuelve el encuentro por la v&iacute;a r&aacute;pida" style="width:570px; height:auto;" />
						</a>
						</span>
																</div>
																<div class="itemIntroText">
						<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
</head>
<body>
<p style="text-align: justify;"><strong>La Laguna/ El equipo tinerfeño se lleva la victoria por 3-0 ante el Barça CVB.</strong><br />El Sanaya Libby's La Laguna consiguió una nueva victoria en la Liga Iberdrola en el Pablos Abril de Taco. El encuentro ante el Barça CVB se saldó por 3-0 en un partido donde el rival poco pudo hacer por frenar a las blanquiazules, quienes ya piensan en la siguiente cita de la próxima semana en la CEV Cup ante el Chemik Police.				</div>
												<div class="itemFullText">
						<br />Comenzaba el encuentro con el conjunto dirigido por Flavia Dias mandando en el marcador pero sin terminar de dominar el encuentro (12-11). Sin embargo, las blanquiazules fueron poco a poco encontrando su juego y terminaron por adjudicarse el primer set (25-20).<br />A pesar de comenzar el segundo periodo con la igualdad reinando en el electrónico, las tinerfeñas empezaron a adueñarse del set con Brooke Kranda al frente (13-8). Noemí Bregar solicitó tiempo muerto para reactivar a las suyas pero no encontró reacción y cedieron ante el conjunto de Taco (25-12).<br />En el tercer tiempo, el Sanaya Libby's La Laguna salió a la cancha a por el partido y así lo hizo. Con Vicky Savard y María Schlegel liderando a las blanquiazules, impusieron su ley y dominaron el set para sellar un nuevo triunfo (25-10).</p>
<p style="text-align: justify;">FICHA TÉCNICA<br />Sanaya Libby´s La Laguna: Silvia Araco, María Schlegel, Vicky Savard, Brooke Kranda, Jessica Soares, Mame Diouf -inicial- Nira Pérez (líbero), Elena Santana, Sara Hernández, Patricia Suárez, Janine Sandell, Claudia Vicente.<br />Barça CVB: Anna Grima, Laura Batle, Sol Rossell, Flavia Gimenes, Berta Guardía, Claudia Terrón – inicial – Anna Martínez (líbero), Laura Tetuá, Helena Orejas.<br />Parciales: 25 - 20 (24'), 25 – 12 (21'), 25 – 10 (21').<br />Árbitros: Aday González – Pablo Melián.<br />Incidencias: partido correspondiente a la jornada 14 de la Liga Iberdrola disputada en el Pablos Abril de Taco ante 150 espectadores. Asimismo, asistieron al encuentro 30 granadilleros a través de la Concejalía de Juventud y Participación Ciudadana del Ayuntamiento de Granadilla de Abona.</p>
</body>
</html>				</div>
																				<div class="itemBottom">
																								<div class="itemRatingBlock">
								<span>Valora este artículo</span>
								<div class="itemRatingForm">
										<ul class="itemRatingList">
												<li class="itemCurrentRating" id="itemCurrentRating78173" style="width:0%;"></li>
												<li>
														<a href="#" rel="78173" title="3 estrellas de 5" class="one-star">1</a>
												</li>
												<li>
														<a href="#" rel="78173" title="2 estrellas de 5" class="two-stars">2</a>
												</li>
												<li>
														<a href="#" rel="78173" title="3 estrellas de 5" class="three-stars">3</a>
												</li>
												<li>
														<a href="#" rel="78173" title="4 estrellas de 5" class="four-stars">4</a>
												</li>
												<li>
														<a href="#" rel="78173" title="5 estrellas de 5" class="five-stars">5</a>
												</li>
										</ul>
										<div id="itemRatingLog78173" class="itemRatingLog">(0 votos)</div>
								</div>
						</div>
										</div>
														
						<div class="itemLinks">
					<div class="itemLinksLeft">
							<div class="itemHitsTwitter">
																		<span class="itemHits">
									Visto									<b>0</b>
									veces									</span>
																</div>
														<div class="itemCategory">
									<span>Publicado en</span>
									<a href="/deportes/itemlist/category/43-deportes">Deportes</a>
							</div>
																			</div>
					<div class="itemLinksRight">
														<div class="itemTagsBlock">
									<span>Etiquetado como</span>
									<ul class="itemTags">
																						<li>
													<a href="/deportes/itemlist/tag/Voleibol">Voleibol</a>
											</li>
																						<li>
													<a href="/deportes/itemlist/tag/La%20Laguna">La Laguna</a>
											</li>
																						<li>
													<a href="/deportes/itemlist/tag/Tenerife">Tenerife</a>
											</li>
																				</ul>
							</div>
																					<div class="itemSocialSharing">
																		<div class="itemTwitterButton">
											<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="@canarias24horas">Tweet</a>
											<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
									</div>
																											<div class="itemFacebookButton">
											<div id="fb-root"></div>
											<script type="text/javascript">
		                            (function(d, s, id) {
		                              var js, fjs = d.getElementsByTagName(s)[0];
		                              if (d.getElementById(id)) {return;}
		                              js = d.createElement(s); js.id = id;
		                              js.src = "//connect.facebook.net/en_US/all.js#appId=177111755694317&xfbml=1";
		                              fjs.parentNode.insertBefore(js, fjs);
		                            }(document, 'script', 'facebook-jssdk'));
		                    </script>
											<div class="fb-like" data-send="false" data-width="260" data-show-faces="true"></div>
									</div>
																											<div class="itemGooglePlusOneButton">
											<g:plusone annotation="inline" width="120"></g:plusone>
											<script type="text/javascript">
		                          (function() {
		                            window.___gcfg = {lang: 'en'}; // Define button default language here
		                            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		                            po.src = 'https://apis.google.com/js/plusone.js';
		                            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		                          })();
		                    </script>
									</div>
																</div>
												</div>
			</div>
									
						<div class="itemAuthorContent">
								
								<div>
						<h3><span>Artículos relacionados (por etiqueta)</span></h3>
						<ul>
																<li class="even">
																				<a class="itemRelTitle" href="/portada/tenerife/item/78175-la-linea-467-de-titsa-que-une-costa-del-silencio-y-la-caleta-tendra-servicios-las-24-horas-a-partir-de-este-lunes">La línea 467 de Titsa, que une Costa del Silencio y La Caleta, tendrá servicios las 24 horas a partir de este lunes</a>
																																																																																								</li>
																<li class="odd">
																				<a class="itemRelTitle" href="/economia/turismo/item/78168-costa-adeje-acude-a-fitur-a-mantener-y-consolidar-la-buena-imagen-desde-el-dinamismo-y-la-transformacion-constante-del-destino">Costa Adeje acude a Fitur &quot;a mantener y consolidar la buena imagen desde el dinamismo y la transformación constante del destino&quot;</a>
																																																																																								</li>
																<li class="even">
																				<a class="itemRelTitle" href="/economia/turismo/item/78167-arona-sube-el-telon-verde-en-fitur-2020-junto-a-su-destacada-oferta-de-ocio">Arona sube el telón verde en FITUR 2020 junto a su destacada oferta de ocio</a>
																																																																																								</li>
																<li class="odd">
																				<a class="itemRelTitle" href="/economia/turismo/item/78166-santa-cruz-de-tenerife-potenciara-su-calidad-como-destino-turistico-en-fitur">Santa Cruz de Tenerife potenciará su calidad como destino turístico en Fitur</a>
																																																																																								</li>
																<li class="even">
																				<a class="itemRelTitle" href="/portada/tenerife/item/78165-arona-plantea-al-cabildo-soluciones-sobre-la-situacion-de-las-carreteras-de-competencia-insular-en-el-municipio">Arona plantea al Cabildo soluciones sobre la situación de las carreteras de competencia insular en el municipio</a>
																																																																																								</li>
														</ul>
				</div>
							</div>
						
									<div class="itemNavigation">
					<span class="itemNavigationTitle">Más en esta categoría:</span>
										<a class="itemPrevious" href="/deportes/item/78141-mogan-presenta-sus-36-eventos-deportivos-para-2020">
					&laquo;
					Mogán presenta sus 36 eventos deportivos para 2020					</a>
													</div>
											
		</div>
								<div class="itemBackToTop">
				<a class="k2Anchor" href="/deportes/item/78173-el-sanaya-libby-s-la-laguna-resuelve-el-encuentro-por-la-via-rapida#startOfPageId78173">
				volver arriba				</a>
		</div>
		</div>
<!-- End K2 Item Layout -->
<!-- JoomlaWorks "K2" (v2.6.9) | Learn more about K2 at http://getk2.org -->


									</div>
														
															</div>
						</div>
												
												
											</div>
											
						
				</div>
								
							</div>
		</div>
			
		

<div id="gkRight" class="gkMain gkCol">
		<div id="gkRightTop" class="gkMain">
		<div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><div class="bannergroup advertisement">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/31" target="_blank"
							title="Banner Bikronos">
							<img
								src="http://www.canarias24horas.com/images/banners/banner-bikronos-300x250.gif"
								alt="Bikronos Scott Reference - Las Chafiras"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9612615259029290";
/* c24h-lateral */
google_ad_slot = "9464827193";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></div><div class="box nsp vertical color2 "><div><h3 class="header">En Portada</h3><div class="content">	<div class="nspMain autoanim hover nspFs80" id="nsp-nsp_143" style="width:100%;">
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspTopInterface">
					<div>
												<ul class="nspPagination">
														<li>1</li>
														<li>2</li>
														<li>3</li>
													</ul>
												
												<span class="nspPrev">Prev</span>
						<span class="nspNext">Sig</span>
												
											</div>
				</div>
								
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/economia/turismo/item/78168-costa-adeje-acude-a-fitur-a-mantener-y-consolidar-la-buena-imagen-desde-el-dinamismo-y-la-transformacion-constante-del-destino" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.c864aa6f27e650dcfcbbf43750254c70_Lnsp_143.jpg" alt="Costa Adeje acude a Fitur &quot;a mantener y consolidar la buena imagen desde el dinamismo y la transformación constante del destino&quot;" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/economia/turismo/item/78168-costa-adeje-acude-a-fitur-a-mantener-y-consolidar-la-buena-imagen-desde-el-dinamismo-y-la-transformacion-constante-del-destino" title="Costa Adeje acude a Fitur a mantener y consolidar la buena imagen desde el dinamismo y la transformación constante del destino">Costa Adeje acude a Fitur &quot;a mantener y consolidar la buena imagen desde el dinamismo y la transformación constante&hellip;</a></h4><p class="nspInfo  tleft fnone"><a href="/economia/turismo" >Turismo</a> | <a class="nspComments" href="/economia/turismo/item/78168-costa-adeje-acude-a-fitur-a-mantener-y-consolidar-la-buena-imagen-desde-el-dinamismo-y-la-transformacion-constante-del-destino#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Adeje/ José Miguel Rodríguez Fraga explicó el trabajo que Adeje desarr...</p></div></div>
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/economia/turismo/item/78167-arona-sube-el-telon-verde-en-fitur-2020-junto-a-su-destacada-oferta-de-ocio" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.be33ce3997bf3b8249d36973bc8a8a8a_Lnsp_143.jpg" alt="Arona sube el telón verde en FITUR 2020 junto a su destacada oferta de ocio" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/economia/turismo/item/78167-arona-sube-el-telon-verde-en-fitur-2020-junto-a-su-destacada-oferta-de-ocio" title="Arona sube el telón verde en FITUR 2020 junto a su destacada oferta de ocio">Arona sube el telón verde en FITUR 2020 junto a su destacada oferta de ocio</a></h4><p class="nspInfo  tleft fnone"><a href="/economia/turismo" >Turismo</a> | <a class="nspComments" href="/economia/turismo/item/78167-arona-sube-el-telon-verde-en-fitur-2020-junto-a-su-destacada-oferta-de-ocio#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Arona/ El municipio de Arona ya tiene marcada la hoja de ruta que defi...</p></div></div>
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/economia/turismo/item/78166-santa-cruz-de-tenerife-potenciara-su-calidad-como-destino-turistico-en-fitur" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.3a9bc4ea3bb26f0a688e37e35783f0bf_Lnsp_143.jpg" alt="Santa Cruz de Tenerife potenciará su calidad como destino turístico en Fitur" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/economia/turismo/item/78166-santa-cruz-de-tenerife-potenciara-su-calidad-como-destino-turistico-en-fitur" title="Santa Cruz de Tenerife potenciará su calidad como destino turístico en Fitur">Santa Cruz de Tenerife potenciará su calidad como destino turístico en Fitur</a></h4><p class="nspInfo  tleft fnone"><a href="/economia/turismo" >Turismo</a> | <a class="nspComments" href="/economia/turismo/item/78166-santa-cruz-de-tenerife-potenciara-su-calidad-como-destino-turistico-en-fitur#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Santa Cruz de Tenerife/ Durante la celebración de esta importantísima ...</p></div></div>
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/portada/tenerife/item/78165-arona-plantea-al-cabildo-soluciones-sobre-la-situacion-de-las-carreteras-de-competencia-insular-en-el-municipio" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.56bc7cf174bd3b3bd6b4d623bd4a26fb_Lnsp_143.jpg" alt="Arona plantea al Cabildo soluciones sobre la situación de las carreteras de competencia insular en el municipio" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/portada/tenerife/item/78165-arona-plantea-al-cabildo-soluciones-sobre-la-situacion-de-las-carreteras-de-competencia-insular-en-el-municipio" title="Arona plantea al Cabildo soluciones sobre la situación de las carreteras de competencia insular en el municipio">Arona plantea al Cabildo soluciones sobre la situación de las carreteras de competencia insular en el municipio</a></h4><p class="nspInfo  tleft fnone"><a href="/portada/tenerife" >Tenerife</a> | <a class="nspComments" href="/portada/tenerife/item/78165-arona-plantea-al-cabildo-soluciones-sobre-la-situacion-de-las-carreteras-de-competencia-insular-en-el-municipio#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Arona/ El concejal del área de Obras, Leopoldo Díaz Oda, se ha reunido...</p></div></div>
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/sociedad/sucesos/item/78161-la-guardia-civil-esclarece-en-gran-canaria-varios-delitos-sexuales-contra-menores-mediante-el-metodo-grooming" title="La Guardia Civil esclarece en Gran Canaria varios delitos sexuales contra menores mediante el método grooming">La Guardia Civil esclarece en Gran Canaria varios delitos sexuales contra menores mediante el método grooming</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/sucesos" >Sucesos</a> | <a class="nspComments" href="/sociedad/sucesos/item/78161-la-guardia-civil-esclarece-en-gran-canaria-varios-delitos-sexuales-contra-menores-mediante-el-metodo-grooming#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Gran Canaria/ Agentes del Equipo Territorial de Policía Judicial (ETPJ...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/portada/gran-canaria/item/78144-la-proxima-semana-comienzan-las-obras-del-paseo-peatonal-de-la-gc-500-entre-patalavaca-y-anfi" title="La próxima semana comienzan las obras del paseo peatonal de la GC-500 entre Patalavaca y Anfi">La próxima semana comienzan las obras del paseo peatonal de la GC-500 entre Patalavaca y Anfi</a></h4><p class="nspInfo  tleft fnone"><a href="/portada/gran-canaria" >Gran Canaria</a> | <a class="nspComments" href="/portada/gran-canaria/item/78144-la-proxima-semana-comienzan-las-obras-del-paseo-peatonal-de-la-gc-500-entre-patalavaca-y-anfi#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Gran Canaria/ La próxima semana darán comienzo los trabajos de acondic...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/economia/comercio/item/74903-entra-en-vigor-la-nueva-ley-de-camaras-de-comercio-de-canarias" title="Entra en vigor la nueva Ley de Cámaras de Comercio de Canarias">Entra en vigor la nueva Ley de Cámaras de Comercio de Canarias</a></h4><p class="nspInfo  tleft fnone"><a href="/economia/comercio" >Comercio</a> | <a class="nspComments" href="/economia/comercio/item/74903-entra-en-vigor-la-nueva-ley-de-camaras-de-comercio-de-canarias#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Canarias/ Hoy se publica en el BOC el documento normativo.
El Boletín...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/deportes/atletismo/item/78155-29-paises-participaran-en-el-xix-campeonato-iberoamericano-de-atletismo-que-se-celebrara-en-mayo-en-tenerife" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.2e36aedf105085b899f255de69c53901_Lnsp_143.jpg" alt="29 países participarán en el XIX Campeonato Iberoamericano de Atletismo que se celebrará en mayo en Tenerife" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/deportes/atletismo/item/78155-29-paises-participaran-en-el-xix-campeonato-iberoamericano-de-atletismo-que-se-celebrara-en-mayo-en-tenerife" title="29 países participarán en el XIX Campeonato Iberoamericano de Atletismo que se celebrará en mayo en Tenerife">29 países participarán en el XIX Campeonato Iberoamericano de Atletismo que se celebrará en mayo en Tenerife</a></h4><p class="nspInfo  tleft fnone"><a href="/deportes/atletismo" >Atletismo</a> | <a class="nspComments" href="/deportes/atletismo/item/78155-29-paises-participaran-en-el-xix-campeonato-iberoamericano-de-atletismo-que-se-celebrara-en-mayo-en-tenerife#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Tenerife/ Canarias acoge por primera vez este destacado certamen depor...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/portada/tenerife/item/78158-titsa-se-une-a-la-plataforma-europea-que-promueve-el-empleo-femenino-en-el-transporte" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.4573b869950197fe2a6d7a48c351f3aa_Lnsp_143.jpg" alt="Titsa se une a la plataforma europea que promueve el empleo femenino en el transporte" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/portada/tenerife/item/78158-titsa-se-une-a-la-plataforma-europea-que-promueve-el-empleo-femenino-en-el-transporte" title="Titsa se une a la plataforma europea que promueve el empleo femenino en el transporte">Titsa se une a la plataforma europea que promueve el empleo femenino en el transporte</a></h4><p class="nspInfo  tleft fnone"><a href="/portada/tenerife" >Tenerife</a> | <a class="nspComments" href="/portada/tenerife/item/78158-titsa-se-une-a-la-plataforma-europea-que-promueve-el-empleo-femenino-en-el-transporte#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Tenerife/ La empresa se suma a las más de 200 compañías que participan...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/politica/item/78159-asg-apuesta-por-establecer-mecanismos-para-reducir-la-dependencia-de-las-energias-fosiles" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.7b49e212d691ccb14503ebf9c86a0dbf_Lnsp_143.jpg" alt="ASG apuesta por establecer mecanismos para reducir la dependencia de las energías fósiles" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/politica/item/78159-asg-apuesta-por-establecer-mecanismos-para-reducir-la-dependencia-de-las-energias-fosiles" title="ASG apuesta por establecer mecanismos para reducir la dependencia de las energías fósiles">ASG apuesta por establecer mecanismos para reducir la dependencia de las energías fósiles</a></h4><p class="nspInfo  tleft fnone"><a href="/politica" >Política</a> | <a class="nspComments" href="/politica/item/78159-asg-apuesta-por-establecer-mecanismos-para-reducir-la-dependencia-de-las-energias-fosiles#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Canarias/ El portavoz adjunto del Grupo Parlamentario Agrupación Socia...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/sociedad/item/78160-el-cuerpo-de-bomberos-de-adeje-homenajea-al-piloto-de-rescate-gustavo-esponera-berkley" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.10754e918a8d0a1a8128e6bf795fc165_Lnsp_143.jpg" alt="El cuerpo de Bomberos de Adeje homenajea al piloto de rescate Gustavo Esponera Berkley" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/sociedad/item/78160-el-cuerpo-de-bomberos-de-adeje-homenajea-al-piloto-de-rescate-gustavo-esponera-berkley" title="El cuerpo de Bomberos de Adeje homenajea al piloto de rescate Gustavo Esponera Berkley">El cuerpo de Bomberos de Adeje homenajea al piloto de rescate Gustavo Esponera Berkley</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/itemlist/category/42-sociedad" >Sociedad</a> | <a class="nspComments" href="/sociedad/item/78160-el-cuerpo-de-bomberos-de-adeje-homenajea-al-piloto-de-rescate-gustavo-esponera-berkley#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Adeje/ En el encuentro el piloto fue condecorado, a título póstumo, co...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/sociedad/item/78162-casi-un-centenar-de-menores-fueron-apadronados-durante-la-campana-navidena-isorana" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.2b2a38322f749a7edb3d19d267a518d8_Lnsp_143.jpg" alt="Casi un centenar de menores fueron apadronados durante la campaña navideña isorana" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/sociedad/item/78162-casi-un-centenar-de-menores-fueron-apadronados-durante-la-campana-navidena-isorana" title="Casi un centenar de menores fueron apadronados durante la campaña navideña isorana">Casi un centenar de menores fueron apadronados durante la campaña navideña isorana</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/itemlist/category/42-sociedad" >Sociedad</a> | <a class="nspComments" href="/sociedad/item/78162-casi-un-centenar-de-menores-fueron-apadronados-durante-la-campana-navidena-isorana#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Guía de Isora/ La campaña 'Únete a la magia de los reyes magos' puesta...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/cultura/tradiciones-y-fiestas-populares/item/78163-adriana-mora-casanova-de-guargacho-romera-mayor-2020" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.d1bb2f98d030e9375ad601403838d5a3_Lnsp_143.jpg" alt="Adriana Mora Casanova, de Guargacho, Romera Mayor 2020" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/cultura/tradiciones-y-fiestas-populares/item/78163-adriana-mora-casanova-de-guargacho-romera-mayor-2020" title="Adriana Mora Casanova, de Guargacho, Romera Mayor 2020">Adriana Mora Casanova, de Guargacho, Romera Mayor 2020</a></h4><p class="nspInfo  tleft fnone"><a href="/cultura/tradiciones-y-fiestas-populares" >Tradiciones y Fiestas populares</a> | <a class="nspComments" href="/cultura/tradiciones-y-fiestas-populares/item/78163-adriana-mora-casanova-de-guargacho-romera-mayor-2020#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Arona/ La joven Adriana Mora Casanova, en representación de la localid...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/cultura/tradiciones-y-fiestas-populares/item/78151-adeje-incorpora-una-reliquia-de-san-sebastian-a-su-patrimonio" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.114d8549ca8b4313122229658e1740ea_Lnsp_143.jpg" alt="Adeje incorpora una reliquia de San Sebastián a su patrimonio" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/cultura/tradiciones-y-fiestas-populares/item/78151-adeje-incorpora-una-reliquia-de-san-sebastian-a-su-patrimonio" title="Adeje incorpora una reliquia de San Sebastián a su patrimonio">Adeje incorpora una reliquia de San Sebastián a su patrimonio</a></h4><p class="nspInfo  tleft fnone"><a href="/cultura/tradiciones-y-fiestas-populares" >Tradiciones y Fiestas populares</a> | <a class="nspComments" href="/cultura/tradiciones-y-fiestas-populares/item/78151-adeje-incorpora-una-reliquia-de-san-sebastian-a-su-patrimonio#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Adeje/ San Sebastián es co patrono del municipio y se le rinde fiesta ...</p></div></div>
					
			</div>
					</div>

<script type="text/javascript">
//<![CDATA[
try {$Gavick;}catch(e){$Gavick = {};};
$Gavick["nsp-nsp_143"] = {
	"animation_speed": 400,
	"animation_interval": 35000,
	"animation_function": Fx.Transitions.Expo.easeIn,
	"news_column": 1,
	"news_rows": 5,
	"links_columns_amount": 0,
	"links_amount": 0,
	"counter_text": '<strong>Página:</strong>'
};
//]]>
</script>	</div></div></div><div class="box"><div><div class="content">	<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FCanarias24Horas%2F132876566775840&amp;width=300&amp;colorscheme=light&amp;show_faces=true&amp;stream=true&amp;header=true&amp;height=600" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:600px;" allowTransparency="true"></iframe>
</div></div></div><div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><div class="bannergroup advertisement">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/1" target="_blank"
							title="Canarias Te Ve">
							<img
								src="http://www.canarias24horas.com/images/banners/canariasteve-300x300.jpg"
								alt="Canarias Te Ve"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="box advertisement"><div><h3 class="header">Publicidad </h3><div class="content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9612615259029290";
/* 300x260 img des-tf */
google_ad_slot = "3603216660";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script><script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></div><div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><div class="bannergroup advertisement">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/8" target="_blank"
							title="Portal Inmobiliario Hakiesta">
							<img
								src="http://www.canarias24horas.com/images/banners/hakista_300x250.gif"
								alt="Hakiestá portal inmobiliario"
								width ="300"								height ="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div>
	</div>
	
		

		<div id="gkRightBottom" class="gkMain">
		<div class="box advertisement"><div><div class="content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9612615259029290";
/* 300x250 */
google_ad_slot = "8126208776";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></div><div class="box border0"><div><div class="content">
<div id="k2ModuleBox84" class="k2CalendarBlock  border0">
	<table class="calendar">
<tr>
<td class="calendarNavMonthPrev"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=12&amp;year=2019&amp;Itemid=131">&laquo;</a></td>
<td class="calendarCurrentMonth" colspan="5">Enero 2020</td>
<td class="calendarNavMonthNext"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=2&amp;year=2020&amp;Itemid=131">&raquo;</a></td>
</tr>
<tr>
<td class="calendarDayName" style="width:14%">Lun</td>
<td class="calendarDayName" style="width:14%">Mar</td>
<td class="calendarDayName" style="width:14%">Mier</td>
<td class="calendarDayName" style="width:14%">Jue</td>
<td class="calendarDayName" style="width:14%">Vie</td>
<td class="calendarDayName" style="width:14%">Sáb</td>
<td class="calendarDayName" style="width:14%">Dom</td>
</tr>
<tr>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDate">1</td>
<td class="calendarDateLinked"><a href="/portada/tenerife/itemlist/date/2020/1/2">2</a></td>
<td class="calendarDateLinked"><a href="/portada/tenerife/itemlist/date/2020/1/3">3</a></td>
<td class="calendarDate">4</td>
<td class="calendarDate">5</td>
</tr>
<tr>
<td class="calendarDate">6</td>
<td class="calendarDate">7</td>
<td class="calendarDateLinked"><a href="/portada/tenerife/itemlist/date/2020/1/8">8</a></td>
<td class="calendarDateLinked"><a href="/portada/tenerife/itemlist/date/2020/1/9">9</a></td>
<td class="calendarDateLinked"><a href="/portada/tenerife/itemlist/date/2020/1/10">10</a></td>
<td class="calendarDate">11</td>
<td class="calendarDate">12</td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/portada/tenerife/itemlist/date/2020/1/13">13</a></td>
<td class="calendarDateLinked"><a href="/portada/tenerife/itemlist/date/2020/1/14">14</a></td>
<td class="calendarDateLinked"><a href="/portada/tenerife/itemlist/date/2020/1/15">15</a></td>
<td class="calendarDateLinked"><a href="/portada/tenerife/itemlist/date/2020/1/16">16</a></td>
<td class="calendarDateLinked"><a href="/portada/tenerife/itemlist/date/2020/1/17">17</a></td>
<td class="calendarDate">18</td>
<td class="calendarDate">19</td>
</tr>
<tr>
<td class="calendarDate">20</td>
<td class="calendarTodayLinked"><a href="/portada/tenerife/itemlist/date/2020/1/21">21</a></td>
<td class="calendarDate">22</td>
<td class="calendarDate">23</td>
<td class="calendarDate">24</td>
<td class="calendarDate">25</td>
<td class="calendarDate">26</td>
</tr>
<tr>
<td class="calendarDate">27</td>
<td class="calendarDate">28</td>
<td class="calendarDate">29</td>
<td class="calendarDate">30</td>
<td class="calendarDate">31</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
</tr>
</table>
	<div class="clr"></div>
</div>
</div></div></div><div class="box color2"><div><h3 class="header">Está pasando</h3><div class="content">
<div id="k2ModuleBox129" class="k2TagCloudBlock  color2">
			<a href="/portada/tenerife/itemlist/tag/Adeje" style="font-size:90%" title="194 Artículos etiquetados con Adeje">
		Adeje	</a>
				<a href="/portada/tenerife/itemlist/tag/Arona" style="font-size:96%" title="269 Artículos etiquetados con Arona">
		Arona	</a>
				<a href="/portada/tenerife/itemlist/tag/Canarias" style="font-size:252%" title="2281 Artículos etiquetados con Canarias">
		Canarias	</a>
				<a href="/portada/tenerife/itemlist/tag/Cruz Roja" style="font-size:81%" title="70 Artículos etiquetados con Cruz Roja">
		Cruz Roja	</a>
				<a href="/portada/tenerife/itemlist/tag/Detención" style="font-size:81%" title="68 Artículos etiquetados con Detenci&oacute;n">
		Detención	</a>
				<a href="/portada/tenerife/itemlist/tag/El Hierro" style="font-size:84%" title="105 Artículos etiquetados con El Hierro">
		El Hierro	</a>
				<a href="/portada/tenerife/itemlist/tag/Fuerteventura" style="font-size:94%" title="235 Artículos etiquetados con Fuerteventura">
		Fuerteventura	</a>
				<a href="/portada/tenerife/itemlist/tag/Granadilla de Abona" style="font-size:80%" title="65 Artículos etiquetados con Granadilla de Abona">
		Granadilla de Abona	</a>
				<a href="/portada/tenerife/itemlist/tag/Gran Canaria" style="font-size:159%" title="1076 Artículos etiquetados con Gran Canaria">
		Gran Canaria	</a>
				<a href="/portada/gran-canaria/gran-canaria-sur" style="font-size:87%" title="148 Artículos etiquetados con Gran Canaria Sur">
		Gran Canaria Sur	</a>
				<a href="/portada/tenerife/itemlist/tag/HUNSC" style="font-size:80%" title="59 Artículos etiquetados con HUNSC">
		HUNSC	</a>
				<a href="/portada/tenerife/itemlist/tag/IAC" style="font-size:80%" title="53 Artículos etiquetados con IAC">
		IAC	</a>
				<a href="/portada/tenerife/itemlist/tag/Investigación" style="font-size:79%" title="49 Artículos etiquetados con Investigaci&oacute;n">
		Investigación	</a>
				<a href="/portada/tenerife/itemlist/tag/La Gomera" style="font-size:80%" title="65 Artículos etiquetados con La Gomera">
		La Gomera	</a>
				<a href="/portada/tenerife/itemlist/tag/La Laguna" style="font-size:95%" title="258 Artículos etiquetados con La Laguna">
		La Laguna	</a>
				<a href="/portada/tenerife/itemlist/tag/Lanzarote" style="font-size:83%" title="104 Artículos etiquetados con Lanzarote">
		Lanzarote	</a>
				<a href="/portada/tenerife/itemlist/tag/La Palma" style="font-size:82%" title="88 Artículos etiquetados con La Palma">
		La Palma	</a>
				<a href="/portada/tenerife/itemlist/tag/Las Palmas" style="font-size:84%" title="105 Artículos etiquetados con Las Palmas">
		Las Palmas	</a>
				<a href="/portada/tenerife/itemlist/tag/Mogán" style="font-size:83%" title="101 Artículos etiquetados con Mog&aacute;n">
		Mogán	</a>
				<a href="/portada/tenerife/itemlist/tag/Nacional" style="font-size:83%" title="92 Artículos etiquetados con Nacional">
		Nacional	</a>
				<a href="/portada/tenerife/itemlist/tag/Puerto de La Cruz" style="font-size:83%" title="98 Artículos etiquetados con Puerto de La Cruz">
		Puerto de La Cruz	</a>
				<a href="/portada/tenerife/itemlist/tag/San Bartolomé de Tirajana" style="font-size:80%" title="56 Artículos etiquetados con San Bartolom&eacute; de Tirajana">
		San Bartolomé de Tirajana	</a>
				<a href="/portada/tenerife/itemlist/tag/Santa Cruz" style="font-size:117%" title="537 Artículos etiquetados con Santa Cruz">
		Santa Cruz	</a>
				<a href="/portada/tenerife/itemlist/tag/Santiago del Teide" style="font-size:86%" title="133 Artículos etiquetados con Santiago del Teide">
		Santiago del Teide	</a>
				<a href="/portada/tenerife/itemlist/tag/Subvenciones" style="font-size:79%" title="50 Artículos etiquetados con Subvenciones">
		Subvenciones	</a>
				<a href="/portada/tenerife/itemlist/tag/Tenerife" style="font-size:300%" title="2900 Artículos etiquetados con Tenerife">
		Tenerife	</a>
				<a href="/portada/tenerife/tenerife-norte" style="font-size:100%" title="317 Artículos etiquetados con Tenerife Norte">
		Tenerife Norte	</a>
				<a href="/portada/tenerife/tenerife-sur" style="font-size:138%" title="802 Artículos etiquetados con Tenerife Sur">
		Tenerife Sur	</a>
				<a href="/portada/tenerife/itemlist/tag/ULL" style="font-size:80%" title="64 Artículos etiquetados con ULL">
		ULL	</a>
				<a href="/portada/tenerife/itemlist/tag/Voleibol" style="font-size:80%" title="65 Artículos etiquetados con Voleibol">
		Voleibol	</a>
			<div class="clr"></div>
</div>
</div></div></div>
	</div>
		
</div>
	</div>
</div>
			    	
			    	

			    	
			    	
			    </div>
		    </div>
	    </div>
	    
	    	
    	
    	<div id="gkFooter" class="gkWrap">
    		
<div id="gkFooterWrap">
      <div id="gkCopyrights">
                        <div id="gkFooterNav">
                  
<ul class="menu">
<li class="item-158"><a href="/contacto" >Contacto</a></li><li class="item-159"><a href="/quienes-somos" >Quiénes somos</a></li><li class="item-160"><a href="/politica-de-privacidad" >Política de Privacidad</a></li><li class="item-161"><a href="/aviso-legal" >Aviso Legal</a></li><li class="item-298"><a href="/mapa" >Mapa</a></li></ul>


<div class="custom border1"  >
	<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
</head>
<body>
<p style="text-align: center;"><span>Diseñado por <a target="_blank" title="Diseño Web en Canarias" href="http://www.cuadrados.es/servicios/diseno-web">CUADRADOS</a> · Estudio de diseño web en Canarias</span></p>
</body>
</html></div>

            </div>
                        
						
			            <span>
            © Canarias24Horas S.L. | Todos los derechos reservados.            </span>
                        
                  </div>
</div>
 
    	</div>
    	
    	    </div>
    
    
   
        
        
        
       
	
</body>
</html>