<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" 
	  xmlns:og="http://ogp.me/ns#" 
	  xmlns:fb="http://www.facebook.com/2008/fbml" 
	  xml:lang="es-es" lang="es-es">
<head>
        <meta http-equiv="X-UA-Compatible" content="chrome=1"/>
        <meta http-equiv="X-UA-Compatible" content="IE=9" />
      <base href="http://www.canarias24horas.com/economia/agricultura-ganaderia-y-pesca/item/92836-el-icia-presenta-en-madeira-y-azores-los-resultados-de-sus-investigaciones-para-la-mejora-de-los-cultivos-tropicales" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Canarias" />
  <meta name="rights" content="Canarias24Horas S.L." />
  <meta name="title" content="El ICIA presenta en Madeira y Azores los resultados de sus investigaciones para la mejora de los cultivos tropicales" />
  <meta name="author" content="Redacción" />
  <meta name="og:url" content="http://www.canarias24horas.com/economia/agricultura-ganaderia-y-pesca/item/92836-el-icia-presenta-en-madeira-y-azores-los-resultados-de-sus-investigaciones-para-la-mejora-de-los-cultivos-tropicales" />
  <meta name="og:title" content="Canarias24Horas.com  - El ICIA presenta en Madeira y Azores los resultados de sus investigaciones para la mejora de los cultivos tropicales" />
  <meta name="og:type" content="article" />
  <meta name="og:image" content="http://www.canarias24horas.com/media/k2/items/cache/0e57c937a5fa6ee54e5801c823bd4ffa_M.jpg" />
  <meta name="image" content="http://www.canarias24horas.com/media/k2/items/cache/0e57c937a5fa6ee54e5801c823bd4ffa_M.jpg" />
  <meta name="og:description" content="Canarias/ El Instituto Canario de Investigaciones Agrarias (ICIA), adscrito a la Consejería de Agricultura, Ganadería y Pesca del Gobierno de Canarias..." />
  <meta name="description" content="Canarias/ El Instituto Canario de Investigaciones Agrarias (ICIA), adscrito a la Consejería de Agricultura, Ganadería y Pesca del Gobierno de Canarias..." />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Canarias24Horas.com  - El ICIA presenta en Madeira y Azores los resultados de sus investigaciones para la mejora de los cultivos tropicales</title>
  <link href="http://www.canarias24horas.com/images/favicon.jpg" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://www.canarias24horas.com/component/search/?Itemid=140&amp;id=92836:el-icia-presenta-en-madeira-y-azores-los-resultados-de-sus-investigaciones-para-la-mejora-de-los-cultivos-tropicales&amp;format=opensearch" rel="search" title="Buscar Canarias24Horas.com " type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="/templates/gk_esport/css/k2.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/css/jcemediabox.css?0e998f3e902ca8fa681e75c0d3d96131" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/themes/standard/css/style.css?06508ba7d98b2bcdad6af169203b10a6" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/menu/menu.gksplit.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/reset/meyer.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/layout.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/joomla.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/template.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/menu/menu.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/gk.stuff.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/vm.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/style1.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/override.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/css3.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/modules/mod_dmt_social/css/dmt_social.css" type="text/css" />
  <style type="text/css">
#gkRight { width: 31%; }#gkContent { width: 69%; }.gkWrap { width: 1000px!important; }#gkVmCartSmall { margin-left: 500px!important; }body,
#gkMainMenu > div.gk-menu > ul > li,
#gkSubmenu,
#gkSubmenuMod,
dl#tabs dt h3,
.gkCode3 h4,
.vmGkCartModule .gkProductAttributes { font-family: Arial, Helvetica, sans-serif; }
#gkMainMenu,
#gkPageTopFeatures,
.gkDate > div.gkComments,
#gkMainMenu > div.gk-menu > ul div.childcontent .group-title,
h1,h2,h3,h4,h5,h6,
.box.advertisement h3.header,
.banneritem a,
.bannergroup:first-line,
.bannerfooter,
.box.small h3.header,
.box_menu.small h3.header,
.box_text.small h3.header,
.box_menu ul,
.gkLargeHeadline
ul.gkTabs li,
.vmGkCartModule .gkProductName,
.vmGkCartModule .gkPrice,
.vmGkCartModule .gkTotal,
.nspLinks h4,
.nspArt h4,
.PricesalesPrice,
span.title
 { font-family: 'Lato', Arial, sans-serif; }
.gkIsTextTitle,
.gkIsWrapper-gk_eSport .gkIsPreloader span,
.box h3.header, 
.box_menu h3.header, 
.box_text h3.header,
.gkDate,
.vmGkCartModule,
button, .button, input[type="submit"], input[type="button"], div.mobileSwitch > a,
table.calendar tr td.calendarCurrentMonth,
.featured-view h4,
.latest-view h4,
.topten-view h4,
.related-products-view h4,
.browse-view h1,
h2.catSub,
.vm-button-correct,
#facebox .popup > div > div > a
#ty2udate152 { font-family: 'Open Sans', Arial, sans-serif; }
#ty2udate152 {display:inline-block;width:auto;color:#999999; }
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.7/jquery.min.js" type="text/javascript"></script>
  <script src="/components/com_k2/js/k2.js?v2.6.9&amp;sitepath=/" type="text/javascript"></script>
  <script src="/plugins/system/jcemediabox/js/jcemediabox.js?9f1d7962a45f34be64c0a64eee83948b" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="http://www.canarias24horas.com/templates/gk_esport/js/gk.scripts.js" type="text/javascript"></script>
  <script src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/interface/scripts/engine.js" type="text/javascript"></script>
  <script src="http://connect.facebook.net/es_ES/all.js#xfbml=1" type="text/javascript"></script>
  <script src="http://www.canarias24horas.com/modules/mod_date2/ty2udate.js" type="text/javascript"></script>
  <script type="text/javascript">

		window.addEvent('domready', function() {

			SqueezeBox.initialize({});
			SqueezeBox.assign($$('a.modal'), {
				parse: 'rel'
			});
		});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0,pdfjs:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes"});
$GK_TMPL_URL = "http://www.canarias24horas.com/templates/gk_esport";

$GK_URL = "http://www.canarias24horas.com/";
if (typeof jQuery != 'undefined') jQuery.noConflict();
var splashr250freq = "sessiononly";
var splashr250display = true;
var splashr250CookieValue = Cookie.read('splashr250');
window.addEvent('domready',function(){
if(splashr250freq == "sessiononly") {
	if(splashr250CookieValue == null) {
		var splashr250Cookie = Cookie.write('splashr250', 'sessiononly');
	} else {
		splashr250display = false;
	}
} else {
	if(splashr250CookieValue == null) {
		var splashr250Cookie = Cookie.write('splashr250', 'days',{'duration':7});
	} else {
		splashr250display = false;
	}
}
	if (splashr250display == true) {
		SqueezeBox.open('http://www.canarias24horas.com/images/banners/interstitial/index.html', {"handler":"iframe","size":{"x":"830","y":"630"}});
		(function(){document.id('sbox-btn-close').fireEvent('click')}).delay(15000);
	}
});
Date.prototype.stdTimezoneOffset = function() {
	var jan = new Date(this.getFullYear(), 0, 1);
	var jul = new Date(this.getFullYear(), 6, 1);
	return Math.max(jan.getTimezoneOffset(), jul.getTimezoneOffset());
};
Date.prototype.dst = function() {
	return this.getTimezoneOffset() < this.stdTimezoneOffset();
};
function clock152() {
	var newdate152 = new Date();
	var day152="";
	var month152="";
	var myweekday152="";
	var year152="";
	var mydate152 = new Date();
	var dston152  = new Date(921376799000);
	dston152.setYear(mydate152.getFullYear());
	var dstoff152 = new Date(941939999000);
	dstoff152.setYear(mydate152.getFullYear());
	dston152.setFullYear(newdate152.getFullYear());
	dstoff152.setFullYear(newdate152.getFullYear());

	var dst152 = "0";
	var myzone152 = newdate152.getTimezoneOffset();

	var zone152 = parseInt(1);

	// zone is negative so convert to positive to do calculations
	if (zone152 <= 0) {
		zoneb152 = -zone152;
	} else {
		zoneb152 = zone152;
	};
	if (mydate152 > dston152 && mydate152 < dstoff152 && dst152 == "1") {
	//date is between dst dates and dst adjust is on.
		zonea152 = zoneb152 - 0;
		var houradjust152 = 0;
	} else {
		zonea152 = zoneb152;
		var houradjust152 = -0;
	};

	newtime152=newdate152.getTime();

	var newzone152 = (zonea152*60*60*1000);

	// convert zone back to negative if it was negative originally
	if (zone152 <= 0) {
		newzone152 = -newzone152;
	};
	newtimea152 = 
	newtime152+(myzone152*60*1000)+newzone152;		
	mydate152.setTime(newtimea152);
	myday152 = mydate152.getDay();
	mymonth152 = mydate152.getMonth();
	myweekday152= mydate152.getDate();
	myyear152= mydate152.getYear();
	year152 = myyear152;

	if (year152 < 2000) year152 = year152 + 1900;
	myhours152 = mydate152.getHours();
	if (myhours152 < 10) {
		myhours152 = "0" + myhours152;
	} else {
		myhours152 = "" + myhours152;
	};
	myminutes152 = mydate152.getMinutes();

	if (myminutes152 < 10) {
		mytime152 = "0" + myminutes152;
	} else {
		mytime152 = "" + myminutes152;
	};

	myseconds152 = mydate152.getSeconds();

	if (myseconds152 < 10) {
		myseconds152 = "0" + myseconds152;
	} else {
		myseconds152 = "" + myseconds152;
	};

	arday152 = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado");
	armonth152 = new Array("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre");
	ardate152 = new Array("0th","1st","2nd","3rd","4th","5th","6th","7th","8th","9th","10th","11th","12th","13th","14th","15th","16th","17th","18th","19th","20th","21st","22nd","23rd","24th","25th","26th","27th","28th","29th","30th","31st");
	myweekday152 = parseInt(myweekday152);
	var time152 = (""+arday152[myday152]+","+" "+myweekday152+" de "+armonth152[mymonth152]+" "+year152+" "+"");

	document.getElementById("ty2udate152").innerHTML  = time152;

	setTimeout("clock152()", 1000);

};
listen("load", window, clock152);
  </script>

    <link href="http://fonts.googleapis.com/css?family=Lato:700" rel="stylesheet" type="text/css" /><link href="http://fonts.googleapis.com/css?family=Open+Sans:700" rel="stylesheet" type="text/css" />
<!--[if IE 9.0]><link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/ie9.css" type="text/css" /><![endif]-->
<!--[if IE 8.0]><link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/ie8.css" type="text/css" /><![endif]-->
<!--[if IE 7.0]><link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/ie7.css" type="text/css" /><![endif]--><link href="../../../Sitio sin nombre 2/template.css" rel="stylesheet" type="text/css" />
<link href="../css/template.css" rel="stylesheet" type="text/css" />
</head>
<body>
		
	<div id="gkBg">
	    <div id="gkPageTop" class="clearfix gkWrap">
	        	        
	            
	        	    	
	    		    	<div id="gkPageTopFeatures" class="clearfix gkWrap">
		    			    	<div id="gkPageTopMod">
		    	  <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
</head>
<body>

</body>
</html><div id="ty2udate152"><div style="margin:0px auto;width:auto;text-align:left;">Miércoles, 8 de Junio 2022 </div></div><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
</head>
<body>

</body>
</html>
	    	  </div>
		    			    	
		    	    	      



<script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-2177598-1']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script><script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-383832-2']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script>                	    	</div>
	    		    	<span class="gkWrap gkTopSpace">
	    	
         <h1 id="gkLogo">
          <a href="./">
          <img src="http://www.canarias24horas.com/images/logo_c24h.com-transp.png" alt="Canarias24Horas.com " />
          </a>
     </h1>
     <div id="logobanner" class="clear clearfix">
      <br><a href="https://twitter.com/canarias24horas" class="twitter-follow-button" data-show-count="false" data-lang="es">Seguir a @canarias24horas</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> <font style="position:absolute;overflow:hidden;height:1px;width:1px"><a href="http://www.rxfarmacia.org.es/comprar-cialis.html">More information Cialis Online</a></font>

<ul class="dmt-social-links dmt-icons-16">
		<li class="facebook">
		<a title="Facebook" rel="me nofollow" href="http://www.facebook.com/canarias24horas" target="_blank">
			<img src="http://www.canarias24horas.com/modules/mod_dmt_social/icons/facebook_16.png" alt="" />
		</a>
	</li>
		<li class="twitter">
		<a title="Twitter" rel="me nofollow" href="http://twitter.com/canarias24horas" target="_blank">
			<img src="http://www.canarias24horas.com/modules/mod_dmt_social/icons/twitter_16.png" alt="" />
		</a>
	</li>
		<li class="vimeo">
		<a title="Vimeo" rel="me nofollow" href="https://vimeo.com/user5926154" target="_blank">
			<img src="http://www.canarias24horas.com/modules/mod_dmt_social/icons/vimeo_16.png" alt="" />
		</a>
	</li>
		<li class="rss">
		<a title="RSS" rel="me nofollow" href="http://feeds.feedburner.com/Canarias24horascom" target="_blank">
			<img src="http://www.canarias24horas.com/modules/mod_dmt_social/icons/rss_16.png" alt="" />
		</a>
	</li>
		

	</ul>
	
</div>
	    	</span>
	    	<div id="gkMainMenu" class="gkWrap gkTopSpace">
	          	        	<div id="gkDropMain" class="gk-menu"><ul><li id="gkDropMain101" class="menu-item0 first-item haschild haschild"><a href="http://www.canarias24horas.com/"  class="menu-item0 first-item haschild" id="menu101" title="Portada"><span class="menu-title">Portada</span></a></li><li id="gkDropMain128" class="menu-item1 haschild haschild"><a href="/canarias"  class="menu-item1 haschild" id="menu128" title="Canarias"><span class="menu-title">Canarias</span></a></li><li id="gkDropMain138" class="menu-item2 active haschild haschild"><a href="/economia"  class="menu-item2 active haschild" id="menu138" title="Economía"><span class="menu-title">Economía</span></a></li><li id="gkDropMain130" class="menu-item3 haschild haschild"><a href="/politica"  class="menu-item3 haschild" id="menu130" title="Política"><span class="menu-title">Política</span></a></li><li id="gkDropMain141" class="menu-item4 haschild haschild"><a href="/sociedad"  class="menu-item4 haschild" id="menu141" title="Sociedad"><span class="menu-title">Sociedad</span></a></li><li id="gkDropMain149" class="menu-item5 haschild haschild"><a href="/deportes"  class="menu-item5 haschild" id="menu149" title="Deportes"><span class="menu-title">Deportes</span></a></li><li id="gkDropMain152" class="menu-item6 haschild haschild"><a href="/cultura"  class="menu-item6 haschild" id="menu152" title="Cultura"><span class="menu-title">Cultura</span></a></li><li id="gkDropMain147" class="menu-item7 last-item haschild haschild"><a href="/opinion"  class="menu-item7 last-item haschild" id="menu147" title="Opinión"><span class="menu-title">Opinión</span></a></li></ul></div>	        		        		        	<div id="gkSubmenu">
                		        		<div id="gkDropSub"><ul id="gkDropSub138"><li id="gkDropSubIt139" class=" first-item"><a href="/economia/turismo"  class=" first-item" id="menu139" title="Turismo"><span class="menu-title">Turismo</span></a></li><li id="gkDropSubIt140" class=" active"><a href="/economia/agricultura-ganaderia-y-pesca"  class=" active" id="menu140" title="Agricultura, Ganadería y Pesca"><span class="menu-title">Agricultura, Ganadería y Pesca</span></a></li><li id="gkDropSubIt164" class=""><a href="/economia/empleo"  id="menu164" title="Empleo"><span class="menu-title">Empleo</span></a></li><li id="gkDropSubIt163" class=""><a href="/economia/industria"  id="menu163" title="Industria"><span class="menu-title">Industria</span></a></li><li id="gkDropSubIt165" class=" last-item"><a href="/economia/comercio"  class=" last-item" id="menu165" title="Comercio"><span class="menu-title">Comercio</span></a></li></ul></div>	        			        			        		<div id="gkSearch">
	        			<form action="/economia/agricultura-ganaderia-y-pesca" method="post">
	<div class="search">
		<input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="15" value="Buscar..."  onblur="if (this.value=='') this.value='Buscar...';" onfocus="if (this.value=='Buscar...') this.value='';" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="9999" />
	</div>
</form>

	        		</div>
	        			        	</div>
	        		        </div>
	    </div>
	    
	    	    
	    	    
	    	    <div id="gkBanner3" class="gkWrap">
	    	
	    </div>
	    	    
		<div id="gkPage">
			<div id="gkPageWrap" class="gkMain gkWrap">  
			    <div id="mainContent" class="clear">
			    				    	<div id="gkBreadcrumb">
			    		<div>
			    						    			
<div class="breadcrumbs">
<ul><li><a href="/economia" class="pathway">Economía</a></li> <li class="pathway separator"> / </li> <li><a href="/economia/agricultura-ganaderia-y-pesca" class="pathway">Agricultura, Ganadería y Pesca</a></li> <li class="pathway separator"> / </li> <li class="pathway">El ICIA presenta en Madeira y Azores los resultados de sus investigaciones para la mejora de los cultivos tropicales</li></ul></div>
			    						    			
			    						    		</div>
			    	</div>
			    						
								    	
			    	

			    	
			    	
<div id="gkMain">
	<div id="gkMainBlock" class="gkMain">
		

	
				<div id="gkContent" class="gkMain gkCol gkContentR">
			<div>
								<div id="gkContentTop" class="gkMain">
					<div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9612615259029290";
/* c24h */
google_ad_slot = "0801051597";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></div>
				</div>
								
								<div id="gkContentMainbody" class="gkMain ">
								
					
																	
					<div id="gkComponentWrap" class="gkMain  ">	
							
						
						
<div id="system-message-container">
</div>						
												
												<div id="gkMainbody" class="gkMain">
							<div id="gkMainbodyWrap">
																		
									<div id="gkComponent">
										<span id="startOfPageId92836"></span>
<div id="k2Container" class="itemView itemIsFeatured">
										<div class="gkDate">
			<div>
				08				Jun			</div>
		</div>
				
		<div class="itemHeader">
								<div class="itemToolbar">
												<h2 class="itemTitle">
								El ICIA presenta en Madeira y Azores los resultados de sus investigaciones para la mejora de los cultivos tropicales														</h2>
												<ul>
																<li>
										<span class="itemAuthor">
										Escrito por&nbsp;
																				Redacción																				</span>
								</li>
																								<li>
										<span class="itemTextResizerTitle">tamaño de la fuente</span>
										<a href="#" id="fontDecrease">
										<span>disminuir el tamaño de la fuente</span>
										<img src="components/com_k2/images/system/blank.gif" alt="disminuir el tamaño de la fuente" />
										</a>
										<a href="#" id="fontIncrease">
										<span>aumentar tamaño de la fuente</span>
										<img src="components/com_k2/images/system/blank.gif" alt="aumentar tamaño de la fuente" />
										</a>
								</li>
																								<li>
										<a class="itemPrintLink" rel="nofollow" href="/economia/agricultura-ganaderia-y-pesca/item/92836-el-icia-presenta-en-madeira-y-azores-los-resultados-de-sus-investigaciones-para-la-mejora-de-los-cultivos-tropicales?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
										<span>Imprimir</span>
										</a>
								</li>
																								<li>
										<a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=gk_esport&amp;link=54e8ac9f2f3d2a8e7e706da7fd04a99ca66fe42a" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
										<span>Email</span>
										</a>
								</li>
																
																
																														</ul>
				</div>
						</div>
						<div class="itemBody">
																<div class="itemImageBlock">
						<span class="itemImage">
						<a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/0e57c937a5fa6ee54e5801c823bd4ffa_XL.jpg" title="Clic para vista previa de la imagen">
						<img src="/media/k2/items/cache/0e57c937a5fa6ee54e5801c823bd4ffa_L.jpg" alt="El ICIA presenta en Madeira y Azores los resultados de sus investigaciones para la mejora de los cultivos tropicales" style="width:570px; height:auto;" />
						</a>
						</span>
																</div>
																<div class="itemIntroText">
						<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
</head>
<body>
<p style="text-align: justify;"><span style="background-color: transparent; font-size: 12.16px;"><strong>Canarias/</strong> El Instituto Canario de Investigaciones Agrarias (ICIA), adscrito a la Consejería de Agricultura, Ganadería y Pesca del Gobierno de Canarias, presenta los resultados de sus investigaciones en las Jornadas Interregionales Fruttmac, el proyecto de Transferencia de I+D+i para el Desarrollo Sostenible de Frutales Tropicales en la Macaronesia. En estas jornadas, que comenzaron ayer, martes 7 de junio en Madeira, y mañana, 9 de junio en Azores, participan los socios de todas las regiones implicadas en el proyecto: Canarias, Madeira, Azores y Cabo Verde.				</div>
												<div class="itemFullText">
						</span></p>
<p style="text-align: justify;">La finalidad de este encuentro es presentar al público el proyecto y sus avances, donde cada miembro expondrá los resultados de sus investigaciones que se iniciaron en 2019. Las ponencias se agrupan en tres bloques que corresponden a los objetivos principales de Fruttmac, que van en la línea de promover el uso eficaz de los recursos fitogenéticos y su accesibilidad, fomentar la implantación de buenas prácticas agrícolas y la gestión sostenible; y apoyar la diversificación, difusión y comercialización de nuevas variedades y de productos derivados en el mercado.</p>
<p style="text-align: justify;">El investigador del ICIA Juan Cabrera explica que Fruttmac es "un proyecto integral que pretende mejorar las bases para un desarrollo sostenible de las explotaciones de frutales tropicales en la Macaronesia". En este sentido, Cabrera destaca que esta iniciativa "podrá favorecer a una mayor resiliencia frente a nuevos escenarios como el cambio climático".</p>
<p style="text-align: justify;">Uno de los ponentes en estas jornadas será el investigador del ICIA Federico Laich, quien hablará sobre el análisis de la diversidad de especies del género Fusarium y Trichoderma en plataneras con síntomas de mal de Panamá en Canarias. Laich explica que esta enfermedad está causada por el hongo de suelo llamado Fusarium oxysporum f. sp. cubense (Foc), cuyo principal síntoma externo es la aparición inicial de un amarilleo en los márgenes de las hojas más viejas que posteriormente progresa a las hojas más jóvenes, pudiendo afectar a la totalidad de la planta hasta provocarle la muerte.</p>
<p style="text-align: justify;">"A nivel mundial la raza tropical 4 es la más temida, debido a su agresividad y capacidad para destruir cultivos enteros", asegura Laich, por lo que explica que actualmente en el ICIA, por medio del proyecto Fruttmac, se está realizando un amplio estudio de la diversidad del hongo. Para ello, se ha realizado un muestreo sistemático de suelo y material vegetal en las islas de Tenerife, La Palma y El Hierro, y se prevé realizar lo mismo en La Gomera y La Palma.</p>
<p style="text-align: justify;">Laich expone que en los resultados obtenidos hasta el momento no se ha detectado en Canarias la raza tropical 4. "Esto es importante para las plantaciones de plátano porque significa que estamos libres de un patógeno que podría amenazar los cultivos, pero a la vez debemos ser muy cuidadosos y evitar la entrada del mismo", subraya. El investigador detalla que, para prevenir la llegada de esta raza del hongo, es muy importante no ingresar material vegetal desde el exterior y, además, evitar el movimiento de material entre islas.<br />Asimismo, las investigadoras del ICIA Estrella Hernández y Ana Piedrabuena, junto con el técnico especialista del Cabildo de Tenerife, Santiago Perera, han realizado trabajos sobre la gestión sostenible de diferentes plagas que afectan a la platanera y al aguacate, y expondrán las acciones que han realizado en estos dos cultivos a lo largo del pasado año.</p>
<p style="text-align: justify;">Tras sus ensayos de campo, presentarán los trabajos de control biológico del picudo negro de la platanera con los entomopatógenos B. bassiana y el S. carpocapsae, que han sido capaces de disminuir las poblaciones de esta plaga. Además, expondrán sus trabajos para el control químico de la cochinilla del aguacate con productos como los aceites de parafina, aceite de naranja y sales potásicas.</p>
<p style="text-align: justify;">También, en representación del instituto, la investigadora María José Grajal dará a conocer los estudios de creación de la base de datos Reffruttmac de los recursos fitogenéticos de frutales tropicales y subtropicales de la Macaronesia. Grajal también acompañará a Juan Cabrera en una ponencia sobre el estudio de distintas líneas de Passifloras edulis en Canarias.</p>
<p style="text-align: justify;">Además intervendrán representantes de la Asociación de Organizaciones de Productores de Plátanos de Canarias (Asprocan) para hablar sobre los trabajos realizados para mejorar el control fitosanitario de plataneras. En estas jornadas también participa el Cabildo de Gran Canaria, el Instituto de Productos Naturales y Agrobiología (IPNA), el Consejo Superior de Investigaciones Científicas (CSIC) y la Universidad de La Laguna.</p>
<p style="text-align: justify;">Por su parte, la consejera de Agricultura, Ganadería y Pesca del Gobierno de Canarias, Alicia Vanoostende, pone de manifiesto "la importancia de buscar alternativas para combatir las plagas y enfermedades y dar soluciones al sector".</p>
<p style="text-align: justify;">En representación de las regiones macaronésicas, intervendrán representantes de la Dirección Regional de Agricultura de Madeira, el Instituto Nacional de Investigación y Desarrollo Agrario de Cabo Verde, la Dirección General de Agricultura, Silvicultura y Ganadería de Cabo Verde, el Centro de Biotecnología de Azores y el Parque Científico y Tecnológico Isla Terceira.</p>
<p style="text-align: justify;">El proyecto Fruttmac se inició a finales del 2019 y tiene previsto concluir en septiembre del 2023. Esta iniciativa ha sido financiada dentro del Eje 1 del Programa Interreg MAC 2014-2020, orientado a potenciar la investigación, el desarrollo tecnológico y la innovación.</p>
</body>
</html>				</div>
																				<div class="itemBottom">
																								<div class="itemRatingBlock">
								<span>Valora este artículo</span>
								<div class="itemRatingForm">
										<ul class="itemRatingList">
												<li class="itemCurrentRating" id="itemCurrentRating92836" style="width:0%;"></li>
												<li>
														<a href="#" rel="92836" title="3 estrellas de 5" class="one-star">1</a>
												</li>
												<li>
														<a href="#" rel="92836" title="2 estrellas de 5" class="two-stars">2</a>
												</li>
												<li>
														<a href="#" rel="92836" title="3 estrellas de 5" class="three-stars">3</a>
												</li>
												<li>
														<a href="#" rel="92836" title="4 estrellas de 5" class="four-stars">4</a>
												</li>
												<li>
														<a href="#" rel="92836" title="5 estrellas de 5" class="five-stars">5</a>
												</li>
										</ul>
										<div id="itemRatingLog92836" class="itemRatingLog">(0 votos)</div>
								</div>
						</div>
										</div>
														
						<div class="itemLinks">
					<div class="itemLinksLeft">
							<div class="itemHitsTwitter">
																		<span class="itemHits">
									Visto									<b>5</b>
									veces									</span>
																</div>
														<div class="itemCategory">
									<span>Publicado en</span>
									<a href="/economia/agricultura-ganaderia-y-pesca">Agricultura, Ganadería y Pesca</a>
							</div>
																			</div>
					<div class="itemLinksRight">
														<div class="itemTagsBlock">
									<span>Etiquetado como</span>
									<ul class="itemTags">
																						<li>
													<a href="/economia/agricultura-ganaderia-y-pesca/itemlist/tag/Canarias">Canarias</a>
											</li>
																				</ul>
							</div>
																					<div class="itemSocialSharing">
																		<div class="itemTwitterButton">
											<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="@canarias24horas">Tweet</a>
											<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
									</div>
																											<div class="itemFacebookButton">
											<div id="fb-root"></div>
											<script type="text/javascript">
		                            (function(d, s, id) {
		                              var js, fjs = d.getElementsByTagName(s)[0];
		                              if (d.getElementById(id)) {return;}
		                              js = d.createElement(s); js.id = id;
		                              js.src = "//connect.facebook.net/en_US/all.js#appId=177111755694317&xfbml=1";
		                              fjs.parentNode.insertBefore(js, fjs);
		                            }(document, 'script', 'facebook-jssdk'));
		                    </script>
											<div class="fb-like" data-send="false" data-width="260" data-show-faces="true"></div>
									</div>
																											<div class="itemGooglePlusOneButton">
											<g:plusone annotation="inline" width="120"></g:plusone>
											<script type="text/javascript">
		                          (function() {
		                            window.___gcfg = {lang: 'en'}; // Define button default language here
		                            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		                            po.src = 'https://apis.google.com/js/plusone.js';
		                            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		                          })();
		                    </script>
									</div>
																</div>
												</div>
			</div>
									
						<div class="itemAuthorContent">
								
								<div>
						<h3><span>Artículos relacionados (por etiqueta)</span></h3>
						<ul>
																<li class="even">
																				<a class="itemRelTitle" href="/economia/turismo/item/92838-canarias-afianza-en-un-congreso-internacional-la-relevancia-turistica-y-cultural-del-camino-de-santiago-entre-volcanes">Canarias afianza en un congreso internacional la relevancia turística y cultural del Camino de Santiago entre Volcanes</a>
																																																																																								</li>
																<li class="odd">
																				<a class="itemRelTitle" href="/sociedad/item/92837-rafael-yanes-pido-al-gobierno-que-la-dependencia-sea-su-principal-prioridad-politica">Rafael Yanes: &quot;Pido al Gobierno que la Dependencia sea su principal prioridad política&quot;</a>
																																																																																								</li>
																<li class="even">
																				<a class="itemRelTitle" href="/economia/item/92833-el-precio-de-la-vivienda-en-canarias-sube-un-3-97-frente-al-ano-pasado">El precio de la vivienda en Canarias sube un 3,97% frente al año pasado</a>
																																																																																								</li>
																<li class="odd">
																				<a class="itemRelTitle" href="/sociedad/item/92832-cruz-roja-en-canarias-distribuye-879-500-kilos-de-alimentos-del-programa-fead-2022">Cruz Roja en Canarias distribuye 879.500 kilos de alimentos del programa FEAD 2022</a>
																																																																																								</li>
																<li class="even">
																				<a class="itemRelTitle" href="/politica/item/92830-cc-acusa-al-gobierno-canario-de-no-invertir-ni-un-euro-para-solucionar-el-colapso-en-el-puerto-de-los-cristianos">CC acusa al Gobierno canario de no invertir &quot;ni un euro&quot; para solucionar el colapso en el puerto de Los Cristianos</a>
																																																																																								</li>
														</ul>
				</div>
							</div>
						
									<div class="itemNavigation">
					<span class="itemNavigationTitle">Más en esta categoría:</span>
										<a class="itemPrevious" href="/economia/agricultura-ganaderia-y-pesca/item/92824-el-gobierno-destina-mas-de-450-000-euros-a-canarias-para-sectores-agrarios-afectados-por-la-guerra-de-ucrania">
					&laquo;
					El Gobierno destina más de 450.000 euros a Canarias para sectores agrarios afectados por la guerra de Ucrania					</a>
													</div>
											
		</div>
								<div class="itemBackToTop">
				<a class="k2Anchor" href="/economia/agricultura-ganaderia-y-pesca/item/92836-el-icia-presenta-en-madeira-y-azores-los-resultados-de-sus-investigaciones-para-la-mejora-de-los-cultivos-tropicales#startOfPageId92836">
				volver arriba				</a>
		</div>
		</div>
<!-- End K2 Item Layout -->
<!-- JoomlaWorks "K2" (v2.6.9) | Learn more about K2 at http://getk2.org -->


									</div>
														
															</div>
						</div>
												
												
											</div>
											
						
				</div>
								
							</div>
		</div>
			
		

<div id="gkRight" class="gkMain gkCol">
		<div id="gkRightTop" class="gkMain">
		<div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><div class="bannergroup advertisement">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/31" target="_blank"
							title="Banner Bikronos">
							<img
								src="http://www.canarias24horas.com/images/banners/banner-bikronos-300x250.gif"
								alt="Bikronos Scott Reference - Las Chafiras"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9612615259029290";
/* c24h-lateral */
google_ad_slot = "9464827193";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></div><div class="box nsp vertical color2 "><div><h3 class="header">En Portada</h3><div class="content">	<div class="nspMain autoanim hover nspFs80" id="nsp-nsp_143" style="width:100%;">
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspTopInterface">
					<div>
												<ul class="nspPagination">
														<li>1</li>
														<li>2</li>
														<li>3</li>
													</ul>
												
												<span class="nspPrev">Prev</span>
						<span class="nspNext">Sig</span>
												
											</div>
				</div>
								
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/canarias/medio-ambiente/item/92839-europa-selecciona-a-gran-canaria-para-su-mision-de-adaptacion-al-cambio-climatico" title="Europa selecciona a Gran Canaria para su Misión de Adaptación al Cambio Climático">Europa selecciona a Gran Canaria para su Misión de Adaptación al Cambio Climático</a></h4><p class="nspInfo  tleft fnone"><a href="/canarias/medio-ambiente" >Medio Ambiente</a> | <a class="nspComments" href="/canarias/medio-ambiente/item/92839-europa-selecciona-a-gran-canaria-para-su-mision-de-adaptacion-al-cambio-climatico#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Las Palmas de Gran Canaria/ La Unión Europea ha seleccionado una inici...</p></div></div>
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/economia/turismo/item/92838-canarias-afianza-en-un-congreso-internacional-la-relevancia-turistica-y-cultural-del-camino-de-santiago-entre-volcanes" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.016897bd333a90a264f361970d6af0d2_Lnsp_143.jpg" alt="Canarias afianza en un congreso internacional la relevancia turística y cultural del Camino de Santiago entre Volcanes" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/economia/turismo/item/92838-canarias-afianza-en-un-congreso-internacional-la-relevancia-turistica-y-cultural-del-camino-de-santiago-entre-volcanes" title="Canarias afianza en un congreso internacional la relevancia turística y cultural del Camino de Santiago entre Volcanes">Canarias afianza en un congreso internacional la relevancia turística y cultural del Camino de Santiago entre Volcanes</a></h4><p class="nspInfo  tleft fnone"><a href="/economia/turismo" >Turismo</a> | <a class="nspComments" href="/economia/turismo/item/92838-canarias-afianza-en-un-congreso-internacional-la-relevancia-turistica-y-cultural-del-camino-de-santiago-entre-volcanes#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Canarias/ Turismo de Canarias organiza los días 16 y 17 de junio en Ma...</p></div></div>
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/sociedad/item/92837-rafael-yanes-pido-al-gobierno-que-la-dependencia-sea-su-principal-prioridad-politica" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.4c53dba983de510ea3cf84924635dce1_Lnsp_143.jpg" alt="Rafael Yanes: &quot;Pido al Gobierno que la Dependencia sea su principal prioridad política&quot;" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/sociedad/item/92837-rafael-yanes-pido-al-gobierno-que-la-dependencia-sea-su-principal-prioridad-politica" title="Rafael Yanes: Pido al Gobierno que la Dependencia sea su principal prioridad política">Rafael Yanes: &quot;Pido al Gobierno que la Dependencia sea su principal prioridad política&quot;</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/itemlist/category/42-sociedad" >Sociedad</a> | <a class="nspComments" href="/sociedad/item/92837-rafael-yanes-pido-al-gobierno-que-la-dependencia-sea-su-principal-prioridad-politica#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Canarias/ El Diputado del Común intervino en el Pleno del Parlamento d...</p></div></div>
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/economia/agricultura-ganaderia-y-pesca/item/92836-el-icia-presenta-en-madeira-y-azores-los-resultados-de-sus-investigaciones-para-la-mejora-de-los-cultivos-tropicales" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.0e57c937a5fa6ee54e5801c823bd4ffa_Lnsp_143.jpg" alt="El ICIA presenta en Madeira y Azores los resultados de sus investigaciones para la mejora de los cultivos tropicales" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/economia/agricultura-ganaderia-y-pesca/item/92836-el-icia-presenta-en-madeira-y-azores-los-resultados-de-sus-investigaciones-para-la-mejora-de-los-cultivos-tropicales" title="El ICIA presenta en Madeira y Azores los resultados de sus investigaciones para la mejora de los cultivos tropicales">El ICIA presenta en Madeira y Azores los resultados de sus investigaciones para la mejora de los cultivos tropicales</a></h4><p class="nspInfo  tleft fnone"><a href="/economia/agricultura-ganaderia-y-pesca" >Agricultura, Ganadería y Pesca</a> | <a class="nspComments" href="/economia/agricultura-ganaderia-y-pesca/item/92836-el-icia-presenta-en-madeira-y-azores-los-resultados-de-sus-investigaciones-para-la-mejora-de-los-cultivos-tropicales#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Canarias/ El Instituto Canario de Investigaciones Agrarias (ICIA), ads...</p></div></div>
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/economia/comercio/item/92835-las-oportunidades-del-pequeno-y-mediano-comercio-de-gran-canaria-protagonizan-la-22-edicion-de-fisaldo" title="Las oportunidades del pequeño y mediano comercio de Gran Canaria protagonizan la 22ª edición de Fisaldo">Las oportunidades del pequeño y mediano comercio de Gran Canaria protagonizan la 22ª edición de Fisaldo</a></h4><p class="nspInfo  tleft fnone"><a href="/economia/comercio" >Comercio</a> | <a class="nspComments" href="/economia/comercio/item/92835-las-oportunidades-del-pequeno-y-mediano-comercio-de-gran-canaria-protagonizan-la-22-edicion-de-fisaldo#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Las Palmas de Gran Canaria/ Moda, belleza, complementos, hogar, decora...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/sociedad/sucesos/item/92834-cae-una-red-que-habria-defraudado-mas-de-27-millones-de-euros-de-impuestos" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.0b702cabda0c69a3b18199375014bef5_Lnsp_143.jpg" alt="Cae una red que habría defraudado más de 27 millones de euros de impuestos" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/sociedad/sucesos/item/92834-cae-una-red-que-habria-defraudado-mas-de-27-millones-de-euros-de-impuestos" title="Cae una red que habría defraudado más de 27 millones de euros de impuestos">Cae una red que habría defraudado más de 27 millones de euros de impuestos</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/sucesos" >Sucesos</a> | <a class="nspComments" href="/sociedad/sucesos/item/92834-cae-una-red-que-habria-defraudado-mas-de-27-millones-de-euros-de-impuestos#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Gran Canaria/ La Guardia Civil, de manera conjunta con la agencia&nbsp...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/economia/comercio/item/90511-el-mercado-de-guia-abrira-sus-puertas-el-proximo-22-de-diciembre" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.8d38b97262b7a16d131e024af72a5c3f_Lnsp_143.jpg" alt="El Mercado de Guía abrirá sus puertas el próximo 22 de diciembre" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/economia/comercio/item/90511-el-mercado-de-guia-abrira-sus-puertas-el-proximo-22-de-diciembre" title="El Mercado de Guía abrirá sus puertas el próximo 22 de diciembre">El Mercado de Guía abrirá sus puertas el próximo 22 de diciembre</a></h4><p class="nspInfo  tleft fnone"><a href="/economia/comercio" >Comercio</a> | <a class="nspComments" href="/economia/comercio/item/90511-el-mercado-de-guia-abrira-sus-puertas-el-proximo-22-de-diciembre#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Santa María de Guía/ El alcalde de Santa María de Guía, Pedro Rodrígue...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/sociedad/item/92832-cruz-roja-en-canarias-distribuye-879-500-kilos-de-alimentos-del-programa-fead-2022" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.d97cf1ee03be989a6bc216aac5006854_Lnsp_143.jpg" alt="Cruz Roja en Canarias distribuye 879.500 kilos de alimentos del programa FEAD 2022" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/sociedad/item/92832-cruz-roja-en-canarias-distribuye-879-500-kilos-de-alimentos-del-programa-fead-2022" title="Cruz Roja en Canarias distribuye 879.500 kilos de alimentos del programa FEAD 2022">Cruz Roja en Canarias distribuye 879.500 kilos de alimentos del programa FEAD 2022</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/itemlist/category/42-sociedad" >Sociedad</a> | <a class="nspComments" href="/sociedad/item/92832-cruz-roja-en-canarias-distribuye-879-500-kilos-de-alimentos-del-programa-fead-2022#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Canarias/ Desde todas las asambleas locales, comarcales e insulares de...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/sociedad/educacion/item/92829-insucan-expone-a-psoe-y-cc-la-problematica-a-la-que-se-enfrentan-los-docentes-canarios-en-las-proximas-oposiciones" title="INSUCAN expone a PSOE y CC la problemática a la que se enfrentan los docentes canarios en las próximas oposiciones">INSUCAN expone a PSOE y CC la problemática a la que se enfrentan los docentes canarios en las próximas oposiciones</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/educacion" >Educación</a> | <a class="nspComments" href="/sociedad/educacion/item/92829-insucan-expone-a-psoe-y-cc-la-problematica-a-la-que-se-enfrentan-los-docentes-canarios-en-las-proximas-oposiciones#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Canarias/ En Canarias, los docentes se enfrentan a una situación compl...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/sociedad/educacion/item/92828-educacion-destina-860-000-euros-para-ayudar-a-731-estudiantes-universitarios-en-un-procedimiento-extraordinario" title="Educación destina 860.000 euros para ayudar a 731 estudiantes universitarios en un procedimiento extraordinario">Educación destina 860.000 euros para ayudar a 731 estudiantes universitarios en un procedimiento extraordinario</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/educacion" >Educación</a> | <a class="nspComments" href="/sociedad/educacion/item/92828-educacion-destina-860-000-euros-para-ayudar-a-731-estudiantes-universitarios-en-un-procedimiento-extraordinario#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Canarias/ Esta última fase de las becas universitarias comprende las t...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/economia/turismo/item/92826-gran-canaria-lidera-el-incremento-de-turistas-en-canarias-en-el-mes-de-abril" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.7a020855102322e3dea195fdcac3a981_Lnsp_143.jpg" alt="Gran Canaria lidera el incremento de turistas en Canarias en el mes de abril" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/economia/turismo/item/92826-gran-canaria-lidera-el-incremento-de-turistas-en-canarias-en-el-mes-de-abril" title="Gran Canaria lidera el incremento de turistas en Canarias en el mes de abril">Gran Canaria lidera el incremento de turistas en Canarias en el mes de abril</a></h4><p class="nspInfo  tleft fnone"><a href="/economia/turismo" >Turismo</a> | <a class="nspComments" href="/economia/turismo/item/92826-gran-canaria-lidera-el-incremento-de-turistas-en-canarias-en-el-mes-de-abril#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Las Palmas de Gran Canaria/ Gran Canaria recibió 356.410 turistas en e...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/canarias/medio-ambiente/item/92825-canarias-acogera-en-2023-el-i-foro-internacional-de-basuras-marinas-y-economia-circular-en-contextos-insulares" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.b4b086ec06cb44ce25f2f56f2ecc430b_Lnsp_143.jpg" alt="Canarias acogerá en 2023 el 'I Foro Internacional de Basuras Marinas y Economía Circular en contextos insulares'" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/canarias/medio-ambiente/item/92825-canarias-acogera-en-2023-el-i-foro-internacional-de-basuras-marinas-y-economia-circular-en-contextos-insulares" title="Canarias acogerá en 2023 el 'I Foro Internacional de Basuras Marinas y Economía Circular en contextos insulares'">Canarias acogerá en 2023 el 'I Foro Internacional de Basuras Marinas y Economía Circular en contextos insulares'</a></h4><p class="nspInfo  tleft fnone"><a href="/canarias/medio-ambiente" >Medio Ambiente</a> | <a class="nspComments" href="/canarias/medio-ambiente/item/92825-canarias-acogera-en-2023-el-i-foro-internacional-de-basuras-marinas-y-economia-circular-en-contextos-insulares#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Canarias/ El presidente regional, Ángel Víctor Torres, ha anunciado en...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/economia/agricultura-ganaderia-y-pesca/item/92824-el-gobierno-destina-mas-de-450-000-euros-a-canarias-para-sectores-agrarios-afectados-por-la-guerra-de-ucrania" title="El Gobierno destina más de 450.000 euros a Canarias para sectores agrarios afectados por la guerra de Ucrania">El Gobierno destina más de 450.000 euros a Canarias para sectores agrarios afectados por la guerra de Ucrania</a></h4><p class="nspInfo  tleft fnone"><a href="/economia/agricultura-ganaderia-y-pesca" >Agricultura, Ganadería y Pesca</a> | <a class="nspComments" href="/economia/agricultura-ganaderia-y-pesca/item/92824-el-gobierno-destina-mas-de-450-000-euros-a-canarias-para-sectores-agrarios-afectados-por-la-guerra-de-ucrania#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Canarias/ El Consejo de Ministros ha aprobado este martes, a propuesta...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/sociedad/item/92821-el-cabildo-aprueba-el-programa-de-ayudas-para-la-reintegracion-de-familiar-de-menores-que-se-hallan-en-su-red-de-hogares-de-acogida" title="El Cabildo aprueba el Programa de Ayudas para la Reintegración de Familiar de Menores que se hallan en su red de hogares de acogida">El Cabildo aprueba el Programa de Ayudas para la Reintegración de Familiar de Menores que se hallan en su red de hogares&hellip;</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/itemlist/category/42-sociedad" >Sociedad</a> | <a class="nspComments" href="/sociedad/item/92821-el-cabildo-aprueba-el-programa-de-ayudas-para-la-reintegracion-de-familiar-de-menores-que-se-hallan-en-su-red-de-hogares-de-acogida#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Las Palmas de Gran Canaria/ El Consejo de Gobierno Insular del Cabildo...</p></div></div>
					
			</div>
					</div>

<script type="text/javascript">
//<![CDATA[
try {$Gavick;}catch(e){$Gavick = {};};
$Gavick["nsp-nsp_143"] = {
	"animation_speed": 400,
	"animation_interval": 35000,
	"animation_function": Fx.Transitions.Expo.easeIn,
	"news_column": 1,
	"news_rows": 5,
	"links_columns_amount": 0,
	"links_amount": 0,
	"counter_text": '<strong>Página:</strong>'
};
//]]>
</script>	</div></div></div><div class="box"><div><div class="content">	<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FCanarias24Horas%2F132876566775840&amp;width=300&amp;colorscheme=light&amp;show_faces=true&amp;stream=true&amp;header=true&amp;height=600" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:600px;" allowTransparency="true"></iframe>
</div></div></div><div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><div class="bannergroup advertisement">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/1" target="_blank"
							title="Canarias Te Ve">
							<img
								src="http://www.canarias24horas.com/images/banners/canariasteve-300x300.jpg"
								alt="Canarias Te Ve"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="box advertisement"><div><h3 class="header">Publicidad </h3><div class="content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9612615259029290";
/* 300x260 img des-tf */
google_ad_slot = "3603216660";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script><script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></div><div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><div class="bannergroup advertisement">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/8" target="_blank"
							title="Portal Inmobiliario Hakiesta">
							<img
								src="http://www.canarias24horas.com/images/banners/hakista_300x250.gif"
								alt="Hakiestá portal inmobiliario"
								width ="300"								height ="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div>
	</div>
	
		

		<div id="gkRightBottom" class="gkMain">
		<div class="box advertisement"><div><div class="content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9612615259029290";
/* 300x250 */
google_ad_slot = "8126208776";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></div><div class="box border0"><div><div class="content">
<div id="k2ModuleBox84" class="k2CalendarBlock  border0">
	<table class="calendar">
<tr>
<td class="calendarNavMonthPrev"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=5&amp;year=2022&amp;Itemid=140">&laquo;</a></td>
<td class="calendarCurrentMonth" colspan="5">Junio 2022</td>
<td class="calendarNavMonthNext"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=7&amp;year=2022&amp;Itemid=140">&raquo;</a></td>
</tr>
<tr>
<td class="calendarDayName" style="width:14%">Lun</td>
<td class="calendarDayName" style="width:14%">Mar</td>
<td class="calendarDayName" style="width:14%">Mier</td>
<td class="calendarDayName" style="width:14%">Jue</td>
<td class="calendarDayName" style="width:14%">Vie</td>
<td class="calendarDayName" style="width:14%">Sáb</td>
<td class="calendarDayName" style="width:14%">Dom</td>
</tr>
<tr>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDate">1</td>
<td class="calendarDateLinked"><a href="/economia/agricultura-ganaderia-y-pesca/itemlist/date/2022/6/2">2</a></td>
<td class="calendarDateLinked"><a href="/economia/agricultura-ganaderia-y-pesca/itemlist/date/2022/6/3">3</a></td>
<td class="calendarDate">4</td>
<td class="calendarDate">5</td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/economia/agricultura-ganaderia-y-pesca/itemlist/date/2022/6/6">6</a></td>
<td class="calendarDateLinked"><a href="/economia/agricultura-ganaderia-y-pesca/itemlist/date/2022/6/7">7</a></td>
<td class="calendarTodayLinked"><a href="/economia/agricultura-ganaderia-y-pesca/itemlist/date/2022/6/8">8</a></td>
<td class="calendarDate">9</td>
<td class="calendarDate">10</td>
<td class="calendarDate">11</td>
<td class="calendarDate">12</td>
</tr>
<tr>
<td class="calendarDate">13</td>
<td class="calendarDate">14</td>
<td class="calendarDate">15</td>
<td class="calendarDate">16</td>
<td class="calendarDate">17</td>
<td class="calendarDate">18</td>
<td class="calendarDate">19</td>
</tr>
<tr>
<td class="calendarDate">20</td>
<td class="calendarDate">21</td>
<td class="calendarDate">22</td>
<td class="calendarDate">23</td>
<td class="calendarDate">24</td>
<td class="calendarDate">25</td>
<td class="calendarDate">26</td>
</tr>
<tr>
<td class="calendarDate">27</td>
<td class="calendarDate">28</td>
<td class="calendarDate">29</td>
<td class="calendarDate">30</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
</tr>
</table>
	<div class="clr"></div>
</div>
</div></div></div><div class="box color2"><div><h3 class="header">Está pasando</h3><div class="content">
<div id="k2ModuleBox129" class="k2TagCloudBlock  color2">
			<a href="/economia/agricultura-ganaderia-y-pesca/itemlist/tag/Adeje" style="font-size:82%" title="227 Artículos etiquetados con Adeje">
		Adeje	</a>
				<a href="/economia/agricultura-ganaderia-y-pesca/itemlist/tag/Antonio Morales Méndez" style="font-size:80%" title="141 Artículos etiquetados con Antonio Morales M&eacute;ndez">
		Antonio Morales Méndez	</a>
				<a href="/economia/agricultura-ganaderia-y-pesca/itemlist/tag/Arona" style="font-size:85%" title="322 Artículos etiquetados con Arona">
		Arona	</a>
				<a href="/economia/agricultura-ganaderia-y-pesca/itemlist/tag/Canarias" style="font-size:281%" title="7147 Artículos etiquetados con Canarias">
		Canarias	</a>
				<a href="/economia/agricultura-ganaderia-y-pesca/itemlist/tag/Cruz Roja" style="font-size:78%" title="77 Artículos etiquetados con Cruz Roja">
		Cruz Roja	</a>
				<a href="/economia/agricultura-ganaderia-y-pesca/itemlist/tag/Detención" style="font-size:78%" title="76 Artículos etiquetados con Detenci&oacute;n">
		Detención	</a>
				<a href="/economia/agricultura-ganaderia-y-pesca/itemlist/tag/El Hierro" style="font-size:85%" title="339 Artículos etiquetados con El Hierro">
		El Hierro	</a>
				<a href="/economia/agricultura-ganaderia-y-pesca/itemlist/tag/Fuerteventura" style="font-size:94%" title="654 Artículos etiquetados con Fuerteventura">
		Fuerteventura	</a>
				<a href="/economia/agricultura-ganaderia-y-pesca/itemlist/tag/Granadilla de Abona" style="font-size:78%" title="82 Artículos etiquetados con Granadilla de Abona">
		Granadilla de Abona	</a>
				<a href="/economia/agricultura-ganaderia-y-pesca/itemlist/tag/Gran Canaria" style="font-size:176%" title="3507 Artículos etiquetados con Gran Canaria">
		Gran Canaria	</a>
				<a href="/portada/gran-canaria/gran-canaria-sur" style="font-size:80%" title="149 Artículos etiquetados con Gran Canaria Sur">
		Gran Canaria Sur	</a>
				<a href="/economia/agricultura-ganaderia-y-pesca/itemlist/tag/Internacional" style="font-size:77%" title="70 Artículos etiquetados con Internacional">
		Internacional	</a>
				<a href="/economia/agricultura-ganaderia-y-pesca/itemlist/tag/Jesús Antonio Fernández Olmedo" style="font-size:78%" title="79 Artículos etiquetados con Jes&uacute;s Antonio Fern&aacute;ndez Olmedo">
		Jesús Antonio Fernández Olmedo	</a>
				<a href="/economia/agricultura-ganaderia-y-pesca/itemlist/tag/La Gomera" style="font-size:80%" title="160 Artículos etiquetados con La Gomera">
		La Gomera	</a>
				<a href="/economia/agricultura-ganaderia-y-pesca/itemlist/tag/La Laguna" style="font-size:84%" title="282 Artículos etiquetados con La Laguna">
		La Laguna	</a>
				<a href="/economia/agricultura-ganaderia-y-pesca/itemlist/tag/Lanzarote" style="font-size:84%" title="285 Artículos etiquetados con Lanzarote">
		Lanzarote	</a>
				<a href="/economia/agricultura-ganaderia-y-pesca/itemlist/tag/La Palma" style="font-size:92%" title="578 Artículos etiquetados con La Palma">
		La Palma	</a>
				<a href="/economia/agricultura-ganaderia-y-pesca/itemlist/tag/Las Palmas" style="font-size:79%" title="111 Artículos etiquetados con Las Palmas">
		Las Palmas	</a>
				<a href="/portada/gran-canaria/las-palmas" style="font-size:78%" title="99 Artículos etiquetados con Las Palmas de Gran Canaria">
		Las Palmas de Gran Canaria	</a>
				<a href="/economia/agricultura-ganaderia-y-pesca/itemlist/tag/Mogán" style="font-size:79%" title="111 Artículos etiquetados con Mog&aacute;n">
		Mogán	</a>
				<a href="/economia/agricultura-ganaderia-y-pesca/itemlist/tag/Nacional" style="font-size:86%" title="351 Artículos etiquetados con Nacional">
		Nacional	</a>
				<a href="/economia/agricultura-ganaderia-y-pesca/itemlist/tag/Puerto de La Cruz" style="font-size:79%" title="123 Artículos etiquetados con Puerto de La Cruz">
		Puerto de La Cruz	</a>
				<a href="/economia/agricultura-ganaderia-y-pesca/itemlist/tag/Santa Cruz" style="font-size:95%" title="673 Artículos etiquetados con Santa Cruz">
		Santa Cruz	</a>
				<a href="/portada/tenerife/santa-cruz-de-tenerife" style="font-size:79%" title="107 Artículos etiquetados con Santa Cruz de Tenerife">
		Santa Cruz de Tenerife	</a>
				<a href="/economia/agricultura-ganaderia-y-pesca/itemlist/tag/Santiago del Teide" style="font-size:80%" title="147 Artículos etiquetados con Santiago del Teide">
		Santiago del Teide	</a>
				<a href="/economia/agricultura-ganaderia-y-pesca/itemlist/tag/Tenerife" style="font-size:300%" title="7837 Artículos etiquetados con Tenerife">
		Tenerife	</a>
				<a href="/portada/tenerife/tenerife-norte" style="font-size:85%" title="328 Artículos etiquetados con Tenerife Norte">
		Tenerife Norte	</a>
				<a href="/portada/tenerife/tenerife-sur" style="font-size:99%" title="832 Artículos etiquetados con Tenerife Sur">
		Tenerife Sur	</a>
				<a href="/economia/agricultura-ganaderia-y-pesca/itemlist/tag/ULL" style="font-size:78%" title="71 Artículos etiquetados con ULL">
		ULL	</a>
				<a href="/economia/agricultura-ganaderia-y-pesca/itemlist/tag/Voleibol" style="font-size:78%" title="81 Artículos etiquetados con Voleibol">
		Voleibol	</a>
			<div class="clr"></div>
</div>
</div></div></div>
	</div>
		
</div>
	</div>
</div>
			    	
			    	

			    	
			    	
			    </div>
		    </div>
	    </div>
	    
	    	
    	
    	<div id="gkFooter" class="gkWrap">
    		
<div id="gkFooterWrap">
      <div id="gkCopyrights">
                        <div id="gkFooterNav">
                  
<ul class="menu">
<li class="item-158"><a href="/contacto" >Contacto</a></li><li class="item-159"><a href="/quienes-somos" >Quiénes somos</a></li><li class="item-160"><a href="/politica-de-privacidad" >Política de Privacidad</a></li><li class="item-161"><a href="/aviso-legal" >Aviso Legal</a></li><li class="item-298"><a href="/mapa" >Mapa</a></li></ul>


<div class="custom border1"  >
	<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
</head>
<body>
<p style="text-align: center;"><span>Diseñado por <a target="_blank" title="Diseño Web en Canarias" href="http://www.cuadrados.es/servicios/diseno-web">CUADRADOS</a> · Estudio de diseño web en Canarias</span></p>
</body>
</html></div>

            </div>
                        
						
			            <span>
            © Canarias24Horas S.L. | Todos los derechos reservados.            </span>
                        
                  </div>
</div>
 
    	</div>
    	
    	    </div>
    
    
   
        
        
        
       
	
</body>
</html>