<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html prefix="og: http://ogp.me/ns#" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xmlns:canariasveinticuatro="http://ogp.me/ns/fb/canariasveinticuatro#" xmlns="http://www.w3.org/1999/xhtml" 
	  xmlns:og="http://ogp.me/ns#" 
	  xmlns:fb="http://www.facebook.com/2008/fbml" 
	  xml:lang="es-es" lang="es-es">
<head>
        <meta http-equiv="X-UA-Compatible" content="chrome=1"/>
        <meta http-equiv="X-UA-Compatible" content="IE=9" />
      <base href="http://www.canarias24horas.com/portada/tenerife/item/69411-el-cabildo-muestra-su-solidaridad-con-guatemala-tras-la-erupcion-del-volcan-de-fuego" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Solidaridad,Guatemala,Tenerife" />
  <meta name="rights" content="Canarias24Horas S.L." />
  <meta name="title" content="El Cabildo muestra su solidaridad con Guatemala tras la erupción del Volcán de Fuego" />
  <meta name="author" content="Redacción" />
  
  
  
  
  <meta name="description" content="Tenerife/ El presidente del Cabildo, Carlos Alonso, ha mostrado su solidaridad con el pueblo de Guatemala por la tragedia que sacude estos días el paí..." />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Canarias24Horas.com  - El Cabildo muestra su solidaridad con Guatemala tras la erupción del Volcán de Fuego</title>
  <link href="/component/jcomments/feed/com_k2/69411" rel="alternate" type="application/rss+xml" title="El Cabildo muestra su solidaridad con Guatemala tras la erupción del Volcán de Fuego" />
  <link href="http://www.canarias24horas.com/images/favicon.jpg" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/gk_style/style.css?v=21" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/css/jcemediabox.css?0e998f3e902ca8fa681e75c0d3d96131" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/themes/standard/css/style.css?06508ba7d98b2bcdad6af169203b10a6" type="text/css" />
  <link rel="stylesheet" href="/cache/gk/723320cea05b91634b144f2f90ab5d97.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/css3.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_sclogin/css/mod_sclogin.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/modules/mod_dmt_social/css/dmt_social.css" type="text/css" />
  <style type="text/css">
#gkRight { width: 31%; }#gkContent { width: 69%; }.gkWrap { width: 1000px!important; }#gkVmCartSmall { margin-left: 500px!important; }body,
#gkMainMenu > div.gk-menu > ul > li,
#gkSubmenu,
#gkSubmenuMod,
dl#tabs dt h3,
.gkCode3 h4,
.vmGkCartModule .gkProductAttributes { font-family: Arial, Helvetica, sans-serif; }
#gkMainMenu,
#gkPageTopFeatures,
.gkDate > div.gkComments,
#gkMainMenu > div.gk-menu > ul div.childcontent .group-title,
h1,h2,h3,h4,h5,h6,
.box.advertisement h3.header,
.banneritem a,
.bannergroup:first-line,
.bannerfooter,
.box.small h3.header,
.box_menu.small h3.header,
.box_text.small h3.header,
.box_menu ul,
.gkLargeHeadline
ul.gkTabs li,
.vmGkCartModule .gkProductName,
.vmGkCartModule .gkPrice,
.vmGkCartModule .gkTotal,
.nspLinks h4,
.nspArt h4,
.PricesalesPrice,
span.title
 { font-family: 'Lato', Arial, sans-serif; }
.gkIsTextTitle,
.gkIsWrapper-gk_eSport .gkIsPreloader span,
.box h3.header, 
.box_menu h3.header, 
.box_text h3.header,
.gkDate,
.vmGkCartModule,
button, .button, input[type="submit"], input[type="button"], div.mobileSwitch > a,
table.calendar tr td.calendarCurrentMonth,
.featured-view h4,
.latest-view h4,
.topten-view h4,
.related-products-view h4,
.browse-view h1,
h2.catSub,
.vm-button-correct,
#facebox .popup > div > div > a
#ty2udate152 { font-family: 'Open Sans', Arial, sans-serif; }
#ty2udate152 {display:inline-block;width:auto;color:#999999; }
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.7/jquery.min.js" type="text/javascript"></script>
  <script src="/components/com_k2/js/k2.js?v2.6.9&amp;sitepath=/" type="text/javascript"></script>
  <script src="/components/com_jcomments/js/jcomments-v2.3.js?v=8" type="text/javascript"></script>
  <script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
  <script src="/components/com_jfbconnect/includes/jfbconnect.js?v=430" type="text/javascript"></script>
  <script src="/plugins/system/jcemediabox/js/jcemediabox.js?9f1d7962a45f34be64c0a64eee83948b" type="text/javascript"></script>
  <script src="/media/widgetkit/js/jquery.js" type="text/javascript"></script>
  <script src="/cache/widgetkit/widgetkit-9bbec167.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="http://www.canarias24horas.com/templates/gk_esport/js/menu.gkmenu.js" type="text/javascript"></script>
  <script src="http://www.canarias24horas.com/templates/gk_esport/js/gk.scripts.js" type="text/javascript"></script>
  <script src="/media/system/js/validate.js" type="text/javascript"></script>
  <script src="http://api.recaptcha.net/js/recaptcha_ajax.js" type="text/javascript"></script>
  <script src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/interface/scripts/engine.js" type="text/javascript"></script>
  <script src="http://connect.facebook.net/es_ES/all.js#xfbml=1" type="text/javascript"></script>
  <script src="http://www.canarias24horas.com/modules/mod_date2/ty2udate.js" type="text/javascript"></script>
  <script type="text/javascript">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</script>
  <script type='text/javascript'>
/*<![CDATA[*/
	var jax_live_site = 'http://www.canarias24horas.com/index.php';
	var jax_site_type = '1.5';
	var jax_token_var='b720548adb34636d1c2f95ddb01f62ad';
/*]]>*/
</script><script type="text/javascript" src="http://www.canarias24horas.com/plugins/system/azrul.system/pc_includes/ajax_1.5.pack.js"></script>
  <script type="text/javascript">jfbc.login.logout_facebook = false;
jfbc.base = 'http://www.canarias24horas.com/';
jfbc.return_url = 'L3BvcnRhZGEvdGVuZXJpZmUvaXRlbS82OTQxMS1lbC1jYWJpbGRvLW11ZXN0cmEtc3Utc29saWRhcmlkYWQtY29uLWd1YXRlbWFsYS10cmFzLWxhLWVydXBjaW9uLWRlbC12b2xjYW4tZGUtZnVlZ28=';
jfbc.login.scope = 'email,publish_stream,user_status,user_location';
jfbc.login.show_modal = '0';
</script>
  <meta property="og:url" content="http://www.canarias24horas.com/portada/tenerife/item/69411-el-cabildo-muestra-su-solidaridad-con-guatemala-tras-la-erupcion-del-volcan-de-fuego"/><meta property="og:title" content="Canarias24Horas.com  - El Cabildo muestra su solidaridad con Guatemala tras la erupción del Volcán de Fuego"/><meta property="og:description" content="Tenerife/ El presidente del Cabildo, Carlos Alonso, ha mostrado su solidaridad con el pueblo de Guatemala por la tragedia que sacude estos días el paí..."/><meta property="og:type" content="article"/><meta property="fb:app_id" content="424861807527687"/><meta property="og:locale" content="es_es"/><meta property="og:site_name" content="Canarias24Horas.com"/>
  
  
  

    <link href="http://fonts.googleapis.com/css?family=Lato:700" rel="stylesheet" type="text/css" /><link href="http://fonts.googleapis.com/css?family=Open+Sans:700" rel="stylesheet" type="text/css" />
<!--[if IE 9.0]><link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/ie9.css" type="text/css" /><![endif]-->
<!--[if IE 8.0]><link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/ie8.css" type="text/css" /><![endif]-->
<!--[if IE 7.0]><link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/ie7.css" type="text/css" /><![endif]--><link href="/../../../Sitio sin nombre 2/template.css" rel="stylesheet" type="text/css" />
<link href="/../css/template.css" rel="stylesheet" type="text/css" />
</head>
<body><div id="fb-root"></div>
<script type="text/javascript">


window.fbAsyncInit = function() {
FB.init({appId: '424861807527687', status: false, cookie: true, xfbml: true, oauth: true, channelUrl: 'http://www.canarias24horas.com/components/com_jfbconnect/assets/jfbcchannel.php'});
FB.Event.subscribe('comment.create', jfbc.social.comment.create);
FB.Event.subscribe('edge.create', jfbc.social.like.create);
jfbc.social.googleAnalytics.trackFacebook();
};
(function(d){
     var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
     js = d.createElement('script'); js.id = id; js.async = true;
     js.src = "//connect.facebook.net/es_ES/all.js";
     d.getElementsByTagName('head')[0].appendChild(js);
   }(document));
</script>
		
	<div id="gkBg">
	    <div id="gkPageTop" class="clearfix gkWrap">
	        	        
	            
	        	    	
	    		    	<div id="gkPageTopFeatures" class="clearfix gkWrap">
		    			    	<div id="gkPageTopMod">
		    	  <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html prefix="og: http://ogp.me/ns#">
<head>
</head>
<body><div id="fb-root"></div>
<script type="text/javascript">


window.fbAsyncInit = function() {
FB.init({appId: '424861807527687', status: false, cookie: true, xfbml: true, oauth: true, channelUrl: 'http://www.canarias24horas.com/components/com_jfbconnect/assets/jfbcchannel.php'});
FB.Event.subscribe('comment.create', jfbc.social.comment.create);
FB.Event.subscribe('edge.create', jfbc.social.like.create);
jfbc.social.googleAnalytics.trackFacebook();
};
(function(d){
     var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
     js = d.createElement('script'); js.id = id; js.async = true;
     js.src = "//connect.facebook.net/es_ES/all.js";
     d.getElementsByTagName('head')[0].appendChild(js);
   }(document));
</script>

</body>
</html><div id="ty2udate152"><div style="margin:0px auto;width:auto;text-align:left;">Miércoles, 6 de Junio 2018 </div></div><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html prefix="og: http://ogp.me/ns#">
<head>
</head>
<body><div id="fb-root"></div>
<script type="text/javascript">


window.fbAsyncInit = function() {
FB.init({appId: '424861807527687', status: false, cookie: true, xfbml: true, oauth: true, channelUrl: 'http://www.canarias24horas.com/components/com_jfbconnect/assets/jfbcchannel.php'});
FB.Event.subscribe('comment.create', jfbc.social.comment.create);
FB.Event.subscribe('edge.create', jfbc.social.like.create);
jfbc.social.googleAnalytics.trackFacebook();
};
(function(d){
     var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
     js = d.createElement('script'); js.id = id; js.async = true;
     js.src = "//connect.facebook.net/es_ES/all.js";
     d.getElementsByTagName('head')[0].appendChild(js);
   }(document));
</script>

</body>
</html>
	    	  </div>
		    			    	
		    			    	<div id="gkPageTopLinks">
		    				    		
		    				    		<a href="http://www.canarias24horas.com/index.php?option=com_users&amp;view=login" id="btnLogin">Acceso</a>
		    				    		
		    				    		<a href="http://www.canarias24horas.com/index.php?option=com_users&amp;view=registration" id="btnRegister">Registro</a>
		    				    	</div>
		    	    	      



<script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-2177598-1']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script><script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-383832-2']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script>                	    	</div>
	    		    	<span class="gkWrap gkTopSpace">
	    	
         <h1 id="gkLogo">
          <a href="/./">
          <img src="http://www.canarias24horas.com/images/logo_c24h.com-transp.png" alt="Canarias24Horas.com " />
          </a>
     </h1>
     <div id="logobanner" class="clear clearfix">
      <br><a href="https://twitter.com/canarias24horas" class="twitter-follow-button" data-show-count="false" data-lang="es">Seguir a @canarias24horas</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> <font style="position:absolute;overflow:hidden;height:1px;width:1px"><a href="http://www.rxfarmacia.org.es/comprar-cialis.html">More information Cialis Online</a></font>

<ul class="dmt-social-links dmt-icons-16">
		<li class="facebook">
		<a title="Facebook" rel="me nofollow" href="http://www.facebook.com/canarias24horas" target="_blank">
			<img src="http://www.canarias24horas.com/modules/mod_dmt_social/icons/facebook_16.png" alt="" />
		</a>
	</li>
		<li class="twitter">
		<a title="Twitter" rel="me nofollow" href="http://twitter.com/canarias24horas" target="_blank">
			<img src="http://www.canarias24horas.com/modules/mod_dmt_social/icons/twitter_16.png" alt="" />
		</a>
	</li>
		<li class="vimeo">
		<a title="Vimeo" rel="me nofollow" href="https://vimeo.com/user5926154" target="_blank">
			<img src="http://www.canarias24horas.com/modules/mod_dmt_social/icons/vimeo_16.png" alt="" />
		</a>
	</li>
		<li class="rss">
		<a title="RSS" rel="me nofollow" href="http://feeds.feedburner.com/Canarias24horascom" target="_blank">
			<img src="http://www.canarias24horas.com/modules/mod_dmt_social/icons/rss_16.png" alt="" />
		</a>
	</li>
		

	</ul>
	
</div>
	    	</span>
	    	<div id="gkMainMenu" class="gkWrap gkTopSpace">
	          	        	<div class="gk-menu">
<ul class="gkmenu level0"><li  class="first haschild active"><a href="http://www.canarias24horas.com/"  class=" first haschild active" id="menu101" title="Portada"><span class="menu-title">Portada</span></a><div class="childcontent" style="width: 200px;">
<div class="childcontent-inner-wrap" style="width: 200px;">
<div class="childcontent-inner" style="width: 200px;">
<div class="gkcol  first" style="width: 200px;"><ul class="gkmenu level1"><li  class="first haschild active"><a href="/portada/tenerife"  class=" first haschild active" id="menu131" title="Tenerife"><span class="menu-title">Tenerife</span></a><div class="childcontent" style="width: 200px;">
<div class="childcontent-inner-wrap" style="width: 200px;">
<div class="childcontent-inner" style="width: 200px;">
<div class="gkcol  first" style="width: 200px;"><ul class="gkmenu level2"><li  class="first"><a href="/portada/tenerife/santa-cruz-de-tenerife"  class=" first" id="menu211" title="Santa Cruz de Tenerife"><span class="menu-title">Santa Cruz de Tenerife</span></a></li><li ><a href="/portada/tenerife/tenerife-sur"  id="menu210" title="Tenerife Sur"><span class="menu-title">Tenerife Sur</span></a></li><li  class="last"><a href="/portada/tenerife/tenerife-norte"  class=" last" id="menu221" title="Tenerife Norte"><span class="menu-title">Tenerife Norte</span></a></li></ul></div>
</div>
</div>
</div></li><li  class="haschild"><a href="/portada/gran-canaria"  class=" haschild" id="menu132" title="Gran Canaria"><span class="menu-title">Gran Canaria</span></a><div class="childcontent" style="width: 200px;">
<div class="childcontent-inner-wrap" style="width: 200px;">
<div class="childcontent-inner" style="width: 200px;">
<div class="gkcol  first" style="width: 200px;"><ul class="gkmenu level2"><li  class="first"><a href="/portada/gran-canaria/las-palmas"  class=" first" id="menu223" title="Las Palmas"><span class="menu-title">Las Palmas</span></a></li><li ><a href="/portada/gran-canaria/gran-canaria-sur"  id="menu226" title="Gran Canaria Sur"><span class="menu-title">Gran Canaria Sur</span></a></li><li  class="last"><a href="/portada/gran-canaria/gran-canaria-norte"  class=" last" id="menu227" title="Gran Canaria Norte"><span class="menu-title">Gran Canaria Norte</span></a></li></ul></div>
</div>
</div>
</div></li><li ><a href="/portada/la-palma"  id="menu133" title="La Palma"><span class="menu-title">La Palma</span></a></li><li ><a href="/portada/la-gomera"  id="menu134" title="La Gomera"><span class="menu-title">La Gomera</span></a></li><li ><a href="/portada/el-hierro"  id="menu135" title="El Hierro"><span class="menu-title">El Hierro</span></a></li><li ><a href="/portada/lanzarote"  id="menu136" title="Lanzarote"><span class="menu-title">Lanzarote</span></a></li><li ><a href="/portada/fuerteventura"  id="menu137" title="Fuerteventura"><span class="menu-title">Fuerteventura</span></a></li><li ><a href="/portada/nacional"  id="menu166" title="Nacional"><span class="menu-title">Nacional</span></a></li><li  class="last"><a href="/portada/internacional"  class=" last" id="menu167" title="Internacional"><span class="menu-title">Internacional</span></a></li></ul></div>
</div>
</div>
</div></li><li  class="haschild"><a href="/canarias"  class=" haschild" id="menu128" title="Canarias"><span class="menu-title">Canarias</span></a><div class="childcontent" style="width: 200px;">
<div class="childcontent-inner-wrap" style="width: 200px;">
<div class="childcontent-inner" style="width: 200px;">
<div class="gkcol  first" style="width: 200px;"><ul class="gkmenu level1"><li  class="first"><a href="/canarias/medio-ambiente"  class=" first" id="menu129" title="Medio Ambiente"><span class="menu-title">Medio Ambiente</span></a></li><li ><a href="/canarias/puerto-del-rosario"  id="menu225" title="Puerto del Rosario"><span class="menu-title">Puerto del Rosario</span></a></li><li  class="last"><a href="/canarias/arrecife"  class=" last" id="menu224" title="Arrecife"><span class="menu-title">Arrecife</span></a></li></ul></div>
</div>
</div>
</div></li><li  class="haschild"><a href="/economia"  class=" haschild" id="menu138" title="Economía"><span class="menu-title">Economía</span></a><div class="childcontent" style="width: 200px;">
<div class="childcontent-inner-wrap" style="width: 200px;">
<div class="childcontent-inner" style="width: 200px;">
<div class="gkcol  first" style="width: 200px;"><ul class="gkmenu level1"><li  class="first"><a href="/economia/turismo"  class=" first" id="menu139" title="Turismo"><span class="menu-title">Turismo</span></a></li><li ><a href="/economia/agricultura-ganaderia-y-pesca"  id="menu140" title="Agricultura, Ganadería y Pesca"><span class="menu-title">Agricultura, Ganadería y Pesca</span></a></li><li ><a href="/economia/empleo"  id="menu164" title="Empleo"><span class="menu-title">Empleo</span></a></li><li ><a href="/economia/industria"  id="menu163" title="Industria"><span class="menu-title">Industria</span></a></li><li  class="last"><a href="/economia/comercio"  class=" last" id="menu165" title="Comercio"><span class="menu-title">Comercio</span></a></li></ul></div>
</div>
</div>
</div></li><li  class="haschild"><a href="/politica"  class=" haschild" id="menu130" title="Política"><span class="menu-title">Política</span></a><div class="childcontent" style="width: 200px;">
<div class="childcontent-inner-wrap" style="width: 200px;">
<div class="childcontent-inner" style="width: 200px;">
<div class="gkcol  first" style="width: 200px;"><ul class="gkmenu level1"><li  class="first"><a href="/politica/cabildo-de-tenerife"  class=" first" id="menu212" title="Cab. de Tenerife"><span class="menu-title">Cab. de Tenerife</span></a></li><li ><a href="/politica/cabildo-de-gran-canaria"  id="menu213" title="Cab. Gran Canaria"><span class="menu-title">Cab. Gran Canaria</span></a></li><li ><a href="/politica/cabildo-de-lanzarote"  id="menu216" title="Cab. de Lanzarote"><span class="menu-title">Cab. de Lanzarote</span></a></li><li ><a href="/politica/cabildo-de-la-gomera"  id="menu217" title="Cab. de La Gomera"><span class="menu-title">Cab. de La Gomera</span></a></li><li ><a href="/politica/cabildo-de-fuerteventura"  id="menu218" title="Cab. de Fuerteventura"><span class="menu-title">Cab. de Fuerteventura</span></a></li><li ><a href="/politica/cab-de-el-hierro"  id="menu219" title="Cab. de  El Hierro"><span class="menu-title">Cab. de  El Hierro</span></a></li><li  class="last"><a href="/politica/cab-la-palma"  class=" last" id="menu220" title="Cab.La Palma"><span class="menu-title">Cab.La Palma</span></a></li></ul></div>
</div>
</div>
</div></li><li  class="haschild"><a href="/sociedad"  class=" haschild" id="menu141" title="Sociedad"><span class="menu-title">Sociedad</span></a><div class="childcontent" style="width: 200px;">
<div class="childcontent-inner-wrap" style="width: 200px;">
<div class="childcontent-inner" style="width: 200px;">
<div class="gkcol  first" style="width: 200px;"><ul class="gkmenu level1"><li  class="first"><a href="/sociedad/ciencia-y-tecnologia"  class=" first" id="menu142" title="Ciencia y Tecnología"><span class="menu-title">Ciencia y Tecnología</span></a></li><li ><a href="/sociedad/educacion"  id="menu143" title="Educación"><span class="menu-title">Educación</span></a></li><li ><a href="/sociedad/salud"  id="menu144" title="Salud"><span class="menu-title">Salud</span></a></li><li ><a href="/sociedad/sucesos"  id="menu145" title="Sucesos"><span class="menu-title">Sucesos</span></a></li><li  class="last"><a href="/sociedad/gente-y-tv"  class=" last" id="menu146" title="Gente y TV"><span class="menu-title">Gente y TV</span></a></li></ul></div>
</div>
</div>
</div></li><li  class="haschild"><a href="/deportes"  class=" haschild" id="menu149" title="Deportes"><span class="menu-title">Deportes</span></a><div class="childcontent" style="width: 200px;">
<div class="childcontent-inner-wrap" style="width: 200px;">
<div class="childcontent-inner" style="width: 200px;">
<div class="gkcol  first" style="width: 200px;"><ul class="gkmenu level1"><li  class="first"><a href="/deportes/motor"  class=" first" id="menu150" title="Motor"><span class="menu-title">Motor</span></a></li><li ><a href="/deportes/futbol"  id="menu151" title="Fútbol"><span class="menu-title">Fútbol</span></a></li><li ><a href="/deportes/atletismo"  id="menu178" title="Atletismo"><span class="menu-title">Atletismo</span></a></li><li ><a href="/deportes/cd-tenerife"  id="menu214" title="CD Tenerife"><span class="menu-title">CD Tenerife</span></a></li><li ><a href="/deportes/ud-las-palmas"  id="menu215" title="UD. Las Palmas"><span class="menu-title">UD. Las Palmas</span></a></li><li  class="last"><a href="/deportes/juegos-olimpicos-londres-2012"  class=" last" id="menu452" title="Juegos Olímpicos Londres 2012"><span class="menu-title">Juegos Olímpicos Londres 2012</span></a></li></ul></div>
</div>
</div>
</div></li><li  class="haschild"><a href="/cultura"  class=" haschild" id="menu152" title="Cultura"><span class="menu-title">Cultura</span></a><div class="childcontent" style="width: 200px;">
<div class="childcontent-inner-wrap" style="width: 200px;">
<div class="childcontent-inner" style="width: 200px;">
<div class="gkcol  first" style="width: 200px;"><ul class="gkmenu level1"><li  class="first"><a href="/cultura/cine"  class=" first" id="menu153" title="Cine"><span class="menu-title">Cine</span></a></li><li ><a href="/cultura/musica"  id="menu154" title="Música"><span class="menu-title">Música</span></a></li><li ><a href="/cultura/tradiciones-y-fiestas-populares"  id="menu155" title="Tradiciones y Fiestas Populares"><span class="menu-title">Tradiciones y Fiestas Populares</span></a></li><li  class="last"><a href="/cultura/carnaval-2017"  class=" last" id="menu162" title="Carnaval 2017"><span class="menu-title">Carnaval 2017</span></a></li></ul></div>
</div>
</div>
</div></li><li  class="haschild"><a href="/opinion"  class=" haschild" id="menu147" title="Opinión"><span class="menu-title">Opinión</span></a><div class="childcontent" style="width: 200px;">
<div class="childcontent-inner-wrap" style="width: 200px;">
<div class="childcontent-inner" style="width: 200px;">
<div class="gkcol  first" style="width: 200px;"><ul class="gkmenu level1"><li  class="first"><a href="/opinion/editorial"  class=" first" id="menu148" title="Editorial"><span class="menu-title">Editorial</span></a></li><li ><a href="/opinion/firmas-de-opinion"  id="menu157" title="Firmas de Opinión"><span class="menu-title">Firmas de Opinión</span></a></li><li ><a href="/opinion/el-ayanto"  id="menu222" title="El Ayanto"><span class="menu-title">El Ayanto</span></a></li><li ><a href="/opinion/el-desvan-de-los-suenos"  id="menu272" title="El Desván de los Sueños"><span class="menu-title">El Desván de los Sueños</span></a></li><li ><a href="/opinion/cronicas-aureas"  id="menu273" title="Crónicas Áureas"><span class="menu-title">Crónicas Áureas</span></a></li><li ><a href="/opinion/cosas-de-cheche"  id="menu274" title="Cosas de Cheche"><span class="menu-title">Cosas de Cheche</span></a></li><li  class="last"><a href="/opinion/desde-mi-escano"  class=" last" id="menu275" title="Desde mi Escaño"><span class="menu-title">Desde mi Escaño</span></a></li></ul></div>
</div>
</div>
</div></li><li  class="last haschild"><a href="/video"  class=" last haschild" id="menu270" title="Vídeos"><span class="menu-title">Vídeos</span></a><div class="childcontent" style="width: 200px;">
<div class="childcontent-inner-wrap" style="width: 200px;">
<div class="childcontent-inner" style="width: 200px;">
<div class="gkcol  first" style="width: 200px;"><ul class="gkmenu level1"><li  class="first"><a href="http://www.canarias24horas.com/videos/display?catid=2"  class=" first" id="menu295" title="+ Turismo"><span class="menu-title">+ Turismo</span></a></li><li  class="last"><a href="http://www.canarias24horas.com/videos/display?catid=3"  class=" last" id="menu296" title="Rincones de Canarias"><span class="menu-title">Rincones de Canarias</span></a></li></ul></div>
</div>
</div>
</div></li></ul>
</div>	        		        			        			        	<div id="gkSubmenuMod">
		        		
		        		
		        				        		<div id="gkSearch">
		        			<form action="/portada/tenerife" method="post">
	<div class="search">
		<input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="15" value="Buscar..."  onblur="if (this.value=='') this.value='Buscar...';" onfocus="if (this.value=='Buscar...') this.value='';" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="9999" />
	</div>
</form>

		        		</div>
		        				        	</div>
		        		        		        </div>
	    </div>
	    
	    	    
	    	    
	    	    <div id="gkBanner3" class="gkWrap">
	    	
	    </div>
	    	    
		<div id="gkPage">
			<div id="gkPageWrap" class="gkMain gkWrap">  
			    <div id="mainContent" class="clear">
			    				    	<div id="gkBreadcrumb">
			    		<div>
			    						    			
<div class="breadcrumbs">
<ul><li><a href="/" class="pathway">Portada</a></li> <li class="pathway separator"> / </li> <li><a href="/portada/tenerife" class="pathway">Tenerife</a></li> <li class="pathway separator"> / </li> <li class="pathway">El parque García Sanabria dispondrá de un nuevo módulo infantil de carácter accesible</li></ul></div>
			    						    			
			    						    		</div>
			    	</div>
			    						
								    	
			    	

			    	
			    	
<div id="gkMain">
	<div id="gkMainBlock" class="gkMain">
		

	
				<div id="gkContent" class="gkMain gkCol gkContentR">
			<div>
								<div id="gkContentTop" class="gkMain">
					<div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9612615259029290";
/* c24h */
google_ad_slot = "0801051597";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></div>
				</div>
								
								<div id="gkContentMainbody" class="gkMain ">
								
					
																	
					<div id="gkComponentWrap" class="gkMain  ">	
							
						
						
<div id="system-message-container">
</div>						
												
												<div id="gkMainbody" class="gkMain">
							<div id="gkMainbodyWrap">
																		
									<div id="gkComponent">
										<span id="startOfPageId69411"></span>
<div id="k2Container" class="itemView">
										<div class="gkDate">
			<div>
				06				Jun			</div>
		</div>
				
		<div class="itemHeader">
								<div class="itemToolbar">
												<h2 class="itemTitle">
								El Cabildo muestra su solidaridad con Guatemala tras la erupción del Volcán de Fuego														</h2>
												<ul>
																<li>
										<span class="itemAuthor">
										Escrito por&nbsp;
																				Redacción																				</span>
								</li>
																								<li>
										<span class="itemTextResizerTitle">tamaño de la fuente</span>
										<a href="#" id="fontDecrease">
										<span>disminuir el tamaño de la fuente</span>
										<img src="/components/com_k2/images/system/blank.gif" alt="disminuir el tamaño de la fuente" />
										</a>
										<a href="#" id="fontIncrease">
										<span>aumentar tamaño de la fuente</span>
										<img src="/components/com_k2/images/system/blank.gif" alt="aumentar tamaño de la fuente" />
										</a>
								</li>
																								<li>
										<a class="itemPrintLink" rel="nofollow" href="/portada/tenerife/item/69411-el-cabildo-muestra-su-solidaridad-con-guatemala-tras-la-erupcion-del-volcan-de-fuego?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
										<span>Imprimir</span>
										</a>
								</li>
																								<li>
										<a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=gk_esport&amp;link=83029ba83f10956564cb09839716cf966fdffaf6" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
										<span>Email</span>
										</a>
								</li>
																
																<li>
																					<a href="/portada/tenerife/item/69411-el-cabildo-muestra-su-solidaridad-con-guatemala-tras-la-erupcion-del-volcan-de-fuego#addcomments" title="Escribir un comentario">Escribir un comentario</a>																		</li>
																
																<li>
										
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
<a class="addthis_button_meneame"></a>
<a class="addthis_button_preferred_1"></a>
<a class="addthis_counter addthis_pill_style"></a>
</div>
<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4f40f8305db2b528"></script>
<!-- AddThis Button END -->								</li>
																														</ul>
				</div>
						</div>
						<div class="itemBody">
																								<div class="itemIntroText">
						<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html prefix="og: http://ogp.me/ns#">
<head>
</head>
<body><div id="fb-root"></div>
<script type="text/javascript">


window.fbAsyncInit = function() {
FB.init({appId: '424861807527687', status: false, cookie: true, xfbml: true, oauth: true, channelUrl: 'http://www.canarias24horas.com/components/com_jfbconnect/assets/jfbcchannel.php'});
FB.Event.subscribe('comment.create', jfbc.social.comment.create);
FB.Event.subscribe('edge.create', jfbc.social.like.create);
jfbc.social.googleAnalytics.trackFacebook();
};
(function(d){
     var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
     js = d.createElement('script'); js.id = id; js.async = true;
     js.src = "//connect.facebook.net/es_ES/all.js";
     d.getElementsByTagName('head')[0].appendChild(js);
   }(document));
</script>
<p style="text-align: justify;"><strong>Tenerife/ El presidente del Cabildo, Carlos Alonso, ha mostrado su solidaridad con el pueblo de Guatemala por la tragedia que sacude estos días el país a causa de la erupción del Volcán de Fuego que ha dejado decenas de muertos y desaparecidos.</strong></p>
<p style="text-align: justify;">Alonso ha querido mostrar todo su apoyo y cariño a las familias de las víctimas y a todos los afectados en estos momentos tan dolorosos. El presidente del Cabildo ha recordado los vínculos que unen a Tenerife con Guatemala a través de la figura del Santo Hermano Pedro de San José de Betancur, nacido en Vilaflor y considerado como el Santo de Guatemala, beatificado en 1980 y canonizado en 2002.				</div>
												<div class="itemFullText">
						<br />"A nadie se le escapa las relaciones entre Canarias y América y es ahora cuando más necesita el apoyo y la solidaridad del pueblo de Tenerife con su Cabildo al frente. Compartimos el dolor y estamos a su lado", añadió Alonso.</p>
</body>
</html><link rel="stylesheet" href="http://www.canarias24horas.com/components/com_jfbconnect/assets/jfbconnect.css" type="text/css" /><div class="jfbccomments"><fb:comments href="http://www.canarias24horas.com/portada/tenerife/item/69411-el-cabildo-muestra-su-solidaridad-con-guatemala-tras-la-erupcion-del-volcan-de-fuego" width="580" num_posts="10" colorscheme="light"></fb:comments></div>				</div>
																				<div class="itemBottom">
																								<div class="itemRatingBlock">
								<span>Valora este artículo</span>
								<div class="itemRatingForm">
										<ul class="itemRatingList">
												<li class="itemCurrentRating" id="itemCurrentRating69411" style="width:0%;"></li>
												<li>
														<a href="#" rel="69411" title="3 estrellas de 5" class="one-star">1</a>
												</li>
												<li>
														<a href="#" rel="69411" title="2 estrellas de 5" class="two-stars">2</a>
												</li>
												<li>
														<a href="#" rel="69411" title="3 estrellas de 5" class="three-stars">3</a>
												</li>
												<li>
														<a href="#" rel="69411" title="4 estrellas de 5" class="four-stars">4</a>
												</li>
												<li>
														<a href="#" rel="69411" title="5 estrellas de 5" class="five-stars">5</a>
												</li>
										</ul>
										<div id="itemRatingLog69411" class="itemRatingLog">(0 votos)</div>
								</div>
						</div>
										</div>
														
						<div class="itemLinks">
					<div class="itemLinksLeft">
							<div class="itemHitsTwitter">
																		<span class="itemHits">
									Visto									<b>5</b>
									veces									</span>
																</div>
														<div class="itemCategory">
									<span>Publicado en</span>
									<a href="/portada/tenerife">Tenerife</a>
							</div>
																			</div>
					<div class="itemLinksRight">
														<div class="itemTagsBlock">
									<span>Etiquetado como</span>
									<ul class="itemTags">
																						<li>
													<a href="/portada/tenerife/itemlist/tag/Solidaridad">Solidaridad</a>
											</li>
																						<li>
													<a href="/portada/tenerife/itemlist/tag/Guatemala">Guatemala</a>
											</li>
																						<li>
													<a href="/portada/tenerife/itemlist/tag/Tenerife">Tenerife</a>
											</li>
																				</ul>
							</div>
																					<div class="itemSocialSharing">
																		<div class="itemTwitterButton">
											<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="@canarias24horas">Tweet</a>
											<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
									</div>
																											<div class="itemFacebookButton">
											<div id="fb-root"></div>
											<script type="text/javascript">
		                            (function(d, s, id) {
		                              var js, fjs = d.getElementsByTagName(s)[0];
		                              if (d.getElementById(id)) {return;}
		                              js = d.createElement(s); js.id = id;
		                              js.src = "//connect.facebook.net/en_US/all.js#appId=177111755694317&xfbml=1";
		                              fjs.parentNode.insertBefore(js, fjs);
		                            }(document, 'script', 'facebook-jssdk'));
		                    </script>
											<div class="fb-like" data-send="false" data-width="260" data-show-faces="true"></div>
									</div>
																											<div class="itemGooglePlusOneButton">
											<g:plusone annotation="inline" width="120"></g:plusone>
											<script type="text/javascript">
		                          (function() {
		                            window.___gcfg = {lang: 'en'}; // Define button default language here
		                            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		                            po.src = 'https://apis.google.com/js/plusone.js';
		                            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		                          })();
		                    </script>
									</div>
																</div>
												</div>
			</div>
									
						<div class="itemAuthorContent">
								
								<div>
						<h3><span>Artículos relacionados (por etiqueta)</span></h3>
						<ul>
																<li class="even">
																				<a class="itemRelTitle" href="/portada/tenerife/item/69418-finaliza-la-primera-fase-del-proyecto-de-dinamizacion-comercial-de-mendez-nunez">Finaliza la primera fase del proyecto de dinamización comercial de Méndez Núñez</a>
																																																																																								</li>
																<li class="odd">
																				<a class="itemRelTitle" href="/deportes/item/69417-el-oad-organiza-este-fin-de-semana-una-travesia-de-los-silos-a-buenavista-del-norte">El OAD organiza este fin de semana una travesía de Los Silos a Buenavista del Norte</a>
																																																																																								</li>
																<li class="even">
																				<a class="itemRelTitle" href="/portada/tenerife/item/69413-el-ayuntamiento-de-tegueste-invertira-mas-de-25-000-euros-en-las-obras-de-reforma-del-tanatorio-del-barrio-de-el-socorro">El Ayuntamiento de Tegueste invertirá más de 25.000 euros en las obras de reforma del Tanatorio del barrio de El Socorro</a>
																																																																																								</li>
																<li class="odd">
																				<a class="itemRelTitle" href="/deportes/futbol/item/69412-el-cabildo-inicia-los-trabajos-de-colocacion-del-nuevo-cesped-del-estadio-heliodoro-rodriguez-lopez">El Cabildo inicia los trabajos de colocación del nuevo césped del Estadio Heliodoro Rodríguez López</a>
																																																																																								</li>
																<li class="even">
																				<a class="itemRelTitle" href="/deportes/item/69409-la-cajamar-tenerife-bluetrail-2018-congregara-a-2-400-deportistas-de-38-nacionalidades">La Cajamar Tenerife Bluetrail 2018 congregará a 2.400 deportistas de 38 nacionalidades</a>
																																																																																								</li>
														</ul>
				</div>
							</div>
						
									<div class="itemNavigation">
					<span class="itemNavigationTitle">Más en esta categoría:</span>
										<a class="itemPrevious" href="/portada/tenerife/item/69406-san-juan-de-la-rambla-aprueba-la-inversion-de-407-601-del-superavit-a-tres-obras-esenciales-del-plan-municipal-de-inversiones">
					&laquo;
					San Juan de la Rambla aprueba la inversión de 407.601 € del superávit a tres obras esenciales del Plan Municipal de Inversiones					</a>
															<a class="itemNext" href="/portada/tenerife/item/69413-el-ayuntamiento-de-tegueste-invertira-mas-de-25-000-euros-en-las-obras-de-reforma-del-tanatorio-del-barrio-de-el-socorro">
					El Ayuntamiento de Tegueste invertirá más de 25.000 euros en las obras de reforma del Tanatorio del barrio de El Socorro					&raquo;
					</a>
								</div>
											
		</div>
				<script type="text/javascript">
<!--
var jcomments=new JComments(69411, 'com_k2','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Escribir un comentario</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
    <label for="comments-form-name">Nombre (requerido)</label>
	<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
	
</p>
<p>
	<label for="comments-form-email">E-mail (requerido)</label>
    <input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
	
</p>
<p>
	<label for="comments-form-homepage">Sitio web</label>
    <input id="comments-form-homepage" type="text" name="homepage" value="" size="22" tabindex="3" />
	
</p>
<p class="clearfix clearbox">
	<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
</p>
<p class="clearbox">
	<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" />
	<label for="comments-form-subscribe">Subscribirse a la notificación de nuevos comentarios</label><br />
</p>
<p>
	<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" name="captcha-image" src="/component/jcomments/captcha/27760" width="121" height="60" alt="Código de seguridad" />
	<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" />
    <span class="captcha" onclick="jcomments.clear('captcha');">Refescar</span> <br />
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a class="readon" href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Enviar (Ctrl+Enter)">Enviar</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a class="readon" href="#" tabindex="8" onclick="return false;" title="Cancelar">Cancelar</a></div></div>
	<div style="clear:both;"></div>
</div>
	<input type="hidden" name="object_id" value="69411" />
	<input type="hidden" name="object_group" value="com_k2" />
	


</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.initSmiles('http://www.canarias24horas.com/components/com_jcomments/images/smiles');
	jcEditor.addSmile(':D','laugh.gif');
	jcEditor.addSmile(':lol:','lol.gif');
	jcEditor.addSmile(':-)','smile.gif');
	jcEditor.addSmile(';-)','wink.gif');
	jcEditor.addSmile('8)','cool.gif');
	jcEditor.addSmile(':-|','normal.gif');
	jcEditor.addSmile(':-*','whistling.gif');
	jcEditor.addSmile(':oops:','redface.gif');
	jcEditor.addSmile(':sad:','sad.gif');
	jcEditor.addSmile(':cry:','cry.gif');
	jcEditor.addSmile(':o','surprised.gif');
	jcEditor.addSmile(':-?','confused.gif');
	jcEditor.addSmile(':-x','sick.gif');
	jcEditor.addSmile(':eek:','shocked.gif');
	jcEditor.addSmile(':zzz','sleeping.gif');
	jcEditor.addSmile(':P','tongue.gif');
	jcEditor.addSmile(':roll:','rolleyes.gif');
	jcEditor.addSmile(':sigh:','unsure.gif');
	jcEditor.addCounter(1000, '', ' simbolos', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
<script type="text/javascript">
<!--
jcomments.setAntiCache(0,1,0);
//-->
</script>
</div>								<div class="itemBackToTop">
				<a class="k2Anchor" href="/portada/tenerife/item/69411-el-cabildo-muestra-su-solidaridad-con-guatemala-tras-la-erupcion-del-volcan-de-fuego#startOfPageId69411">
				volver arriba				</a>
		</div>
		</div>
<!-- End K2 Item Layout -->
<!-- JoomlaWorks "K2" (v2.6.9) | Learn more about K2 at http://getk2.org -->


									</div>
														
															</div>
						</div>
												
												
											</div>
											
						
				</div>
								
							</div>
		</div>
			
		

<div id="gkRight" class="gkMain gkCol">
		<div id="gkRightTop" class="gkMain">
		<div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><div class="bannergroup advertisement">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/31" target="_blank"
							title="Banner Bikronos">
							<img
								src="http://www.canarias24horas.com/images/banners/banner-bikronos-300x250.gif"
								alt="Bikronos Scott Reference - Las Chafiras"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9612615259029290";
/* c24h-lateral */
google_ad_slot = "9464827193";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></div><div class="box nsp vertical color2 "><div><h3 class="header">En Portada</h3><div class="content">	<div class="nspMain autoanim hover nspFs80" id="nsp-nsp_143" style="width:100%;">
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspTopInterface">
					<div>
												<ul class="nspPagination">
														<li>1</li>
														<li>2</li>
														<li>3</li>
													</ul>
												
												<span class="nspPrev">Prev</span>
						<span class="nspNext">Sig</span>
												
											</div>
				</div>
								
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/politica/item/69384-barragan-espero-que-el-pp-gestione-lo-mejor-posible-la-designacion-de-un-nuevo-liderazgo-tras-la-dimision-de-rajoy" title="Barragán: Espero que el PP gestione lo mejor posible la designación de un nuevo liderazgo tras la dimisión de Rajoy">Barragán: &quot;Espero que el PP gestione lo mejor posible la designación de un nuevo liderazgo tras la dimisión de Rajo&hellip;</a></h4><p class="nspInfo  tleft fnone"><a href="/politica" >Política</a> | <a class="nspComments" href="/politica/item/69384-barragan-espero-que-el-pp-gestione-lo-mejor-posible-la-designacion-de-un-nuevo-liderazgo-tras-la-dimision-de-rajoy#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Canarias/ Para el Secretario General de Coalición Canaria, "el Partido...</p></div></div>
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/portada/gran-canaria/item/69383-el-ayuntamiento-de-tirajana-embellecera-la-gc-500-entre-san-agustin-y-el-veril-con-3-8-millones-de-euros" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.04f48929a4975803d3c7d6a7ae0c337a_Lnsp_143.jpg" alt="El Ayuntamiento de Tirajana embellecerá la GC-500 entre San Agustín y El Veril con 3,8 millones de euros" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/portada/gran-canaria/item/69383-el-ayuntamiento-de-tirajana-embellecera-la-gc-500-entre-san-agustin-y-el-veril-con-3-8-millones-de-euros" title="El Ayuntamiento de Tirajana embellecerá la GC-500 entre San Agustín y El Veril con 3,8 millones de euros">El Ayuntamiento de Tirajana embellecerá la GC-500 entre San Agustín y El Veril con 3,8 millones de euros</a></h4><p class="nspInfo  tleft fnone"><a href="/portada/gran-canaria" >Gran Canaria</a> | <a class="nspComments" href="/portada/gran-canaria/item/69383-el-ayuntamiento-de-tirajana-embellecera-la-gc-500-entre-san-agustin-y-el-veril-con-3-8-millones-de-euros#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




San Bartolomé de Tirajana/ San Bartolomé de Tirajana convertirá la ant...</p></div></div>
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/sociedad/sucesos/item/69382-la-policia-autonomica-se-incauta-en-tenerife-de-doce-ejemplares-de-tortugas-de-especies-exoticas-invasoras" title="La Policía Autonómica se incauta en Tenerife de doce ejemplares de tortugas de especies exóticas invasoras">La Policía Autonómica se incauta en Tenerife de doce ejemplares de tortugas de especies exóticas invasoras</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/sucesos" >Sucesos</a> | <a class="nspComments" href="/sociedad/sucesos/item/69382-la-policia-autonomica-se-incauta-en-tenerife-de-doce-ejemplares-de-tortugas-de-especies-exoticas-invasoras#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Tenerife/ Las tortugas Trachemys Scripta, conocidas como tortugas de F...</p></div></div>
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/economia/empleo/item/69379-las-contrataciones-crecen-en-santa-cruz-un-10-en-lo-que-va-de-ano-con-respecto-a-2017" title="Las contrataciones crecen en Santa Cruz un 10% en lo que va de año con respecto a 2017">Las contrataciones crecen en Santa Cruz un 10% en lo que va de año con respecto a 2017</a></h4><p class="nspInfo  tleft fnone"><a href="/economia/empleo" >Empleo</a> | <a class="nspComments" href="/economia/empleo/item/69379-las-contrataciones-crecen-en-santa-cruz-un-10-en-lo-que-va-de-ano-con-respecto-a-2017#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Santa Cruz de Tenerife/ El municipio ha registrado la firma de 47.207 ...</p></div></div>
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/portada/fuerteventura/item/69375-el-cabildo-amplia-a-dos-millones-y-medio-de-euros-las-ayudas-al-sector-primario" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.0f7b8c111025c0a452452c9bcb03fd41_Lnsp_143.jpg" alt="El Cabildo amplía a dos millones y medio de euros las ayudas al sector primario" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/portada/fuerteventura/item/69375-el-cabildo-amplia-a-dos-millones-y-medio-de-euros-las-ayudas-al-sector-primario" title="El Cabildo amplía a dos millones y medio de euros las ayudas al sector primario">El Cabildo amplía a dos millones y medio de euros las ayudas al sector primario</a></h4><p class="nspInfo  tleft fnone"><a href="/portada/fuerteventura" >Fuerteventura</a> | <a class="nspComments" href="/portada/fuerteventura/item/69375-el-cabildo-amplia-a-dos-millones-y-medio-de-euros-las-ayudas-al-sector-primario#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Fuerteventura/ El Cabildo de Fuerteventura destinará más de dos millon...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/portada/gran-canaria/item/69370-el-ayuntamiento-de-mogan-inicia-la-reparacion-del-vallado-del-ceip-playa-de-mogan-tras-el-temporal-del-pasado-marzo" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.ac001afe7db74b5e77840f2deebdf168_Lnsp_143.jpg" alt="El Ayuntamiento de Mogán inicia la reparación del vallado del CEIP Playa de Mogán tras el temporal del pasado marzo" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/portada/gran-canaria/item/69370-el-ayuntamiento-de-mogan-inicia-la-reparacion-del-vallado-del-ceip-playa-de-mogan-tras-el-temporal-del-pasado-marzo" title="El Ayuntamiento de Mogán inicia la reparación del vallado del CEIP Playa de Mogán tras el temporal del pasado marzo">El Ayuntamiento de Mogán inicia la reparación del vallado del CEIP Playa de Mogán tras el temporal del pasado marzo</a></h4><p class="nspInfo  tleft fnone"><a href="/portada/gran-canaria" >Gran Canaria</a> | <a class="nspComments" href="/portada/gran-canaria/item/69370-el-ayuntamiento-de-mogan-inicia-la-reparacion-del-vallado-del-ceip-playa-de-mogan-tras-el-temporal-del-pasado-marzo#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Mogán/ Esta mañana, martes 5 de junio, el concejal de Obras Públicas, ...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/politica/item/69369-curbelo-pide-compromiso-politico-para-contribuir-a-la-estabilidad-economica-social-y-territorial-del-pais" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.4cd7369504ae909315cb010bc268b4be_Lnsp_143.jpg" alt="Curbelo pide compromiso político para contribuir a la estabilidad económica, social y territorial del país" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/politica/item/69369-curbelo-pide-compromiso-politico-para-contribuir-a-la-estabilidad-economica-social-y-territorial-del-pais" title="Curbelo pide compromiso político para contribuir a la estabilidad económica, social y territorial del país">Curbelo pide compromiso político para contribuir a la estabilidad económica, social y territorial del país</a></h4><p class="nspInfo  tleft fnone"><a href="/politica" >Política</a> | <a class="nspComments" href="/politica/item/69369-curbelo-pide-compromiso-politico-para-contribuir-a-la-estabilidad-economica-social-y-territorial-del-pais#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




La Gomera/ El portavoz de ASG demanda diálogo y consenso "para que no ...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/portada/tenerife/item/69368-el-ayuntamiento-de-santiago-del-teide-realiza-los-estudios-previos-para-la-elaboracion-del-plan-general-de-ordenacion-urbana" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.6235ce115ed2f57ddf2fbb6c90d1ab33_Lnsp_143.jpg" alt="El Ayuntamiento de Santiago del Teide realiza los estudios previos para la elaboración del Plan General de Ordenación Urbana" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/portada/tenerife/item/69368-el-ayuntamiento-de-santiago-del-teide-realiza-los-estudios-previos-para-la-elaboracion-del-plan-general-de-ordenacion-urbana" title="El Ayuntamiento de Santiago del Teide realiza los estudios previos para la elaboración del Plan General de Ordenación Urbana">El Ayuntamiento de Santiago del Teide realiza los estudios previos para la elaboración del Plan General de Ordenación Ur&hellip;</a></h4><p class="nspInfo  tleft fnone"><a href="/portada/tenerife" >Tenerife</a> | <a class="nspComments" href="/portada/tenerife/item/69368-el-ayuntamiento-de-santiago-del-teide-realiza-los-estudios-previos-para-la-elaboracion-del-plan-general-de-ordenacion-urbana#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Santiago del Teide/ El Ayuntamiento de Santiago del Teide ha elaborado...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/economia/turismo/item/69362-la-nueva-ley-de-coordinacion-de-policias-locales-de-canarias-debe-contar-con-el-factor-turistico-y-su-impacto-en-la-sociedad" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.929138a906ec18e089b8fcfb4dceeaed_Lnsp_143.jpg" alt="La nueva Ley de Coordinación de Policías Locales de Canarias debe contar con el factor turístico y su impacto en la sociedad" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/economia/turismo/item/69362-la-nueva-ley-de-coordinacion-de-policias-locales-de-canarias-debe-contar-con-el-factor-turistico-y-su-impacto-en-la-sociedad" title="La nueva Ley de Coordinación de Policías Locales de Canarias debe contar con el factor turístico y su impacto en la sociedad">La nueva Ley de Coordinación de Policías Locales de Canarias debe contar con el factor turístico y su impacto en la soci&hellip;</a></h4><p class="nspInfo  tleft fnone"><a href="/economia/turismo" >Turismo</a> | <a class="nspComments" href="/economia/turismo/item/69362-la-nueva-ley-de-coordinacion-de-policias-locales-de-canarias-debe-contar-con-el-factor-turistico-y-su-impacto-en-la-sociedad#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Canarias/ Así lo solicita la Asociación de Municipios Turísticos de Ca...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/portada/tenerife/item/69348-san-juan-de-la-rambla-adjudica-la-obra-que-mejora-los-depositos-de-agua" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.36a28820d2b23ca9de4ff1d6234b93ae_Lnsp_143.jpg" alt="San Juan de la Rambla adjudica la obra que mejora los depósitos de agua" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/portada/tenerife/item/69348-san-juan-de-la-rambla-adjudica-la-obra-que-mejora-los-depositos-de-agua" title="San Juan de la Rambla adjudica la obra que mejora los depósitos de agua">San Juan de la Rambla adjudica la obra que mejora los depósitos de agua</a></h4><p class="nspInfo  tleft fnone"><a href="/portada/tenerife" >Tenerife</a> | <a class="nspComments" href="/portada/tenerife/item/69348-san-juan-de-la-rambla-adjudica-la-obra-que-mejora-los-depositos-de-agua#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




San Juan de la Rambla/ 171.884 euros dedicados a la reparación y acond...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/portada/gran-canaria/item/69346-aprobadas-15-obras-del-plan-de-cooperacion-en-ocho-municipios-con-una-inversion-de-mas-de-4-millones-de-euros" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.d975d02dabd21d7d48ae4296faa28be2_Lnsp_143.jpg" alt="Aprobadas 15 obras del Plan de Cooperación en ocho municipios con una inversión de más de 4 millones de euros" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/portada/gran-canaria/item/69346-aprobadas-15-obras-del-plan-de-cooperacion-en-ocho-municipios-con-una-inversion-de-mas-de-4-millones-de-euros" title="Aprobadas 15 obras del Plan de Cooperación en ocho municipios con una inversión de más de 4 millones de euros">Aprobadas 15 obras del Plan de Cooperación en ocho municipios con una inversión de más de 4 millones de euros</a></h4><p class="nspInfo  tleft fnone"><a href="/portada/gran-canaria" >Gran Canaria</a> | <a class="nspComments" href="/portada/gran-canaria/item/69346-aprobadas-15-obras-del-plan-de-cooperacion-en-ocho-municipios-con-una-inversion-de-mas-de-4-millones-de-euros#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Las Palmas de Gran Canaria/ El pleno del Cabildo de Gran Canaria aprob...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/economia/turismo/item/69342-las-palmas-de-gran-canaria-ha-sido-elegida-como-el-destino-turistico-accesible-mas-votado-de-canarias" title="Las Palmas de Gran Canaria ha sido elegida como el Destino Turístico Accesible más votado de Canarias">Las Palmas de Gran Canaria ha sido elegida como el Destino Turístico Accesible más votado de Canarias</a></h4><p class="nspInfo  tleft fnone"><a href="/economia/turismo" >Turismo</a> | <a class="nspComments" href="/economia/turismo/item/69342-las-palmas-de-gran-canaria-ha-sido-elegida-como-el-destino-turistico-accesible-mas-votado-de-canarias#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Las Palmas de Gran Canaria/ Con más de 300 votos, Las Palmas de Gran C...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/economia/agricultura-ganaderia-y-pesca/item/69380-vinos-unicos-en-el-mundo" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.abf5e31bdebcb6ae9b480fa69f0d6fb9_Lnsp_143.jpg" alt="Vinos únicos en el mundo" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/economia/agricultura-ganaderia-y-pesca/item/69380-vinos-unicos-en-el-mundo" title="Vinos únicos en el mundo">Vinos únicos en el mundo</a></h4><p class="nspInfo  tleft fnone"><a href="/economia/agricultura-ganaderia-y-pesca" >Agricultura, Ganadería y Pesca</a> | <a class="nspComments" href="/economia/agricultura-ganaderia-y-pesca/item/69380-vinos-unicos-en-el-mundo#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




El Hierro/ La isla de El Hierro es un referente en biodiversidad para ...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/economia/comercio/item/69378-fenautica-2018-congrega-a-mas-de-13-000-personas-en-marina-del-sur" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.ebe74837733e0a7fef1aa52af1cd4432_Lnsp_143.jpg" alt="Fenáutica 2018 congrega a más de 13.000 personas en Marina del Sur" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/economia/comercio/item/69378-fenautica-2018-congrega-a-mas-de-13-000-personas-en-marina-del-sur" title="Fenáutica 2018 congrega a más de 13.000 personas en Marina del Sur">Fenáutica 2018 congrega a más de 13.000 personas en Marina del Sur</a></h4><p class="nspInfo  tleft fnone"><a href="/economia/comercio" >Comercio</a> | <a class="nspComments" href="/economia/comercio/item/69378-fenautica-2018-congrega-a-mas-de-13-000-personas-en-marina-del-sur#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Arona/ La feria náutica de Canarias celebró más de 60 actividades diri...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/sociedad/salud/item/69377-colegio-de-medicos-de-tenerife-la-atencion-pediatrica-en-ap-podria-verse-comprometida-si-no-se-toman-medidas" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.42eda93a9a9c8f8bff364e536c0ac2e0_Lnsp_143.jpg" alt="Colegio de Médicos de Tenerife: &quot;La atención pediátrica en AP podría verse comprometida si no se toman medidas&quot;" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/sociedad/salud/item/69377-colegio-de-medicos-de-tenerife-la-atencion-pediatrica-en-ap-podria-verse-comprometida-si-no-se-toman-medidas" title="Colegio de Médicos de Tenerife: La atención pediátrica en AP podría verse comprometida si no se toman medidas">Colegio de Médicos de Tenerife: &quot;La atención pediátrica en AP podría verse comprometida si no se toman medidas&hellip;</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/salud" >Salud</a> | <a class="nspComments" href="/sociedad/salud/item/69377-colegio-de-medicos-de-tenerife-la-atencion-pediatrica-en-ap-podria-verse-comprometida-si-no-se-toman-medidas#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Tenerife/ La situación de la atención pediátrica en Canarias, y partic...</p></div></div>
					
			</div>
					</div>

<script type="text/javascript">
//<![CDATA[
try {$Gavick;}catch(e){$Gavick = {};};
$Gavick["nsp-nsp_143"] = {
	"animation_speed": 400,
	"animation_interval": 35000,
	"animation_function": Fx.Transitions.Expo.easeIn,
	"news_column": 1,
	"news_rows": 5,
	"links_columns_amount": 0,
	"links_amount": 0,
	"counter_text": '<strong>Página:</strong>'
};
//]]>
</script>	</div></div></div><div class="box"><div><div class="content">	<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FCanarias24Horas%2F132876566775840&amp;width=300&amp;colorscheme=light&amp;show_faces=true&amp;stream=true&amp;header=true&amp;height=600" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:600px;" allowTransparency="true"></iframe>
</div></div></div><div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><div class="bannergroup advertisement">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/1" target="_blank"
							title="Canarias Te Ve">
							<img
								src="http://www.canarias24horas.com/images/banners/canariasteve-300x300.jpg"
								alt="Canarias Te Ve"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="box advertisement"><div><h3 class="header">Publicidad </h3><div class="content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9612615259029290";
/* 300x260 img des-tf */
google_ad_slot = "3603216660";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script><script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></div><div class="box advertisement"><div><h3 class="header">Colaborador</h3><div class="content"><div class="bannergroup advertisement">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/24" target="_blank"
							title="Diseño Web en Canarias">
							<img
								src="http://www.canarias24horas.com/images/banners/banner-cuadrados.jpg"
								alt="CUADRADOS Estudio, Diseño web y Marketing Online en Canarias"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><div class="bannergroup advertisement">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/8" target="_blank"
							title="Portal Inmobiliario Hakiesta">
							<img
								src="http://www.canarias24horas.com/images/banners/hakista_300x250.gif"
								alt="Hakiestá portal inmobiliario"
								width ="300"								height ="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div>
	</div>
	
		

		<div id="gkRightBottom" class="gkMain">
		<div class="box advertisement"><div><div class="content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9612615259029290";
/* 300x250 */
google_ad_slot = "8126208776";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></div><div class="box border0"><div><div class="content">
<div id="k2ModuleBox84" class="k2CalendarBlock  border0">
	<table class="calendar">
<tr>
<td class="calendarNavMonthPrev"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=5&amp;year=2018&amp;Itemid=218">&laquo;</a></td>
<td class="calendarCurrentMonth" colspan="5">Junio 2018</td>
<td class="calendarNavMonthNext"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=7&amp;year=2018&amp;Itemid=218">&raquo;</a></td>
</tr>
<tr>
<td class="calendarDayName" style="width:14%">Lun</td>
<td class="calendarDayName" style="width:14%">Mar</td>
<td class="calendarDayName" style="width:14%">Mier</td>
<td class="calendarDayName" style="width:14%">Jue</td>
<td class="calendarDayName" style="width:14%">Vie</td>
<td class="calendarDayName" style="width:14%">Sáb</td>
<td class="calendarDayName" style="width:14%">Dom</td>
</tr>
<tr>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateLinked"><a href="/politica/cabildo-de-fuerteventura/itemlist/date/2018/6/1">1</a></td>
<td class="calendarDate">2</td>
<td class="calendarDate">3</td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/politica/cabildo-de-fuerteventura/itemlist/date/2018/6/4">4</a></td>
<td class="calendarDateLinked"><a href="/politica/cabildo-de-fuerteventura/itemlist/date/2018/6/5">5</a></td>
<td class="calendarTodayLinked"><a href="/politica/cabildo-de-fuerteventura/itemlist/date/2018/6/6">6</a></td>
<td class="calendarDate">7</td>
<td class="calendarDate">8</td>
<td class="calendarDate">9</td>
<td class="calendarDate">10</td>
</tr>
<tr>
<td class="calendarDate">11</td>
<td class="calendarDate">12</td>
<td class="calendarDate">13</td>
<td class="calendarDate">14</td>
<td class="calendarDate">15</td>
<td class="calendarDate">16</td>
<td class="calendarDate">17</td>
</tr>
<tr>
<td class="calendarDate">18</td>
<td class="calendarDate">19</td>
<td class="calendarDate">20</td>
<td class="calendarDate">21</td>
<td class="calendarDate">22</td>
<td class="calendarDate">23</td>
<td class="calendarDate">24</td>
</tr>
<tr>
<td class="calendarDate">25</td>
<td class="calendarDate">26</td>
<td class="calendarDate">27</td>
<td class="calendarDate">28</td>
<td class="calendarDate">29</td>
<td class="calendarDate">30</td>
<td class="calendarDateEmpty">&nbsp;</td>
</tr>
</table>
	<div class="clr"></div>
</div>
</div></div></div><div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><div class="bannergroup advertisement">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/10" target="_blank"
							title="Solar Tamaduste">
							<img
								src="http://www.canarias24horas.com/images/banners/solar-tamaduste.gif"
								alt="Solar Tamaduste"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="box color2"><div><h3 class="header">Está pasando</h3><div class="content">
<div id="k2ModuleBox129" class="k2TagCloudBlock  color2">
			<a href="/portada/tenerife/itemlist/tag/Adeje" style="font-size:87%" title="1368 Artículos etiquetados con Adeje">
		Adeje	</a>
				<a href="/portada/tenerife/itemlist/tag/Arona" style="font-size:92%" title="1911 Artículos etiquetados con Arona">
		Arona	</a>
				<a href="/portada/tenerife/itemlist/tag/Baloncesto" style="font-size:80%" title="546 Artículos etiquetados con Baloncesto">
		Baloncesto	</a>
				<a href="/portada/tenerife/itemlist/tag/Cabildo" style="font-size:81%" title="592 Artículos etiquetados con Cabildo">
		Cabildo	</a>
				<a href="/portada/tenerife/itemlist/tag/Cabildo de Tenerife" style="font-size:80%" title="548 Artículos etiquetados con Cabildo de Tenerife">
		Cabildo de Tenerife	</a>
				<a href="/portada/tenerife/itemlist/tag/Canarias" style="font-size:195%" title="13897 Artículos etiquetados con Canarias">
		Canarias	</a>
				<a href="/portada/tenerife/itemlist/tag/El Hierro" style="font-size:86%" title="1266 Artículos etiquetados con El Hierro">
		El Hierro	</a>
				<a href="/portada/tenerife/itemlist/tag/Fuerteventura" style="font-size:93%" title="2007 Artículos etiquetados con Fuerteventura">
		Fuerteventura	</a>
				<a href="/portada/tenerife/itemlist/tag/Granadilla de Abona" style="font-size:83%" title="915 Artículos etiquetados con Granadilla de Abona">
		Granadilla de Abona	</a>
				<a href="/portada/tenerife/itemlist/tag/Gran Canaria" style="font-size:156%" title="9439 Artículos etiquetados con Gran Canaria">
		Gran Canaria	</a>
				<a href="/portada/gran-canaria/gran-canaria-sur" style="font-size:86%" title="1269 Artículos etiquetados con Gran Canaria Sur">
		Gran Canaria Sur	</a>
				<a href="/portada/tenerife/itemlist/tag/Internacional" style="font-size:87%" title="1371 Artículos etiquetados con Internacional">
		Internacional	</a>
				<a href="/portada/tenerife/itemlist/tag/La Gomera" style="font-size:80%" title="563 Artículos etiquetados con La Gomera">
		La Gomera	</a>
				<a href="/portada/tenerife/itemlist/tag/La Laguna" style="font-size:96%" title="2406 Artículos etiquetados con La Laguna">
		La Laguna	</a>
				<a href="/portada/tenerife/itemlist/tag/Lanzarote" style="font-size:83%" title="823 Artículos etiquetados con Lanzarote">
		Lanzarote	</a>
				<a href="/portada/tenerife/itemlist/tag/La Orotava" style="font-size:80%" title="576 Artículos etiquetados con La Orotava">
		La Orotava	</a>
				<a href="/portada/tenerife/itemlist/tag/La Palma" style="font-size:86%" title="1170 Artículos etiquetados con La Palma">
		La Palma	</a>
				<a href="/portada/tenerife/itemlist/tag/Las Palmas" style="font-size:87%" title="1333 Artículos etiquetados con Las Palmas">
		Las Palmas	</a>
				<a href="/portada/tenerife/itemlist/tag/Nacional" style="font-size:108%" title="3744 Artículos etiquetados con Nacional">
		Nacional	</a>
				<a href="/portada/tenerife/itemlist/tag/PSOE" style="font-size:80%" title="576 Artículos etiquetados con PSOE">
		PSOE	</a>
				<a href="/portada/tenerife/itemlist/tag/San Bartolomé de Tirajana" style="font-size:84%" title="1026 Artículos etiquetados con San Bartolom&eacute; de Tirajana">
		San Bartolomé de Tirajana	</a>
				<a href="/portada/tenerife/itemlist/tag/Santa Cruz" style="font-size:116%" title="4673 Artículos etiquetados con Santa Cruz">
		Santa Cruz	</a>
				<a href="/portada/tenerife/santa-cruz-de-tenerife" style="font-size:82%" title="757 Artículos etiquetados con Santa Cruz de Tenerife">
		Santa Cruz de Tenerife	</a>
				<a href="/portada/tenerife/itemlist/tag/Santiago del Teide" style="font-size:82%" title="740 Artículos etiquetados con Santiago del Teide">
		Santiago del Teide	</a>
				<a href="/portada/tenerife/itemlist/tag/Tegueste" style="font-size:81%" title="638 Artículos etiquetados con Tegueste">
		Tegueste	</a>
				<a href="/portada/tenerife/itemlist/tag/Telde" style="font-size:83%" title="882 Artículos etiquetados con Telde">
		Telde	</a>
				<a href="/portada/tenerife/itemlist/tag/Tenerife" style="font-size:300%" title="26221 Artículos etiquetados con Tenerife">
		Tenerife	</a>
				<a href="/portada/tenerife/tenerife-norte" style="font-size:103%" title="3167 Artículos etiquetados con Tenerife Norte">
		Tenerife Norte	</a>
				<a href="/portada/tenerife/tenerife-sur" style="font-size:134%" title="6824 Artículos etiquetados con Tenerife Sur">
		Tenerife Sur	</a>
				<a href="/portada/tenerife/itemlist/tag/ULL" style="font-size:82%" title="743 Artículos etiquetados con ULL">
		ULL	</a>
			<div class="clr"></div>
</div>
</div></div></div>
	</div>
		
</div>
	</div>
</div>
			    	
			    	

			    	
			    	
			    </div>
		    </div>
	    </div>
	    
	    	
    	
    	<div id="gkFooter" class="gkWrap">
    		
<div id="gkFooterWrap">
      <div id="gkCopyrights">
                        <div id="gkFooterNav">
                  
<ul class="menu">
<li class="item-158"><a href="/contacto" >Contacto</a></li><li class="item-159"><a href="/quienes-somos" >Quiénes somos</a></li><li class="item-160"><a href="/politica-de-privacidad" >Política de Privacidad</a></li><li class="item-161"><a href="/aviso-legal" >Aviso Legal</a></li><li class="item-298"><a href="/mapa" >Mapa</a></li></ul>


<div class="custom border1"  >
	<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html prefix="og: http://ogp.me/ns#">
<head>
</head>
<body><div id="fb-root"></div>
<script type="text/javascript">


window.fbAsyncInit = function() {
FB.init({appId: '424861807527687', status: false, cookie: true, xfbml: true, oauth: true, channelUrl: 'http://www.canarias24horas.com/components/com_jfbconnect/assets/jfbcchannel.php'});
FB.Event.subscribe('comment.create', jfbc.social.comment.create);
FB.Event.subscribe('edge.create', jfbc.social.like.create);
jfbc.social.googleAnalytics.trackFacebook();
};
(function(d){
     var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
     js = d.createElement('script'); js.id = id; js.async = true;
     js.src = "//connect.facebook.net/es_ES/all.js";
     d.getElementsByTagName('head')[0].appendChild(js);
   }(document));
</script>
<p style="text-align: center;"><span>Diseñado por <a target="_blank" title="Diseño Web en Canarias" href="http://www.cuadrados.es/servicios/diseno-web">CUADRADOS</a> · Estudio de diseño web en Canarias</span></p>
</body>
</html></div>

            </div>
                        
						
			            <span>
            © Canarias24Horas S.L. | Todos los derechos reservados.            </span>
                        
                  </div>
</div>
 
    	</div>
    	
    	    </div>
    
    
   
    	
    <div id="gkPopupLogin">	
    	<div class="gkPopupWrap">
    	     
		
<div id="loginForm">
	<h3>Acceso <small> o <a href="http://www.canarias24horas.com/index.php?option=com_users&amp;view=registration">Registro</a></small></h3>
	<div class="clear overflow">
				
<form action="/portada/tenerife" method="post" id="login-form">
    
    <fieldset class="input userdata">
        <p id="form-login-username">
            <label for="modlgn-username">Nombre de Usuario</label>
            <input id="modlgn-username" type="text" name="username" class="inputbox" alt="username" size="18"/>
        </p>
        <p id="form-login-password">
            <label for="modlgn-passwd">contraseña</label>
            <input id="modlgn-passwd" type="password" name="password" class="inputbox" size="18"
                   alt="password"/>
        </p>
                <p id="form-login-remember">
            <label for="modlgn-remember">Recuérdeme</label>
            <input id="modlgn-remember" type="checkbox" name="remember" class="inputbox" value="yes" alt="Remember Me"/>
        </p>
                <input type="submit" name="Submit" class="button" value="Entrar"/>


    <input type="hidden" name="option" value="com_users"/><input type="hidden" name="task" value="user.login"/><input type="hidden" name="return" value="aHR0cDovL3d3dy5jYW5hcmlhczI0aG9yYXMuY29tL3BvcnRhZGEvdGVuZXJpZmUvaXRlbS82OTQxMS1lbC1jYWJpbGRvLW11ZXN0cmEtc3Utc29saWRhcmlkYWQtY29uLWd1YXRlbWFsYS10cmFzLWxhLWVydXBjaW9uLWRlbC12b2xjYW4tZGUtZnVlZ28="/><input type="hidden" name="b720548adb34636d1c2f95ddb01f62ad" value="1" />    </fieldset>

<div class="jfbcLogin"><fb:login-button size="medium" show-faces="false" scope="email,publish_stream,user_status,user_location" onlogin="javascript:jfbc.login.on_login();">Identificarse con facebook</fb:login-button></div><ul><li><a href="/component/users/?view=registration">registrase en esta web</a></li><li><a href="/component/users/?view=remind">¿Olvidaste tu usuario?</a></li><li><a href="/component/users/?view=reset">¿Olvidaste tu contraseña?</a></li></ul></form>
				
			</div>
</div>
	    	</div>
    </div>
        
        <div id="gkPopupRegister">	
    	<div class="gkPopupWrap">
    		
	
<div id="registerForm">		
	<h3>Registro</h3>
	<div class="clear overflow">
		
<div class="gkRegistration">
	<form id="member-registration" action="/component/users/?task=registration.register" method="post" class="form-validate">
												<fieldset>
									<legend>Registro de Usuario</legend>
									<dl>
									                    	
						<dt>
						<span class="spacer"><span class="before"></span><span class="text"><label id="jform_spacer-lbl" class=""><strong class="red">*</strong> Obligatorio</label></span><span class="after"></span></span>												</dt>
                                                 	<dd> </dd>
                        														                    	
						<dt>
						<label id="jform_name-lbl" for="jform_name" class="hasTip required" title="Nombre::Pon tu nombre completo">Nombre:<span class="star">&#160;*</span></label>												</dt>
                                                 	<dd><input type="text" name="jform[name]" id="jform_name" value="" class="required" size="30"/></dd>
                        														                    	
						<dt>
						<label id="jform_username-lbl" for="jform_username" class="hasTip required" title="Nombre de Usuario::Su nombre de usuario">Nombre de Usuario:<span class="star">&#160;*</span></label>												</dt>
                                                 	<dd><input type="text" name="jform[username]" id="jform_username" value="" class="validate-username required" size="30"/></dd>
                        														                    	
						<dt>
						<label id="jform_password1-lbl" for="jform_password1" class="hasTip required" title="Contraseña::contraseña - introduzca un mínimo de 4 caracteres">Contraseña:<span class="star">&#160;*</span></label>												</dt>
                                                 	<dd><input type="password" name="jform[password1]" id="jform_password1" value="" autocomplete="off" class="validate-password required" size="30"/></dd>
                        														                    	
						<dt>
						<label id="jform_password2-lbl" for="jform_password2" class="hasTip required" title="Confirmar contraseña::Confirmar contraseña">Confirmar contraseña:<span class="star">&#160;*</span></label>												</dt>
                                                 	<dd><input type="password" name="jform[password2]" id="jform_password2" value="" autocomplete="off" class="validate-password required" size="30"/></dd>
                        														                    	
						<dt>
						<label id="jform_email1-lbl" for="jform_email1" class="hasTip required" title="Dirección de email::Introduzca un email válido">Dirección de email:<span class="star">&#160;*</span></label>												</dt>
                                                 	<dd><input type="text" name="jform[email1]" class="validate-email required" id="jform_email1" value="" size="30"/></dd>
                        														                    	
						<dt>
						<label id="jform_email2-lbl" for="jform_email2" class="hasTip required" title="Confirmar email::Confirmar tu dirección de email">Confirmar email:<span class="star">&#160;*</span></label>												</dt>
                                                 	<dd><input type="text" name="jform[email2]" class="validate-email required" id="jform_email2" value="" size="30"/></dd>
                        														                    	
						<dt>
						<label id="jform_captcha-lbl" for="jform_captcha" class="hasTip required" title="Código de Seguridad::COM_USERS_CAPTCHA_DESC">Código de Seguridad<span class="star">&#160;*</span></label>												</dt>
                                                	<dd><div id="gk_recaptcha"></div></dd>
                        														</dl>
				</fieldset>
							
		
		
		<div>
        
			<input type="button" id="recaptcha_required_1" onclick="showRecaptcha('gk_recaptcha',  'submit_1', 'recaptcha_required_1');"  value="Registrar"  class="recaptcha_required"/>  
            <input type="submit" id="submit_1" class="register_submit validate" value="Registrar"/>
			o			<a href="/" title="Cancelar">Cancelar</a>
			<input type="hidden" name="option" value="com_users" />
			<input type="hidden" name="task" value="registration.register" />
			<input type="hidden" name="b720548adb34636d1c2f95ddb01f62ad" value="1" />		</div>
	</form>
</div>
	</div>
</div>		
		    	</div>
    </div>
        
        
        <div id="gkPopupOverlay"></div>
       
	
</body>
</html>