<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" 
	  xmlns:og="http://ogp.me/ns#" 
	  xmlns:fb="http://www.facebook.com/2008/fbml" 
	  xml:lang="es-es" lang="es-es">
<head>
        <meta http-equiv="X-UA-Compatible" content="chrome=1"/>
        <meta http-equiv="X-UA-Compatible" content="IE=9" />
      <base href="http://www.canarias24horas.com/portada/tenerife/item/76282-el-cest-pide-al-gobierno-que-se-ponga-manos-a-la-obra-con-el-anillo-insular-y-el-tercer-carril-de-la-autopista-del-sur" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="CEST,Tenerife Sur,Tenerife" />
  <meta name="rights" content="Canarias24Horas S.L." />
  <meta name="title" content="El CEST pide al Gobierno que se ponga manos a la obra con el anillo insular y el tercer carril de la autopista del Sur" />
  <meta name="author" content="Redacción" />
  <meta name="og:url" content="http://www.canarias24horas.com/portada/tenerife/item/76282-el-cest-pide-al-gobierno-que-se-ponga-manos-a-la-obra-con-el-anillo-insular-y-el-tercer-carril-de-la-autopista-del-sur" />
  <meta name="og:title" content="Canarias24Horas.com  - El CEST pide al Gobierno que se ponga manos a la obra con el anillo insular y el tercer carril de la autopista del Sur" />
  <meta name="og:type" content="article" />
  <meta name="og:description" content="Tenerife/ &quot;Pasan los meses sin que nada pase&quot;, advierten los empresarios y profesionales sobre la obra de Chafiras-Oroteanda. El Círculo de Empresario..." />
  <meta name="description" content="Tenerife/ &quot;Pasan los meses sin que nada pase&quot;, advierten los empresarios y profesionales sobre la obra de Chafiras-Oroteanda. El Círculo de Empresario..." />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Canarias24Horas.com  - El CEST pide al Gobierno que se ponga manos a la obra con el anillo insular y el tercer carril de la autopista del Sur</title>
  <link href="http://www.canarias24horas.com/images/favicon.jpg" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="/templates/gk_esport/css/k2.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/css/jcemediabox.css?0e998f3e902ca8fa681e75c0d3d96131" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/themes/standard/css/style.css?06508ba7d98b2bcdad6af169203b10a6" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/menu/menu.gksplit.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/reset/meyer.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/layout.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/joomla.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/template.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/menu/menu.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/gk.stuff.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/vm.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/style1.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/override.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/css3.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/modules/mod_dmt_social/css/dmt_social.css" type="text/css" />
  <style type="text/css">
#gkRight { width: 31%; }#gkContent { width: 69%; }.gkWrap { width: 1000px!important; }#gkVmCartSmall { margin-left: 500px!important; }body,
#gkMainMenu > div.gk-menu > ul > li,
#gkSubmenu,
#gkSubmenuMod,
dl#tabs dt h3,
.gkCode3 h4,
.vmGkCartModule .gkProductAttributes { font-family: Arial, Helvetica, sans-serif; }
#gkMainMenu,
#gkPageTopFeatures,
.gkDate > div.gkComments,
#gkMainMenu > div.gk-menu > ul div.childcontent .group-title,
h1,h2,h3,h4,h5,h6,
.box.advertisement h3.header,
.banneritem a,
.bannergroup:first-line,
.bannerfooter,
.box.small h3.header,
.box_menu.small h3.header,
.box_text.small h3.header,
.box_menu ul,
.gkLargeHeadline
ul.gkTabs li,
.vmGkCartModule .gkProductName,
.vmGkCartModule .gkPrice,
.vmGkCartModule .gkTotal,
.nspLinks h4,
.nspArt h4,
.PricesalesPrice,
span.title
 { font-family: 'Lato', Arial, sans-serif; }
.gkIsTextTitle,
.gkIsWrapper-gk_eSport .gkIsPreloader span,
.box h3.header, 
.box_menu h3.header, 
.box_text h3.header,
.gkDate,
.vmGkCartModule,
button, .button, input[type="submit"], input[type="button"], div.mobileSwitch > a,
table.calendar tr td.calendarCurrentMonth,
.featured-view h4,
.latest-view h4,
.topten-view h4,
.related-products-view h4,
.browse-view h1,
h2.catSub,
.vm-button-correct,
#facebox .popup > div > div > a
#ty2udate152 { font-family: 'Open Sans', Arial, sans-serif; }
#ty2udate152 {display:inline-block;width:auto;color:#999999; }
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.7/jquery.min.js" type="text/javascript"></script>
  <script src="/components/com_k2/js/k2.js?v2.6.9&amp;sitepath=/" type="text/javascript"></script>
  <script src="/plugins/system/jcemediabox/js/jcemediabox.js?9f1d7962a45f34be64c0a64eee83948b" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="http://www.canarias24horas.com/templates/gk_esport/js/gk.scripts.js" type="text/javascript"></script>
  <script src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/interface/scripts/engine.js" type="text/javascript"></script>
  <script src="http://connect.facebook.net/es_ES/all.js#xfbml=1" type="text/javascript"></script>
  <script src="http://www.canarias24horas.com/modules/mod_date2/ty2udate.js" type="text/javascript"></script>
  <script type="text/javascript">

		window.addEvent('domready', function() {

			SqueezeBox.initialize({});
			SqueezeBox.assign($$('a.modal'), {
				parse: 'rel'
			});
		});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0,pdfjs:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes"});
$GK_TMPL_URL = "http://www.canarias24horas.com/templates/gk_esport";

$GK_URL = "http://www.canarias24horas.com/";
if (typeof jQuery != 'undefined') jQuery.noConflict();
var splashr250freq = "sessiononly";
var splashr250display = true;
var splashr250CookieValue = Cookie.read('splashr250');
window.addEvent('domready',function(){
if(splashr250freq == "sessiononly") {
	if(splashr250CookieValue == null) {
		var splashr250Cookie = Cookie.write('splashr250', 'sessiononly');
	} else {
		splashr250display = false;
	}
} else {
	if(splashr250CookieValue == null) {
		var splashr250Cookie = Cookie.write('splashr250', 'days',{'duration':7});
	} else {
		splashr250display = false;
	}
}
	if (splashr250display == true) {
		SqueezeBox.open('http://www.canarias24horas.com/images/banners/interstitial/index.html', {"handler":"iframe","size":{"x":"830","y":"630"}});
		(function(){document.id('sbox-btn-close').fireEvent('click')}).delay(15000);
	}
});
Date.prototype.stdTimezoneOffset = function() {
	var jan = new Date(this.getFullYear(), 0, 1);
	var jul = new Date(this.getFullYear(), 6, 1);
	return Math.max(jan.getTimezoneOffset(), jul.getTimezoneOffset());
};
Date.prototype.dst = function() {
	return this.getTimezoneOffset() < this.stdTimezoneOffset();
};
function clock152() {
	var newdate152 = new Date();
	var day152="";
	var month152="";
	var myweekday152="";
	var year152="";
	var mydate152 = new Date();
	var dston152  = new Date(921376799000);
	dston152.setYear(mydate152.getFullYear());
	var dstoff152 = new Date(941939999000);
	dstoff152.setYear(mydate152.getFullYear());
	dston152.setFullYear(newdate152.getFullYear());
	dstoff152.setFullYear(newdate152.getFullYear());

	var dst152 = "0";
	var myzone152 = newdate152.getTimezoneOffset();

	var zone152 = parseInt(1);

	// zone is negative so convert to positive to do calculations
	if (zone152 <= 0) {
		zoneb152 = -zone152;
	} else {
		zoneb152 = zone152;
	};
	if (mydate152 > dston152 && mydate152 < dstoff152 && dst152 == "1") {
	//date is between dst dates and dst adjust is on.
		zonea152 = zoneb152 - 0;
		var houradjust152 = 0;
	} else {
		zonea152 = zoneb152;
		var houradjust152 = -0;
	};

	newtime152=newdate152.getTime();

	var newzone152 = (zonea152*60*60*1000);

	// convert zone back to negative if it was negative originally
	if (zone152 <= 0) {
		newzone152 = -newzone152;
	};
	newtimea152 = 
	newtime152+(myzone152*60*1000)+newzone152;		
	mydate152.setTime(newtimea152);
	myday152 = mydate152.getDay();
	mymonth152 = mydate152.getMonth();
	myweekday152= mydate152.getDate();
	myyear152= mydate152.getYear();
	year152 = myyear152;

	if (year152 < 2000) year152 = year152 + 1900;
	myhours152 = mydate152.getHours();
	if (myhours152 < 10) {
		myhours152 = "0" + myhours152;
	} else {
		myhours152 = "" + myhours152;
	};
	myminutes152 = mydate152.getMinutes();

	if (myminutes152 < 10) {
		mytime152 = "0" + myminutes152;
	} else {
		mytime152 = "" + myminutes152;
	};

	myseconds152 = mydate152.getSeconds();

	if (myseconds152 < 10) {
		myseconds152 = "0" + myseconds152;
	} else {
		myseconds152 = "" + myseconds152;
	};

	arday152 = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado");
	armonth152 = new Array("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre");
	ardate152 = new Array("0th","1st","2nd","3rd","4th","5th","6th","7th","8th","9th","10th","11th","12th","13th","14th","15th","16th","17th","18th","19th","20th","21st","22nd","23rd","24th","25th","26th","27th","28th","29th","30th","31st");
	myweekday152 = parseInt(myweekday152);
	var time152 = (""+arday152[myday152]+","+" "+myweekday152+" de "+armonth152[mymonth152]+" "+year152+" "+"");

	document.getElementById("ty2udate152").innerHTML  = time152;

	setTimeout("clock152()", 1000);

};
listen("load", window, clock152);
  </script>

    <link href="http://fonts.googleapis.com/css?family=Lato:700" rel="stylesheet" type="text/css" /><link href="http://fonts.googleapis.com/css?family=Open+Sans:700" rel="stylesheet" type="text/css" />
<!--[if IE 9.0]><link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/ie9.css" type="text/css" /><![endif]-->
<!--[if IE 8.0]><link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/ie8.css" type="text/css" /><![endif]-->
<!--[if IE 7.0]><link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/ie7.css" type="text/css" /><![endif]--><link href="../../../Sitio sin nombre 2/template.css" rel="stylesheet" type="text/css" />
<link href="../css/template.css" rel="stylesheet" type="text/css" />
</head>
<body>
		
	<div id="gkBg">
	    <div id="gkPageTop" class="clearfix gkWrap">
	        	        
	            
	        	    	
	    		    	<div id="gkPageTopFeatures" class="clearfix gkWrap">
		    			    	<div id="gkPageTopMod">
		    	  <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
</head>
<body>

</body>
</html><div id="ty2udate152"><div style="margin:0px auto;width:auto;text-align:left;">Jueves, 29 de Agosto 2019 </div></div><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
</head>
<body>

</body>
</html>
	    	  </div>
		    			    	
		    	    	      



<script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-2177598-1']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script><script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-383832-2']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script>                	    	</div>
	    		    	<span class="gkWrap gkTopSpace">
	    	
         <h1 id="gkLogo">
          <a href="./">
          <img src="http://www.canarias24horas.com/images/logo_c24h.com-transp.png" alt="Canarias24Horas.com " />
          </a>
     </h1>
     <div id="logobanner" class="clear clearfix">
      <br><a href="https://twitter.com/canarias24horas" class="twitter-follow-button" data-show-count="false" data-lang="es">Seguir a @canarias24horas</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> <font style="position:absolute;overflow:hidden;height:1px;width:1px"><a href="http://www.rxfarmacia.org.es/comprar-cialis.html">More information Cialis Online</a></font>

<ul class="dmt-social-links dmt-icons-16">
		<li class="facebook">
		<a title="Facebook" rel="me nofollow" href="http://www.facebook.com/canarias24horas" target="_blank">
			<img src="http://www.canarias24horas.com/modules/mod_dmt_social/icons/facebook_16.png" alt="" />
		</a>
	</li>
		<li class="twitter">
		<a title="Twitter" rel="me nofollow" href="http://twitter.com/canarias24horas" target="_blank">
			<img src="http://www.canarias24horas.com/modules/mod_dmt_social/icons/twitter_16.png" alt="" />
		</a>
	</li>
		<li class="vimeo">
		<a title="Vimeo" rel="me nofollow" href="https://vimeo.com/user5926154" target="_blank">
			<img src="http://www.canarias24horas.com/modules/mod_dmt_social/icons/vimeo_16.png" alt="" />
		</a>
	</li>
		<li class="rss">
		<a title="RSS" rel="me nofollow" href="http://feeds.feedburner.com/Canarias24horascom" target="_blank">
			<img src="http://www.canarias24horas.com/modules/mod_dmt_social/icons/rss_16.png" alt="" />
		</a>
	</li>
		

	</ul>
	
</div>
	    	</span>
	    	<div id="gkMainMenu" class="gkWrap gkTopSpace">
	          	        	<div id="gkDropMain" class="gk-menu"><ul><li id="gkDropMain101" class="menu-item0 active first-item haschild haschild"><a href="http://www.canarias24horas.com/"  class="menu-item0 active first-item haschild" id="menu101" title="Portada"><span class="menu-title">Portada</span></a></li><li id="gkDropMain128" class="menu-item1 haschild haschild"><a href="/canarias"  class="menu-item1 haschild" id="menu128" title="Canarias"><span class="menu-title">Canarias</span></a></li><li id="gkDropMain138" class="menu-item2 haschild haschild"><a href="/economia"  class="menu-item2 haschild" id="menu138" title="Economía"><span class="menu-title">Economía</span></a></li><li id="gkDropMain130" class="menu-item3 haschild haschild"><a href="/politica"  class="menu-item3 haschild" id="menu130" title="Política"><span class="menu-title">Política</span></a></li><li id="gkDropMain141" class="menu-item4 haschild haschild"><a href="/sociedad"  class="menu-item4 haschild" id="menu141" title="Sociedad"><span class="menu-title">Sociedad</span></a></li><li id="gkDropMain149" class="menu-item5 haschild haschild"><a href="/deportes"  class="menu-item5 haschild" id="menu149" title="Deportes"><span class="menu-title">Deportes</span></a></li><li id="gkDropMain152" class="menu-item6 haschild haschild"><a href="/cultura"  class="menu-item6 haschild" id="menu152" title="Cultura"><span class="menu-title">Cultura</span></a></li><li id="gkDropMain147" class="menu-item7 last-item haschild haschild"><a href="/opinion"  class="menu-item7 last-item haschild" id="menu147" title="Opinión"><span class="menu-title">Opinión</span></a></li></ul></div>	        		        		        	<div id="gkSubmenu">
                		        		<div id="gkDropSub"><ul id="gkDropSub101"><li id="gkDropSubIt131" class=" active first-item haschild"><a href="/portada/tenerife"  class=" active first-item" id="menu131" title="Tenerife"><span class="menu-title">Tenerife</span></a><ul id="gkDropSub131"><li id="gkDropSubIt211" class=" first-item"><a href="/portada/tenerife/santa-cruz-de-tenerife"  class=" first-item" id="menu211" title="Santa Cruz de Tenerife"><span class="menu-title">Santa Cruz de Tenerife</span></a></li><li id="gkDropSubIt210" class=""><a href="/portada/tenerife/tenerife-sur"  id="menu210" title="Tenerife Sur"><span class="menu-title">Tenerife Sur</span></a></li><li id="gkDropSubIt221" class=" last-item"><a href="/portada/tenerife/tenerife-norte"  class=" last-item" id="menu221" title="Tenerife Norte"><span class="menu-title">Tenerife Norte</span></a></li></ul></li><li id="gkDropSubIt132" class=" haschild"><a href="/portada/gran-canaria"  id="menu132" title="Gran Canaria"><span class="menu-title">Gran Canaria</span></a><ul id="gkDropSub132"><li id="gkDropSubIt223" class=" first-item"><a href="/portada/gran-canaria/las-palmas"  class=" first-item" id="menu223" title="Las Palmas"><span class="menu-title">Las Palmas</span></a></li><li id="gkDropSubIt226" class=""><a href="/portada/gran-canaria/gran-canaria-sur"  id="menu226" title="Gran Canaria Sur"><span class="menu-title">Gran Canaria Sur</span></a></li><li id="gkDropSubIt227" class=" last-item"><a href="/portada/gran-canaria/gran-canaria-norte"  class=" last-item" id="menu227" title="Gran Canaria Norte"><span class="menu-title">Gran Canaria Norte</span></a></li></ul></li><li id="gkDropSubIt133" class=""><a href="/portada/la-palma"  id="menu133" title="La Palma"><span class="menu-title">La Palma</span></a></li><li id="gkDropSubIt134" class=""><a href="/portada/la-gomera"  id="menu134" title="La Gomera"><span class="menu-title">La Gomera</span></a></li><li id="gkDropSubIt135" class=""><a href="/portada/el-hierro"  id="menu135" title="El Hierro"><span class="menu-title">El Hierro</span></a></li><li id="gkDropSubIt136" class=""><a href="/portada/lanzarote"  id="menu136" title="Lanzarote"><span class="menu-title">Lanzarote</span></a></li><li id="gkDropSubIt137" class=""><a href="/portada/fuerteventura"  id="menu137" title="Fuerteventura"><span class="menu-title">Fuerteventura</span></a></li><li id="gkDropSubIt166" class=""><a href="/portada/nacional"  id="menu166" title="Nacional"><span class="menu-title">Nacional</span></a></li><li id="gkDropSubIt167" class=" last-item"><a href="/portada/internacional"  class=" last-item" id="menu167" title="Internacional"><span class="menu-title">Internacional</span></a></li></ul></div>	        			        			        		<div id="gkSearch">
	        			<form action="/portada/tenerife" method="post">
	<div class="search">
		<input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="15" value="Buscar..."  onblur="if (this.value=='') this.value='Buscar...';" onfocus="if (this.value=='Buscar...') this.value='';" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="9999" />
	</div>
</form>

	        		</div>
	        			        	</div>
	        		        </div>
	    </div>
	    
	    	    
	    	    
	    	    <div id="gkBanner3" class="gkWrap">
	    	
	    </div>
	    	    
		<div id="gkPage">
			<div id="gkPageWrap" class="gkMain gkWrap">  
			    <div id="mainContent" class="clear">
			    				    	<div id="gkBreadcrumb">
			    		<div>
			    						    			
<div class="breadcrumbs">
<ul><li><a href="/" class="pathway">Portada</a></li> <li class="pathway separator"> / </li> <li><a href="/portada/tenerife" class="pathway">Tenerife</a></li> <li class="pathway separator"> / </li> <li><a href="/canarias/itemlist/category/38-canarias" class="pathway">Canarias</a></li> <li class="pathway separator"> / </li> <li class="pathway">Nuevo cónsul de Dinamarca en las Islas Canarias</li></ul></div>
			    						    			
			    						    		</div>
			    	</div>
			    						
								    	
			    	

			    	
			    	
<div id="gkMain">
	<div id="gkMainBlock" class="gkMain">
		

	
				<div id="gkContent" class="gkMain gkCol gkContentR">
			<div>
								<div id="gkContentTop" class="gkMain">
					<div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9612615259029290";
/* c24h */
google_ad_slot = "0801051597";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></div>
				</div>
								
								<div id="gkContentMainbody" class="gkMain ">
								
					
																	
					<div id="gkComponentWrap" class="gkMain  ">	
							
						
						
<div id="system-message-container">
</div>						
												
												<div id="gkMainbody" class="gkMain">
							<div id="gkMainbodyWrap">
																		
									<div id="gkComponent">
										<span id="startOfPageId76282"></span>
<div id="k2Container" class="itemView">
										<div class="gkDate">
			<div>
				29				Ago			</div>
		</div>
				
		<div class="itemHeader">
								<div class="itemToolbar">
												<h2 class="itemTitle">
								El CEST pide al Gobierno que se ponga manos a la obra con el anillo insular y el tercer carril de la autopista del Sur														</h2>
												<ul>
																<li>
										<span class="itemAuthor">
										Escrito por&nbsp;
																				Redacción																				</span>
								</li>
																								<li>
										<span class="itemTextResizerTitle">tamaño de la fuente</span>
										<a href="#" id="fontDecrease">
										<span>disminuir el tamaño de la fuente</span>
										<img src="components/com_k2/images/system/blank.gif" alt="disminuir el tamaño de la fuente" />
										</a>
										<a href="#" id="fontIncrease">
										<span>aumentar tamaño de la fuente</span>
										<img src="components/com_k2/images/system/blank.gif" alt="aumentar tamaño de la fuente" />
										</a>
								</li>
																								<li>
										<a class="itemPrintLink" rel="nofollow" href="/portada/tenerife/item/76282-el-cest-pide-al-gobierno-que-se-ponga-manos-a-la-obra-con-el-anillo-insular-y-el-tercer-carril-de-la-autopista-del-sur?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
										<span>Imprimir</span>
										</a>
								</li>
																								<li>
										<a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=gk_esport&amp;link=fef7e1738c4cd1516c9868df784657645a58d08b" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
										<span>Email</span>
										</a>
								</li>
																
																
																														</ul>
				</div>
						</div>
						<div class="itemBody">
																								<div class="itemIntroText">
						<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
</head>
<body>
<p style="text-align: justify;"><strong>Tenerife/ "Pasan los meses sin que nada pase", advierten los empresarios y profesionales sobre la obra de Chafiras-Oroteanda</strong>.</p>
<p style="text-align: justify;">El Círculo de Empresarios y Profesionales del Sur de Tenerife (CEST) considera que el Gobierno de Canarias debe marcarse como una de sus principales prioridades acelerar de una vez por todas las mejoras proyectadas en Chafiras-Oroteanda. A juicio del Círculo de Empresarios, resulta enormemente preocupante que dichas obras apenas avancen, situación que catalogan de 'punto muerto´ y que según el CEST están constatando a diario quienes trabajan en la zona o aquellos que circulan por la TF-1. "En la obra de Las Charifas pasan los meses sin que nada pase", advierten.				</div>
												<div class="itemFullText">
						</p>
<p style="text-align: justify;">El CEST advierte a los nuevos responsables del departamento de Obras Públicas, Transportes y Vivienda del Ejecutivo regional que el ritmo de las obras resulta tan inadmisible como injustificable, tratándose de unas mejoras por las que el Sur lleva esperando muchos años.</p>
<p style="text-align: justify;">Empresarios y profesionales recalcan que es absolutamente necesario incrementar la coordinación entre el Gobierno de Canarias y otras Administraciones en aquellas materias en las que compartan competencias y proyectos, entre otros los referidos a infraestructuras imprescindibles para la Comarca; en este orden de cosas, el CEST solicita que tan pronto como sea posible se impulse la resolución de los recursos presentados para que se proceda a la firma del contrato y acta de replanteo e inicio de obras del anillo insular en el tramo comprendido entre Santiago del Teide y El Tanque.</p>
<p style="text-align: justify;">En este sentido, desde el Círculo de Empresarios del Sur se espera que el consejero autonómico de Obras Públicas, Transportes y Vivienda, Sebastián Franquis, comprenda estas y otras urgencias del Sur de la Isla, así como que sea plenamente consciente y sensible respecto a la conveniencia de acelerar la licitación de la redacción del proyecto y obra del tercer carril de la TF-1, entre San Isidro y Playa de Las Américas, tramo por donde circulan a diario más de 90.000 vehículos.</p>
<p style="text-align: justify;">Los empresarios afirman que deben darse los pasos políticos y administrativos necesarios para que el puerto de Fonsalía, considerada una infraestructura imprescindible para el Sur y para el conjunto de la Isla, sea una realidad cuanto antes. A juicio del CEST, el puerto de Fonsalía es fundamental para mejorar la conectividad con La Gomera, La Palma y El Hierro, así como para reducir el tráfico en Los Cristianos y recuperar su deteriorada actividad comercial.</p>
<p style="text-align: justify;">Además, recalcan que desde el Ejecutivo autonómico deben multiplicarse esfuerzos y acciones ante el Gobierno de España para que la Isla cuente con una nueva terminal en el Aeropuerto del Sur, mejoras que deben contemplar una terminal corporativa para jets y vuelos privados que van de América a Europa o África, siendo igualmente oportuno según el CEST licitar una zona específica para reparaciones de aeronaves, un servicio que pueden prestar empresas con sede en Tenerife y que, sin embargo, se ven obligadas a realizar su actividad fuera de Canarias.</p>
<p style="text-align: justify;">Ante el inminente inicio del curso político, a partir del próximo lunes, 2 de septiembre, empresarios y profesionales trasladan al Ejecutivo regional la necesidad de seguir avanzado de forma verdaderamente efectiva con el objetivo de simplificar los marcos normativos en los ámbitos de urbanismo o actividades clasificadas, entre otras, así como en la mejora y ampliación de la formación en idiomas, marketing digital, comercio, hostelería o informática, un reto que, a juicio del CEST, debe abordarse mediante programas desarrollados conjuntamente con el sector empresarial.</p>
</body>
</html>				</div>
																				<div class="itemBottom">
																								<div class="itemRatingBlock">
								<span>Valora este artículo</span>
								<div class="itemRatingForm">
										<ul class="itemRatingList">
												<li class="itemCurrentRating" id="itemCurrentRating76282" style="width:0%;"></li>
												<li>
														<a href="#" rel="76282" title="3 estrellas de 5" class="one-star">1</a>
												</li>
												<li>
														<a href="#" rel="76282" title="2 estrellas de 5" class="two-stars">2</a>
												</li>
												<li>
														<a href="#" rel="76282" title="3 estrellas de 5" class="three-stars">3</a>
												</li>
												<li>
														<a href="#" rel="76282" title="4 estrellas de 5" class="four-stars">4</a>
												</li>
												<li>
														<a href="#" rel="76282" title="5 estrellas de 5" class="five-stars">5</a>
												</li>
										</ul>
										<div id="itemRatingLog76282" class="itemRatingLog">(0 votos)</div>
								</div>
						</div>
										</div>
														
						<div class="itemLinks">
					<div class="itemLinksLeft">
							<div class="itemHitsTwitter">
																		<span class="itemHits">
									Visto									<b>2</b>
									veces									</span>
																</div>
														<div class="itemCategory">
									<span>Publicado en</span>
									<a href="/portada/tenerife">Tenerife</a>
							</div>
																			</div>
					<div class="itemLinksRight">
														<div class="itemTagsBlock">
									<span>Etiquetado como</span>
									<ul class="itemTags">
																						<li>
													<a href="/portada/tenerife/itemlist/tag/CEST">CEST</a>
											</li>
																						<li>
													<a href="/portada/tenerife/tenerife-sur">Tenerife Sur</a>
											</li>
																						<li>
													<a href="/portada/tenerife/itemlist/tag/Tenerife">Tenerife</a>
											</li>
																				</ul>
							</div>
																					<div class="itemSocialSharing">
																		<div class="itemTwitterButton">
											<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="@canarias24horas">Tweet</a>
											<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
									</div>
																											<div class="itemFacebookButton">
											<div id="fb-root"></div>
											<script type="text/javascript">
		                            (function(d, s, id) {
		                              var js, fjs = d.getElementsByTagName(s)[0];
		                              if (d.getElementById(id)) {return;}
		                              js = d.createElement(s); js.id = id;
		                              js.src = "//connect.facebook.net/en_US/all.js#appId=177111755694317&xfbml=1";
		                              fjs.parentNode.insertBefore(js, fjs);
		                            }(document, 'script', 'facebook-jssdk'));
		                    </script>
											<div class="fb-like" data-send="false" data-width="260" data-show-faces="true"></div>
									</div>
																											<div class="itemGooglePlusOneButton">
											<g:plusone annotation="inline" width="120"></g:plusone>
											<script type="text/javascript">
		                          (function() {
		                            window.___gcfg = {lang: 'en'}; // Define button default language here
		                            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		                            po.src = 'https://apis.google.com/js/plusone.js';
		                            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		                          })();
		                    </script>
									</div>
																</div>
												</div>
			</div>
									
						<div class="itemAuthorContent">
								
								<div>
						<h3><span>Artículos relacionados (por etiqueta)</span></h3>
						<ul>
																<li class="even">
																				<a class="itemRelTitle" href="/portada/tenerife/item/76283-el-gobierno-portuense-se-reune-con-la-consejera-insular-de-igualdad">El Gobierno portuense se reúne con la consejera insular de Igualdad</a>
																																																																																								</li>
																<li class="odd">
																				<a class="itemRelTitle" href="/sociedad/educacion/item/76281-la-ull-retoma-su-actividad-tras-el-cierre-de-agosto">La ULL retoma su actividad tras el cierre de agosto</a>
																																																																																								</li>
																<li class="even">
																				<a class="itemRelTitle" href="/portada/tenerife/item/76278-loro-parque-da-la-bienvenida-a-dos-crias-de-titi-emperador">Loro Parque da la bienvenida a dos crías de tití emperador</a>
																																																																																								</li>
																<li class="odd">
																				<a class="itemRelTitle" href="/economia/turismo/item/76279-ashotel-pide-al-gobierno-que-refuerce-la-campana-de-turismo-interinsular-para-compensar-las-reservas-canceladas-tras-el-incendio-de-gran-canaria">Ashotel pide al Gobierno que refuerce la campaña de turismo interinsular para compensar las reservas canceladas tras el incendio de Gran Canaria</a>
																																																																																								</li>
																<li class="even">
																				<a class="itemRelTitle" href="/cultura/tradiciones-y-fiestas-populares/item/76275-la-xv-ruta-nocturna-al-antiguo-ere-del-hermano-pedro-se-celebra-el-6-de-septiembre">La XV Ruta Nocturna al antiguo Ere del Hermano Pedro se celebra el 6 de septiembre</a>
																																																																																								</li>
														</ul>
				</div>
							</div>
						
									<div class="itemNavigation">
					<span class="itemNavigationTitle">Más en esta categoría:</span>
										<a class="itemPrevious" href="/portada/tenerife/item/76278-loro-parque-da-la-bienvenida-a-dos-crias-de-titi-emperador">
					&laquo;
					Loro Parque da la bienvenida a dos crías de tití emperador					</a>
															<a class="itemNext" href="/portada/tenerife/item/76283-el-gobierno-portuense-se-reune-con-la-consejera-insular-de-igualdad">
					El Gobierno portuense se reúne con la consejera insular de Igualdad					&raquo;
					</a>
								</div>
											
		</div>
								<div class="itemBackToTop">
				<a class="k2Anchor" href="/portada/tenerife/item/76282-el-cest-pide-al-gobierno-que-se-ponga-manos-a-la-obra-con-el-anillo-insular-y-el-tercer-carril-de-la-autopista-del-sur#startOfPageId76282">
				volver arriba				</a>
		</div>
		</div>
<!-- End K2 Item Layout -->
<!-- JoomlaWorks "K2" (v2.6.9) | Learn more about K2 at http://getk2.org -->


									</div>
														
															</div>
						</div>
												
												
											</div>
											
						
				</div>
								
							</div>
		</div>
			
		

<div id="gkRight" class="gkMain gkCol">
		<div id="gkRightTop" class="gkMain">
		<div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><div class="bannergroup advertisement">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/31" target="_blank"
							title="Banner Bikronos">
							<img
								src="http://www.canarias24horas.com/images/banners/banner-bikronos-300x250.gif"
								alt="Bikronos Scott Reference - Las Chafiras"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9612615259029290";
/* c24h-lateral */
google_ad_slot = "9464827193";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></div><div class="box nsp vertical color2 "><div><h3 class="header">En Portada</h3><div class="content">	<div class="nspMain autoanim hover nspFs80" id="nsp-nsp_143" style="width:100%;">
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspTopInterface">
					<div>
												<ul class="nspPagination">
														<li>1</li>
														<li>2</li>
														<li>3</li>
													</ul>
												
												<span class="nspPrev">Prev</span>
						<span class="nspNext">Sig</span>
												
											</div>
				</div>
								
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/economia/turismo/item/76279-ashotel-pide-al-gobierno-que-refuerce-la-campana-de-turismo-interinsular-para-compensar-las-reservas-canceladas-tras-el-incendio-de-gran-canaria" title="Ashotel pide al Gobierno que refuerce la campaña de turismo interinsular para compensar las reservas canceladas tras el incendio de Gran Canaria">Ashotel pide al Gobierno que refuerce la campaña de turismo interinsular para compensar las reservas canceladas tras el &hellip;</a></h4><p class="nspInfo  tleft fnone"><a href="/economia/turismo" >Turismo</a> | <a class="nspComments" href="/economia/turismo/item/76279-ashotel-pide-al-gobierno-que-refuerce-la-campana-de-turismo-interinsular-para-compensar-las-reservas-canceladas-tras-el-incendio-de-gran-canaria#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Tenerife/ La patronal hotelera lamenta el grave fuego que ha afectado ...</p></div></div>
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/sociedad/sucesos/item/76272-el-cabildo-de-gran-canaria-investiga-el-100-de-los-incendios-forestales-de-la-isla-con-una-brigada-que-esta-a-la-cabeza-del-pais" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.25d755258527ae984e0aded5043911f9_Lnsp_143.jpg" alt="El Cabildo de Gran Canaria investiga el 100 % de los incendios forestales de la isla con una brigada que está a la cabeza del país" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/sociedad/sucesos/item/76272-el-cabildo-de-gran-canaria-investiga-el-100-de-los-incendios-forestales-de-la-isla-con-una-brigada-que-esta-a-la-cabeza-del-pais" title="El Cabildo de Gran Canaria investiga el 100 % de los incendios forestales de la isla con una brigada que está a la cabeza del país">El Cabildo de Gran Canaria investiga el 100 % de los incendios forestales de la isla con una brigada que está a la cabez&hellip;</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/sucesos" >Sucesos</a> | <a class="nspComments" href="/sociedad/sucesos/item/76272-el-cabildo-de-gran-canaria-investiga-el-100-de-los-incendios-forestales-de-la-isla-con-una-brigada-que-esta-a-la-cabeza-del-pais#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Gran Canaria/ Utiliza el método de evidencia física, que precisa tiemp...</p></div></div>
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/sociedad/sucesos/item/76264-el-gobierno-visita-la-zona-afectada-para-evaluar-los-danos-del-incendio-en-las-proximidades-de-risco-caido-y-su-entorno" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.6dd2a905fcb86151245045fbcb4ac81a_Lnsp_143.jpg" alt="El Gobierno visita la zona afectada para evaluar los daños del incendio en las proximidades de Risco Caído y su entorno" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/sociedad/sucesos/item/76264-el-gobierno-visita-la-zona-afectada-para-evaluar-los-danos-del-incendio-en-las-proximidades-de-risco-caido-y-su-entorno" title="El Gobierno visita la zona afectada para evaluar los daños del incendio en las proximidades de Risco Caído y su entorno">El Gobierno visita la zona afectada para evaluar los daños del incendio en las proximidades de Risco Caído y su entorno</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/sucesos" >Sucesos</a> | <a class="nspComments" href="/sociedad/sucesos/item/76264-el-gobierno-visita-la-zona-afectada-para-evaluar-los-danos-del-incendio-en-las-proximidades-de-risco-caido-y-su-entorno#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Gran Canaria/ La directora general de Patrimonio Cultural del Gobierno...</p></div></div>
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/portada/la-gomera/item/76263-turismo-saca-a-licitacion-las-obras-de-mejora-en-el-mirador-de-abrante-y-la-avenida-de-playa-santiago" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.08355f86cabb85f8e9720880fc8d1ce4_Lnsp_143.jpg" alt="Turismo saca a licitación las obras de mejora en el Mirador de Abrante y la avenida de Playa Santiago" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/portada/la-gomera/item/76263-turismo-saca-a-licitacion-las-obras-de-mejora-en-el-mirador-de-abrante-y-la-avenida-de-playa-santiago" title="Turismo saca a licitación las obras de mejora en el Mirador de Abrante y la avenida de Playa Santiago">Turismo saca a licitación las obras de mejora en el Mirador de Abrante y la avenida de Playa Santiago</a></h4><p class="nspInfo  tleft fnone"><a href="/portada/la-gomera" >La Gomera</a> | <a class="nspComments" href="/portada/la-gomera/item/76263-turismo-saca-a-licitacion-las-obras-de-mejora-en-el-mirador-de-abrante-y-la-avenida-de-playa-santiago#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




La Gomera/ Yaiza Castilla dice que son actuaciones de relevancia para ...</p></div></div>
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/economia/empleo/item/76260-ugt-denuncia-la-sobrecarga-laboral-a-la-que-es-sometida-la-plantilla-del-hotel-las-olas-la-palma" title="UGT denuncia la sobrecarga laboral a la que es sometida la plantilla del Hotel Las Olas, La Palma">UGT denuncia la sobrecarga laboral a la que es sometida la plantilla del Hotel Las Olas, La Palma</a></h4><p class="nspInfo  tleft fnone"><a href="/economia/empleo" >Empleo</a> | <a class="nspComments" href="/economia/empleo/item/76260-ugt-denuncia-la-sobrecarga-laboral-a-la-que-es-sometida-la-plantilla-del-hotel-las-olas-la-palma#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




La Palma/ El nuevo servicio de lavandería es cubierto con el mismo per...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/sociedad/item/76259-conferencia-de-responsable-de-save-the-children-en-puerto-de-la-cruz" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.4605b96d21cb601f74b0b9f5ff8ef30a_Lnsp_143.jpg" alt="Conferencia de responsable de Save the Children en Puerto de la Cruz" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/sociedad/item/76259-conferencia-de-responsable-de-save-the-children-en-puerto-de-la-cruz" title="Conferencia de responsable de Save the Children en Puerto de la Cruz">Conferencia de responsable de Save the Children en Puerto de la Cruz</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/itemlist/category/42-sociedad" >Sociedad</a> | <a class="nspComments" href="/sociedad/item/76259-conferencia-de-responsable-de-save-the-children-en-puerto-de-la-cruz#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Puerto de la Cruz/ Con la organización del Rotary Club de Puerto de la...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/economia/comercio/item/74903-entra-en-vigor-la-nueva-ley-de-camaras-de-comercio-de-canarias" title="Entra en vigor la nueva Ley de Cámaras de Comercio de Canarias">Entra en vigor la nueva Ley de Cámaras de Comercio de Canarias</a></h4><p class="nspInfo  tleft fnone"><a href="/economia/comercio" >Comercio</a> | <a class="nspComments" href="/economia/comercio/item/74903-entra-en-vigor-la-nueva-ley-de-camaras-de-comercio-de-canarias#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Canarias/ Hoy se publica en el BOC el documento normativo.
El Boletín...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/sociedad/educacion/item/76281-la-ull-retoma-su-actividad-tras-el-cierre-de-agosto" title="La ULL retoma su actividad tras el cierre de agosto">La ULL retoma su actividad tras el cierre de agosto</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/educacion" >Educación</a> | <a class="nspComments" href="/sociedad/educacion/item/76281-la-ull-retoma-su-actividad-tras-el-cierre-de-agosto#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




La Laguna/ La Universidad de La Laguna ha vuelto a abrir sus instalaci...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/portada/tenerife/item/76278-loro-parque-da-la-bienvenida-a-dos-crias-de-titi-emperador" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.69bbe7cda8944d2a6e107988958ed0a1_Lnsp_143.jpg" alt="Loro Parque da la bienvenida a dos crías de tití emperador" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/portada/tenerife/item/76278-loro-parque-da-la-bienvenida-a-dos-crias-de-titi-emperador" title="Loro Parque da la bienvenida a dos crías de tití emperador">Loro Parque da la bienvenida a dos crías de tití emperador</a></h4><p class="nspInfo  tleft fnone"><a href="/portada/tenerife" >Tenerife</a> | <a class="nspComments" href="/portada/tenerife/item/76278-loro-parque-da-la-bienvenida-a-dos-crias-de-titi-emperador#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Puerto de la Cruz/ Es la segunda vez que esta especie cría en el Parqu...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/cultura/tradiciones-y-fiestas-populares/item/76276-puerto-de-la-cruz-celebra-la-46-edicion-de-la-semana-bavara-y-su-oktoberfest" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.affac5b34afb50bd86c12a1ed215c7b7_Lnsp_143.jpg" alt="Puerto de la Cruz celebra la 46º edición de la Semana Bávara y su Oktoberfest" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/cultura/tradiciones-y-fiestas-populares/item/76276-puerto-de-la-cruz-celebra-la-46-edicion-de-la-semana-bavara-y-su-oktoberfest" title="Puerto de la Cruz celebra la 46º edición de la Semana Bávara y su Oktoberfest">Puerto de la Cruz celebra la 46º edición de la Semana Bávara y su Oktoberfest</a></h4><p class="nspInfo  tleft fnone"><a href="/cultura/tradiciones-y-fiestas-populares" >Tradiciones y Fiestas populares</a> | <a class="nspComments" href="/cultura/tradiciones-y-fiestas-populares/item/76276-puerto-de-la-cruz-celebra-la-46-edicion-de-la-semana-bavara-y-su-oktoberfest#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Puerto de la Cruz/ El evento incluye diferentes conciertos por diverso...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/cultura/tradiciones-y-fiestas-populares/item/76275-la-xv-ruta-nocturna-al-antiguo-ere-del-hermano-pedro-se-celebra-el-6-de-septiembre" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.be36f83ec7b21f56035c17b0122c1c1d_Lnsp_143.jpg" alt="La XV Ruta Nocturna al antiguo Ere del Hermano Pedro se celebra el 6 de septiembre" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/cultura/tradiciones-y-fiestas-populares/item/76275-la-xv-ruta-nocturna-al-antiguo-ere-del-hermano-pedro-se-celebra-el-6-de-septiembre" title="La XV Ruta Nocturna al antiguo Ere del Hermano Pedro se celebra el 6 de septiembre">La XV Ruta Nocturna al antiguo Ere del Hermano Pedro se celebra el 6 de septiembre</a></h4><p class="nspInfo  tleft fnone"><a href="/cultura/tradiciones-y-fiestas-populares" >Tradiciones y Fiestas populares</a> | <a class="nspComments" href="/cultura/tradiciones-y-fiestas-populares/item/76275-la-xv-ruta-nocturna-al-antiguo-ere-del-hermano-pedro-se-celebra-el-6-de-septiembre#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Granadilla de Abona/ 'Los 500 años de la llegada de Magallanes y Elcan...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/canarias/medio-ambiente/item/76273-limpieza-de-playa-jardin-dentro-de-las-actividades-del-phe-festival" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.59e1b5aa5ca5c516e9b5e64df58d9f2d_Lnsp_143.jpg" alt="Limpieza de Playa Jardín dentro de las actividades del Phe Festival" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/canarias/medio-ambiente/item/76273-limpieza-de-playa-jardin-dentro-de-las-actividades-del-phe-festival" title="Limpieza de Playa Jardín dentro de las actividades del Phe Festival">Limpieza de Playa Jardín dentro de las actividades del Phe Festival</a></h4><p class="nspInfo  tleft fnone"><a href="/canarias/medio-ambiente" >Medio Ambiente</a> | <a class="nspComments" href="/canarias/medio-ambiente/item/76273-limpieza-de-playa-jardin-dentro-de-las-actividades-del-phe-festival#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Puerto de la Cruz/ Este sábado y enmarcado dentro de las actividades d...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/sociedad/salud/item/76270-el-cof-y-la-aecc-conciencian-sobre-la-importancia-de-la-fotoproteccion-en-santa-cruz-de-tenerife" title="El COF y la AECC conciencian sobre la importancia de la fotoprotección en Santa Cruz de Tenerife">El COF y la AECC conciencian sobre la importancia de la fotoprotección en Santa Cruz de Tenerife</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/salud" >Salud</a> | <a class="nspComments" href="/sociedad/salud/item/76270-el-cof-y-la-aecc-conciencian-sobre-la-importancia-de-la-fotoproteccion-en-santa-cruz-de-tenerife#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Santa Cruz de Tenerife/ Ambas instituciones colaboran en una campaña d...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/sociedad/item/76265-los-45-universitarios-de-ruta-siete-llegan-a-la-gomera" title="Los 45 universitarios de Ruta Siete llegan a La Gomera">Los 45 universitarios de Ruta Siete llegan a La Gomera</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/itemlist/category/42-sociedad" >Sociedad</a> | <a class="nspComments" href="/sociedad/item/76265-los-45-universitarios-de-ruta-siete-llegan-a-la-gomera#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




La Gomera/ Los participantes de la novena edición del Viaje Transforma...</p></div></div>
					
			</div>
					</div>

<script type="text/javascript">
//<![CDATA[
try {$Gavick;}catch(e){$Gavick = {};};
$Gavick["nsp-nsp_143"] = {
	"animation_speed": 400,
	"animation_interval": 35000,
	"animation_function": Fx.Transitions.Expo.easeIn,
	"news_column": 1,
	"news_rows": 5,
	"links_columns_amount": 0,
	"links_amount": 0,
	"counter_text": '<strong>Página:</strong>'
};
//]]>
</script>	</div></div></div><div class="box"><div><div class="content">	<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FCanarias24Horas%2F132876566775840&amp;width=300&amp;colorscheme=light&amp;show_faces=true&amp;stream=true&amp;header=true&amp;height=600" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:600px;" allowTransparency="true"></iframe>
</div></div></div><div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><div class="bannergroup advertisement">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/1" target="_blank"
							title="Canarias Te Ve">
							<img
								src="http://www.canarias24horas.com/images/banners/canariasteve-300x300.jpg"
								alt="Canarias Te Ve"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="box advertisement"><div><h3 class="header">Publicidad </h3><div class="content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9612615259029290";
/* 300x260 img des-tf */
google_ad_slot = "3603216660";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script><script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></div><div class="box advertisement"><div><h3 class="header">Colaborador</h3><div class="content"><div class="bannergroup advertisement">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/24" target="_blank"
							title="Diseño Web en Canarias">
							<img
								src="http://www.canarias24horas.com/images/banners/banner-cuadrados.jpg"
								alt="CUADRADOS Estudio, Diseño web y Marketing Online en Canarias"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><div class="bannergroup advertisement">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/8" target="_blank"
							title="Portal Inmobiliario Hakiesta">
							<img
								src="http://www.canarias24horas.com/images/banners/hakista_300x250.gif"
								alt="Hakiestá portal inmobiliario"
								width ="300"								height ="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div>
	</div>
	
		

		<div id="gkRightBottom" class="gkMain">
		<div class="box advertisement"><div><div class="content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9612615259029290";
/* 300x250 */
google_ad_slot = "8126208776";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></div><div class="box border0"><div><div class="content">
<div id="k2ModuleBox84" class="k2CalendarBlock  border0">
	<table class="calendar">
<tr>
<td class="calendarNavMonthPrev"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=7&amp;year=2019&amp;Itemid=139">&laquo;</a></td>
<td class="calendarCurrentMonth" colspan="5">Agosto 2019</td>
<td class="calendarNavMonthNext"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=9&amp;year=2019&amp;Itemid=139">&raquo;</a></td>
</tr>
<tr>
<td class="calendarDayName" style="width:14%">Lun</td>
<td class="calendarDayName" style="width:14%">Mar</td>
<td class="calendarDayName" style="width:14%">Mier</td>
<td class="calendarDayName" style="width:14%">Jue</td>
<td class="calendarDayName" style="width:14%">Vie</td>
<td class="calendarDayName" style="width:14%">Sáb</td>
<td class="calendarDayName" style="width:14%">Dom</td>
</tr>
<tr>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDate">1</td>
<td class="calendarDate">2</td>
<td class="calendarDate">3</td>
<td class="calendarDate">4</td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/economia/turismo/itemlist/date/2019/8/5">5</a></td>
<td class="calendarDateLinked"><a href="/economia/turismo/itemlist/date/2019/8/6">6</a></td>
<td class="calendarDateLinked"><a href="/economia/turismo/itemlist/date/2019/8/7">7</a></td>
<td class="calendarDateLinked"><a href="/economia/turismo/itemlist/date/2019/8/8">8</a></td>
<td class="calendarDateLinked"><a href="/economia/turismo/itemlist/date/2019/8/9">9</a></td>
<td class="calendarDate">10</td>
<td class="calendarDate">11</td>
</tr>
<tr>
<td class="calendarDate">12</td>
<td class="calendarDateLinked"><a href="/economia/turismo/itemlist/date/2019/8/13">13</a></td>
<td class="calendarDateLinked"><a href="/economia/turismo/itemlist/date/2019/8/14">14</a></td>
<td class="calendarDate">15</td>
<td class="calendarDate">16</td>
<td class="calendarDateLinked"><a href="/economia/turismo/itemlist/date/2019/8/17">17</a></td>
<td class="calendarDate">18</td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/economia/turismo/itemlist/date/2019/8/19">19</a></td>
<td class="calendarDateLinked"><a href="/economia/turismo/itemlist/date/2019/8/20">20</a></td>
<td class="calendarDateLinked"><a href="/economia/turismo/itemlist/date/2019/8/21">21</a></td>
<td class="calendarDateLinked"><a href="/economia/turismo/itemlist/date/2019/8/22">22</a></td>
<td class="calendarDate">23</td>
<td class="calendarDate">24</td>
<td class="calendarDate">25</td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/economia/turismo/itemlist/date/2019/8/26">26</a></td>
<td class="calendarDate">27</td>
<td class="calendarDate">28</td>
<td class="calendarTodayLinked"><a href="/economia/turismo/itemlist/date/2019/8/29">29</a></td>
<td class="calendarDate">30</td>
<td class="calendarDate">31</td>
<td class="calendarDateEmpty">&nbsp;</td>
</tr>
</table>
	<div class="clr"></div>
</div>
</div></div></div><div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><div class="bannergroup advertisement">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/10" target="_blank"
							title="Solar Tamaduste">
							<img
								src="http://www.canarias24horas.com/images/banners/solar-tamaduste.gif"
								alt="Solar Tamaduste"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="box color2"><div><h3 class="header">Está pasando</h3><div class="content">
<div id="k2ModuleBox129" class="k2TagCloudBlock  color2">
			<a href="/economia/turismo/itemlist/tag/Adeje" style="font-size:89%" title="137 Artículos etiquetados con Adeje">
		Adeje	</a>
				<a href="/economia/turismo/itemlist/tag/Arona" style="font-size:95%" title="193 Artículos etiquetados con Arona">
		Arona	</a>
				<a href="/economia/turismo/itemlist/tag/Canarias" style="font-size:232%" title="1577 Artículos etiquetados con Canarias">
		Canarias	</a>
				<a href="/economia/turismo/itemlist/tag/Cruz Roja" style="font-size:80%" title="51 Artículos etiquetados con Cruz Roja">
		Cruz Roja	</a>
				<a href="/economia/turismo/itemlist/tag/Detención" style="font-size:79%" title="38 Artículos etiquetados con Detenci&oacute;n">
		Detención	</a>
				<a href="/economia/turismo/itemlist/tag/El Hierro" style="font-size:82%" title="68 Artículos etiquetados con El Hierro">
		El Hierro	</a>
				<a href="/economia/turismo/itemlist/tag/Fuerteventura" style="font-size:94%" title="191 Artículos etiquetados con Fuerteventura">
		Fuerteventura	</a>
				<a href="/economia/turismo/itemlist/tag/Granadilla de Abona" style="font-size:80%" title="47 Artículos etiquetados con Granadilla de Abona">
		Granadilla de Abona	</a>
				<a href="/economia/turismo/itemlist/tag/Gran Canaria" style="font-size:154%" title="794 Artículos etiquetados con Gran Canaria">
		Gran Canaria	</a>
				<a href="/portada/gran-canaria/gran-canaria-sur" style="font-size:88%" title="124 Artículos etiquetados con Gran Canaria Sur">
		Gran Canaria Sur	</a>
				<a href="/economia/turismo/itemlist/tag/HUNSC" style="font-size:80%" title="47 Artículos etiquetados con HUNSC">
		HUNSC	</a>
				<a href="/economia/turismo/itemlist/tag/IAC" style="font-size:80%" title="43 Artículos etiquetados con IAC">
		IAC	</a>
				<a href="/economia/turismo/itemlist/tag/La Gomera" style="font-size:80%" title="47 Artículos etiquetados con La Gomera">
		La Gomera	</a>
				<a href="/economia/turismo/itemlist/tag/La Laguna" style="font-size:95%" title="192 Artículos etiquetados con La Laguna">
		La Laguna	</a>
				<a href="/economia/turismo/itemlist/tag/Lanzarote" style="font-size:83%" title="77 Artículos etiquetados con Lanzarote">
		Lanzarote	</a>
				<a href="/economia/turismo/itemlist/tag/La Palma" style="font-size:82%" title="71 Artículos etiquetados con La Palma">
		La Palma	</a>
				<a href="/economia/turismo/itemlist/tag/Las Palmas" style="font-size:83%" title="78 Artículos etiquetados con Las Palmas">
		Las Palmas	</a>
				<a href="/economia/turismo/itemlist/tag/Mogán" style="font-size:83%" title="77 Artículos etiquetados con Mog&aacute;n">
		Mogán	</a>
				<a href="/economia/turismo/itemlist/tag/Nacional" style="font-size:82%" title="62 Artículos etiquetados con Nacional">
		Nacional	</a>
				<a href="/economia/turismo/itemlist/tag/Puerto de La Cruz" style="font-size:82%" title="62 Artículos etiquetados con Puerto de La Cruz">
		Puerto de La Cruz	</a>
				<a href="/economia/turismo/itemlist/tag/San Bartolomé de Tirajana" style="font-size:81%" title="55 Artículos etiquetados con San Bartolom&eacute; de Tirajana">
		San Bartolomé de Tirajana	</a>
				<a href="/economia/turismo/itemlist/tag/San Miguel de Abona" style="font-size:79%" title="38 Artículos etiquetados con San Miguel de Abona">
		San Miguel de Abona	</a>
				<a href="/economia/turismo/itemlist/tag/Santa Cruz" style="font-size:117%" title="420 Artículos etiquetados con Santa Cruz">
		Santa Cruz	</a>
				<a href="/economia/turismo/itemlist/tag/Santiago del Teide" style="font-size:86%" title="104 Artículos etiquetados con Santiago del Teide">
		Santiago del Teide	</a>
				<a href="/economia/turismo/itemlist/tag/Telde" style="font-size:79%" title="39 Artículos etiquetados con Telde">
		Telde	</a>
				<a href="/economia/turismo/itemlist/tag/Tenerife" style="font-size:300%" title="2262 Artículos etiquetados con Tenerife">
		Tenerife	</a>
				<a href="/portada/tenerife/tenerife-norte" style="font-size:99%" title="235 Artículos etiquetados con Tenerife Norte">
		Tenerife Norte	</a>
				<a href="/portada/tenerife/tenerife-sur" style="font-size:135%" title="600 Artículos etiquetados con Tenerife Sur">
		Tenerife Sur	</a>
				<a href="/economia/turismo/itemlist/tag/ULL" style="font-size:80%" title="46 Artículos etiquetados con ULL">
		ULL	</a>
				<a href="/economia/turismo/itemlist/tag/Voleibol" style="font-size:79%" title="41 Artículos etiquetados con Voleibol">
		Voleibol	</a>
			<div class="clr"></div>
</div>
</div></div></div>
	</div>
		
</div>
	</div>
</div>
			    	
			    	

			    	
			    	
			    </div>
		    </div>
	    </div>
	    
	    	
    	
    	<div id="gkFooter" class="gkWrap">
    		
<div id="gkFooterWrap">
      <div id="gkCopyrights">
                        <div id="gkFooterNav">
                  
<ul class="menu">
<li class="item-158"><a href="/contacto" >Contacto</a></li><li class="item-159"><a href="/quienes-somos" >Quiénes somos</a></li><li class="item-160"><a href="/politica-de-privacidad" >Política de Privacidad</a></li><li class="item-161"><a href="/aviso-legal" >Aviso Legal</a></li><li class="item-298"><a href="/mapa" >Mapa</a></li></ul>


<div class="custom border1"  >
	<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
</head>
<body>
<p style="text-align: center;"><span>Diseñado por <a target="_blank" title="Diseño Web en Canarias" href="http://www.cuadrados.es/servicios/diseno-web">CUADRADOS</a> · Estudio de diseño web en Canarias</span></p>
</body>
</html></div>

            </div>
                        
						
			            <span>
            © Canarias24Horas S.L. | Todos los derechos reservados.            </span>
                        
                  </div>
</div>
 
    	</div>
    	
    	    </div>
    
    
   
        
        
        
       
	
</body>
</html>