<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" 
	  xmlns:og="http://ogp.me/ns#" 
	  xmlns:fb="http://www.facebook.com/2008/fbml" 
	  xml:lang="es-es" lang="es-es">
<head>
        <meta http-equiv="X-UA-Compatible" content="chrome=1"/>
        <meta http-equiv="X-UA-Compatible" content="IE=9" />
      <base href="http://www.canarias24horas.com/portada/tenerife/item/78949-el-ayuntamiento-de-adeje-anuncia-el-aplazamiento-del-calendario-fiscal-como-medida-paliativa-ante-la-crisis-del-covid-19" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="medidas fiscales,Adeje,Tenerife" />
  <meta name="rights" content="Canarias24Horas S.L." />
  <meta name="title" content="El ayuntamiento de Adeje anuncia el aplazamiento del calendario fiscal como medida paliativa ante la crisis del Covid-19" />
  <meta name="author" content="Redacción" />
  <meta name="og:url" content="http://www.canarias24horas.com/portada/tenerife/item/78949-el-ayuntamiento-de-adeje-anuncia-el-aplazamiento-del-calendario-fiscal-como-medida-paliativa-ante-la-crisis-del-covid-19" />
  <meta name="og:title" content="Canarias24Horas.com  - El ayuntamiento de Adeje anuncia el aplazamiento del calendario fiscal como medida paliativa ante la crisis del Covid-19" />
  <meta name="og:type" content="article" />
  <meta name="og:image" content="http://www.canarias24horas.com/media/k2/items/cache/ec6813237b90037725c1da85c7ac4c14_M.jpg" />
  <meta name="image" content="http://www.canarias24horas.com/media/k2/items/cache/ec6813237b90037725c1da85c7ac4c14_M.jpg" />
  <meta name="og:description" content="Adeje/ Además se decreta la suspensión de todas las actividades lúdicas, culturales y deportivas y el cierre de los centros de mayores y discapacidad...." />
  <meta name="description" content="Adeje/ Además se decreta la suspensión de todas las actividades lúdicas, culturales y deportivas y el cierre de los centros de mayores y discapacidad...." />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Canarias24Horas.com  - El ayuntamiento de Adeje anuncia el aplazamiento del calendario fiscal como medida paliativa ante la crisis del Covid-19</title>
  <link href="http://www.canarias24horas.com/images/favicon.jpg" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://www.canarias24horas.com/component/search/?Itemid=131&amp;id=78949:el-ayuntamiento-de-adeje-anuncia-el-aplazamiento-del-calendario-fiscal-como-medida-paliativa-ante-la-crisis-del-covid-19&amp;format=opensearch" rel="search" title="Buscar Canarias24Horas.com " type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="/templates/gk_esport/css/k2.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/css/jcemediabox.css?0e998f3e902ca8fa681e75c0d3d96131" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/themes/standard/css/style.css?06508ba7d98b2bcdad6af169203b10a6" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/menu/menu.gksplit.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/reset/meyer.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/layout.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/joomla.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/template.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/menu/menu.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/gk.stuff.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/vm.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/style1.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/override.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/css3.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/modules/mod_dmt_social/css/dmt_social.css" type="text/css" />
  <style type="text/css">
#gkRight { width: 31%; }#gkContent { width: 69%; }.gkWrap { width: 1000px!important; }#gkVmCartSmall { margin-left: 500px!important; }body,
#gkMainMenu > div.gk-menu > ul > li,
#gkSubmenu,
#gkSubmenuMod,
dl#tabs dt h3,
.gkCode3 h4,
.vmGkCartModule .gkProductAttributes { font-family: Arial, Helvetica, sans-serif; }
#gkMainMenu,
#gkPageTopFeatures,
.gkDate > div.gkComments,
#gkMainMenu > div.gk-menu > ul div.childcontent .group-title,
h1,h2,h3,h4,h5,h6,
.box.advertisement h3.header,
.banneritem a,
.bannergroup:first-line,
.bannerfooter,
.box.small h3.header,
.box_menu.small h3.header,
.box_text.small h3.header,
.box_menu ul,
.gkLargeHeadline
ul.gkTabs li,
.vmGkCartModule .gkProductName,
.vmGkCartModule .gkPrice,
.vmGkCartModule .gkTotal,
.nspLinks h4,
.nspArt h4,
.PricesalesPrice,
span.title
 { font-family: 'Lato', Arial, sans-serif; }
.gkIsTextTitle,
.gkIsWrapper-gk_eSport .gkIsPreloader span,
.box h3.header, 
.box_menu h3.header, 
.box_text h3.header,
.gkDate,
.vmGkCartModule,
button, .button, input[type="submit"], input[type="button"], div.mobileSwitch > a,
table.calendar tr td.calendarCurrentMonth,
.featured-view h4,
.latest-view h4,
.topten-view h4,
.related-products-view h4,
.browse-view h1,
h2.catSub,
.vm-button-correct,
#facebox .popup > div > div > a
#ty2udate152 { font-family: 'Open Sans', Arial, sans-serif; }
#ty2udate152 {display:inline-block;width:auto;color:#999999; }
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.7/jquery.min.js" type="text/javascript"></script>
  <script src="/components/com_k2/js/k2.js?v2.6.9&amp;sitepath=/" type="text/javascript"></script>
  <script src="/plugins/system/jcemediabox/js/jcemediabox.js?9f1d7962a45f34be64c0a64eee83948b" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="http://www.canarias24horas.com/templates/gk_esport/js/gk.scripts.js" type="text/javascript"></script>
  <script src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/interface/scripts/engine.js" type="text/javascript"></script>
  <script src="http://connect.facebook.net/es_ES/all.js#xfbml=1" type="text/javascript"></script>
  <script src="http://www.canarias24horas.com/modules/mod_date2/ty2udate.js" type="text/javascript"></script>
  <script type="text/javascript">

		window.addEvent('domready', function() {

			SqueezeBox.initialize({});
			SqueezeBox.assign($$('a.modal'), {
				parse: 'rel'
			});
		});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0,pdfjs:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes"});
$GK_TMPL_URL = "http://www.canarias24horas.com/templates/gk_esport";

$GK_URL = "http://www.canarias24horas.com/";
if (typeof jQuery != 'undefined') jQuery.noConflict();
var splashr250freq = "sessiononly";
var splashr250display = true;
var splashr250CookieValue = Cookie.read('splashr250');
window.addEvent('domready',function(){
if(splashr250freq == "sessiononly") {
	if(splashr250CookieValue == null) {
		var splashr250Cookie = Cookie.write('splashr250', 'sessiononly');
	} else {
		splashr250display = false;
	}
} else {
	if(splashr250CookieValue == null) {
		var splashr250Cookie = Cookie.write('splashr250', 'days',{'duration':7});
	} else {
		splashr250display = false;
	}
}
	if (splashr250display == true) {
		SqueezeBox.open('http://www.canarias24horas.com/images/banners/interstitial/index.html', {"handler":"iframe","size":{"x":"830","y":"630"}});
		(function(){document.id('sbox-btn-close').fireEvent('click')}).delay(15000);
	}
});
Date.prototype.stdTimezoneOffset = function() {
	var jan = new Date(this.getFullYear(), 0, 1);
	var jul = new Date(this.getFullYear(), 6, 1);
	return Math.max(jan.getTimezoneOffset(), jul.getTimezoneOffset());
};
Date.prototype.dst = function() {
	return this.getTimezoneOffset() < this.stdTimezoneOffset();
};
function clock152() {
	var newdate152 = new Date();
	var day152="";
	var month152="";
	var myweekday152="";
	var year152="";
	var mydate152 = new Date();
	var dston152  = new Date(921376799000);
	dston152.setYear(mydate152.getFullYear());
	var dstoff152 = new Date(941939999000);
	dstoff152.setYear(mydate152.getFullYear());
	dston152.setFullYear(newdate152.getFullYear());
	dstoff152.setFullYear(newdate152.getFullYear());

	var dst152 = "0";
	var myzone152 = newdate152.getTimezoneOffset();

	var zone152 = parseInt(0);

	// zone is negative so convert to positive to do calculations
	if (zone152 <= 0) {
		zoneb152 = -zone152;
	} else {
		zoneb152 = zone152;
	};
	if (mydate152 > dston152 && mydate152 < dstoff152 && dst152 == "1") {
	//date is between dst dates and dst adjust is on.
		zonea152 = zoneb152 - 0;
		var houradjust152 = 0;
	} else {
		zonea152 = zoneb152;
		var houradjust152 = -0;
	};

	newtime152=newdate152.getTime();

	var newzone152 = (zonea152*60*60*1000);

	// convert zone back to negative if it was negative originally
	if (zone152 <= 0) {
		newzone152 = -newzone152;
	};
	newtimea152 = 
	newtime152+(myzone152*60*1000)+newzone152;		
	mydate152.setTime(newtimea152);
	myday152 = mydate152.getDay();
	mymonth152 = mydate152.getMonth();
	myweekday152= mydate152.getDate();
	myyear152= mydate152.getYear();
	year152 = myyear152;

	if (year152 < 2000) year152 = year152 + 1900;
	myhours152 = mydate152.getHours();
	if (myhours152 < 10) {
		myhours152 = "0" + myhours152;
	} else {
		myhours152 = "" + myhours152;
	};
	myminutes152 = mydate152.getMinutes();

	if (myminutes152 < 10) {
		mytime152 = "0" + myminutes152;
	} else {
		mytime152 = "" + myminutes152;
	};

	myseconds152 = mydate152.getSeconds();

	if (myseconds152 < 10) {
		myseconds152 = "0" + myseconds152;
	} else {
		myseconds152 = "" + myseconds152;
	};

	arday152 = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado");
	armonth152 = new Array("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre");
	ardate152 = new Array("0th","1st","2nd","3rd","4th","5th","6th","7th","8th","9th","10th","11th","12th","13th","14th","15th","16th","17th","18th","19th","20th","21st","22nd","23rd","24th","25th","26th","27th","28th","29th","30th","31st");
	myweekday152 = parseInt(myweekday152);
	var time152 = (""+arday152[myday152]+","+" "+myweekday152+" de "+armonth152[mymonth152]+" "+year152+" "+"");

	document.getElementById("ty2udate152").innerHTML  = time152;

	setTimeout("clock152()", 1000);

};
listen("load", window, clock152);
  </script>

    <link href="http://fonts.googleapis.com/css?family=Lato:700" rel="stylesheet" type="text/css" /><link href="http://fonts.googleapis.com/css?family=Open+Sans:700" rel="stylesheet" type="text/css" />
<!--[if IE 9.0]><link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/ie9.css" type="text/css" /><![endif]-->
<!--[if IE 8.0]><link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/ie8.css" type="text/css" /><![endif]-->
<!--[if IE 7.0]><link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/ie7.css" type="text/css" /><![endif]--><link href="../../../Sitio sin nombre 2/template.css" rel="stylesheet" type="text/css" />
<link href="../css/template.css" rel="stylesheet" type="text/css" />
</head>
<body>
		
	<div id="gkBg">
	    <div id="gkPageTop" class="clearfix gkWrap">
	        	        
	            
	        	    	
	    		    	<div id="gkPageTopFeatures" class="clearfix gkWrap">
		    			    	<div id="gkPageTopMod">
		    	  <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
</head>
<body>

</body>
</html><div id="ty2udate152"><div style="margin:0px auto;width:auto;text-align:left;">Jueves, 12 de Marzo 2020 </div></div><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
</head>
<body>

</body>
</html>
	    	  </div>
		    			    	
		    	    	      



<script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-2177598-1']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script><script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-383832-2']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script>                	    	</div>
	    		    	<span class="gkWrap gkTopSpace">
	    	
         <h1 id="gkLogo">
          <a href="./">
          <img src="http://www.canarias24horas.com/images/logo_c24h.com-transp.png" alt="Canarias24Horas.com " />
          </a>
     </h1>
     <div id="logobanner" class="clear clearfix">
      <br><a href="https://twitter.com/canarias24horas" class="twitter-follow-button" data-show-count="false" data-lang="es">Seguir a @canarias24horas</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> <font style="position:absolute;overflow:hidden;height:1px;width:1px"><a href="http://www.rxfarmacia.org.es/comprar-cialis.html">More information Cialis Online</a></font>

<ul class="dmt-social-links dmt-icons-16">
		<li class="facebook">
		<a title="Facebook" rel="me nofollow" href="http://www.facebook.com/canarias24horas" target="_blank">
			<img src="http://www.canarias24horas.com/modules/mod_dmt_social/icons/facebook_16.png" alt="" />
		</a>
	</li>
		<li class="twitter">
		<a title="Twitter" rel="me nofollow" href="http://twitter.com/canarias24horas" target="_blank">
			<img src="http://www.canarias24horas.com/modules/mod_dmt_social/icons/twitter_16.png" alt="" />
		</a>
	</li>
		<li class="vimeo">
		<a title="Vimeo" rel="me nofollow" href="https://vimeo.com/user5926154" target="_blank">
			<img src="http://www.canarias24horas.com/modules/mod_dmt_social/icons/vimeo_16.png" alt="" />
		</a>
	</li>
		<li class="rss">
		<a title="RSS" rel="me nofollow" href="http://feeds.feedburner.com/Canarias24horascom" target="_blank">
			<img src="http://www.canarias24horas.com/modules/mod_dmt_social/icons/rss_16.png" alt="" />
		</a>
	</li>
		

	</ul>
	
</div>
	    	</span>
	    	<div id="gkMainMenu" class="gkWrap gkTopSpace">
	          	        	<div id="gkDropMain" class="gk-menu"><ul><li id="gkDropMain101" class="menu-item0 active first-item haschild haschild"><a href="http://www.canarias24horas.com/"  class="menu-item0 active first-item haschild" id="menu101" title="Portada"><span class="menu-title">Portada</span></a></li><li id="gkDropMain128" class="menu-item1 haschild haschild"><a href="/canarias"  class="menu-item1 haschild" id="menu128" title="Canarias"><span class="menu-title">Canarias</span></a></li><li id="gkDropMain138" class="menu-item2 haschild haschild"><a href="/economia"  class="menu-item2 haschild" id="menu138" title="Economía"><span class="menu-title">Economía</span></a></li><li id="gkDropMain130" class="menu-item3 haschild haschild"><a href="/politica"  class="menu-item3 haschild" id="menu130" title="Política"><span class="menu-title">Política</span></a></li><li id="gkDropMain141" class="menu-item4 haschild haschild"><a href="/sociedad"  class="menu-item4 haschild" id="menu141" title="Sociedad"><span class="menu-title">Sociedad</span></a></li><li id="gkDropMain149" class="menu-item5 haschild haschild"><a href="/deportes"  class="menu-item5 haschild" id="menu149" title="Deportes"><span class="menu-title">Deportes</span></a></li><li id="gkDropMain152" class="menu-item6 haschild haschild"><a href="/cultura"  class="menu-item6 haschild" id="menu152" title="Cultura"><span class="menu-title">Cultura</span></a></li><li id="gkDropMain147" class="menu-item7 last-item haschild haschild"><a href="/opinion"  class="menu-item7 last-item haschild" id="menu147" title="Opinión"><span class="menu-title">Opinión</span></a></li></ul></div>	        		        		        	<div id="gkSubmenu">
                		        		<div id="gkDropSub"><ul id="gkDropSub101"><li id="gkDropSubIt131" class=" active first-item haschild"><a href="/portada/tenerife"  class=" active first-item" id="menu131" title="Tenerife"><span class="menu-title">Tenerife</span></a><ul id="gkDropSub131"><li id="gkDropSubIt211" class=" first-item"><a href="/portada/tenerife/santa-cruz-de-tenerife"  class=" first-item" id="menu211" title="Santa Cruz de Tenerife"><span class="menu-title">Santa Cruz de Tenerife</span></a></li><li id="gkDropSubIt210" class=""><a href="/portada/tenerife/tenerife-sur"  id="menu210" title="Tenerife Sur"><span class="menu-title">Tenerife Sur</span></a></li><li id="gkDropSubIt221" class=" last-item"><a href="/portada/tenerife/tenerife-norte"  class=" last-item" id="menu221" title="Tenerife Norte"><span class="menu-title">Tenerife Norte</span></a></li></ul></li><li id="gkDropSubIt132" class=" haschild"><a href="/portada/gran-canaria"  id="menu132" title="Gran Canaria"><span class="menu-title">Gran Canaria</span></a><ul id="gkDropSub132"><li id="gkDropSubIt223" class=" first-item"><a href="/portada/gran-canaria/las-palmas"  class=" first-item" id="menu223" title="Las Palmas"><span class="menu-title">Las Palmas</span></a></li><li id="gkDropSubIt226" class=""><a href="/portada/gran-canaria/gran-canaria-sur"  id="menu226" title="Gran Canaria Sur"><span class="menu-title">Gran Canaria Sur</span></a></li><li id="gkDropSubIt227" class=" last-item"><a href="/portada/gran-canaria/gran-canaria-norte"  class=" last-item" id="menu227" title="Gran Canaria Norte"><span class="menu-title">Gran Canaria Norte</span></a></li></ul></li><li id="gkDropSubIt133" class=""><a href="/portada/la-palma"  id="menu133" title="La Palma"><span class="menu-title">La Palma</span></a></li><li id="gkDropSubIt134" class=""><a href="/portada/la-gomera"  id="menu134" title="La Gomera"><span class="menu-title">La Gomera</span></a></li><li id="gkDropSubIt135" class=""><a href="/portada/el-hierro"  id="menu135" title="El Hierro"><span class="menu-title">El Hierro</span></a></li><li id="gkDropSubIt136" class=""><a href="/portada/lanzarote"  id="menu136" title="Lanzarote"><span class="menu-title">Lanzarote</span></a></li><li id="gkDropSubIt137" class=""><a href="/portada/fuerteventura"  id="menu137" title="Fuerteventura"><span class="menu-title">Fuerteventura</span></a></li><li id="gkDropSubIt166" class=""><a href="/portada/nacional"  id="menu166" title="Nacional"><span class="menu-title">Nacional</span></a></li><li id="gkDropSubIt167" class=" last-item"><a href="/portada/internacional"  class=" last-item" id="menu167" title="Internacional"><span class="menu-title">Internacional</span></a></li></ul></div>	        			        			        		<div id="gkSearch">
	        			<form action="/portada/tenerife" method="post">
	<div class="search">
		<input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="15" value="Buscar..."  onblur="if (this.value=='') this.value='Buscar...';" onfocus="if (this.value=='Buscar...') this.value='';" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="9999" />
	</div>
</form>

	        		</div>
	        			        	</div>
	        		        </div>
	    </div>
	    
	    	    
	    	    
	    	    <div id="gkBanner3" class="gkWrap">
	    	
	    </div>
	    	    
		<div id="gkPage">
			<div id="gkPageWrap" class="gkMain gkWrap">  
			    <div id="mainContent" class="clear">
			    				    	<div id="gkBreadcrumb">
			    		<div>
			    						    			
<div class="breadcrumbs">
<ul><li><a href="/" class="pathway">Portada</a></li> <li class="pathway separator"> / </li> <li><a href="/portada/tenerife" class="pathway">Tenerife</a></li> <li class="pathway separator"> / </li> <li class="pathway">El ayuntamiento de Adeje anuncia el aplazamiento del calendario fiscal como medida paliativa ante la crisis del Covid-19</li></ul></div>
			    						    			
			    						    		</div>
			    	</div>
			    						
								    	
			    	

			    	
			    	
<div id="gkMain">
	<div id="gkMainBlock" class="gkMain">
		

	
				<div id="gkContent" class="gkMain gkCol gkContentR">
			<div>
								<div id="gkContentTop" class="gkMain">
					<div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9612615259029290";
/* c24h */
google_ad_slot = "0801051597";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></div>
				</div>
								
								<div id="gkContentMainbody" class="gkMain ">
								
					
																	
					<div id="gkComponentWrap" class="gkMain  ">	
							
						
						
<div id="system-message-container">
</div>						
												
												<div id="gkMainbody" class="gkMain">
							<div id="gkMainbodyWrap">
																		
									<div id="gkComponent">
										<span id="startOfPageId78949"></span>
<div id="k2Container" class="itemView itemIsFeatured">
										<div class="gkDate">
			<div>
				12				Mar			</div>
		</div>
				
		<div class="itemHeader">
								<div class="itemToolbar">
												<h2 class="itemTitle">
								El ayuntamiento de Adeje anuncia el aplazamiento del calendario fiscal como medida paliativa ante la crisis del Covid-19														</h2>
												<ul>
																<li>
										<span class="itemAuthor">
										Escrito por&nbsp;
																				Redacción																				</span>
								</li>
																								<li>
										<span class="itemTextResizerTitle">tamaño de la fuente</span>
										<a href="#" id="fontDecrease">
										<span>disminuir el tamaño de la fuente</span>
										<img src="components/com_k2/images/system/blank.gif" alt="disminuir el tamaño de la fuente" />
										</a>
										<a href="#" id="fontIncrease">
										<span>aumentar tamaño de la fuente</span>
										<img src="components/com_k2/images/system/blank.gif" alt="aumentar tamaño de la fuente" />
										</a>
								</li>
																								<li>
										<a class="itemPrintLink" rel="nofollow" href="/portada/tenerife/item/78949-el-ayuntamiento-de-adeje-anuncia-el-aplazamiento-del-calendario-fiscal-como-medida-paliativa-ante-la-crisis-del-covid-19?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
										<span>Imprimir</span>
										</a>
								</li>
																								<li>
										<a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=gk_esport&amp;link=8932a369106c9d64d4ef832dc5d646857f881576" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
										<span>Email</span>
										</a>
								</li>
																
																
																														</ul>
				</div>
						</div>
						<div class="itemBody">
																<div class="itemImageBlock">
						<span class="itemImage">
						<a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/ec6813237b90037725c1da85c7ac4c14_XL.jpg" title="Clic para vista previa de la imagen">
						<img src="/media/k2/items/cache/ec6813237b90037725c1da85c7ac4c14_L.jpg" alt="El ayuntamiento de Adeje anuncia el aplazamiento del calendario fiscal como medida paliativa ante la crisis del Covid-19" style="width:570px; height:auto;" />
						</a>
						</span>
																</div>
																<div class="itemIntroText">
						<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
</head>
<body>
<p style="text-align: justify;"><strong>Adeje/ Además se decreta la suspensión de todas las actividades lúdicas, culturales y deportivas y el cierre de los centros de mayores y discapacidad.</strong></p>
<p style="text-align: justify;">El Ayuntamiento de Adeje ha anunciado hoy jueves 12 de marzo que "dada la crisis sanitaria global en la que el municipio de Adeje también está inmerso ha anunciado el aplazamiento del calendario fiscal municipal hasta finalizar el año, momento en que esta decisión será revisada en función de la evolución de la situación. Asimismo ha decretado la suspensión de todas las actividades lúdicas, culturales y deportivas así como el cierre de los centros de mayores y discapacidad al ser el sector poblacional más vulnerable. Estas medidas se mantendrán activas durante el periodo decretado por la Consejería de Sanidad, 14 días prorrogables.				</div>
												<div class="itemFullText">
						</p>
<p style="text-align: justify;">El alcalde de Adeje, José Miguel Rodríguez Fraga, ha hecho hincapié en que lo principal es "la prevención como primera medida para atajar esta epidemia. Debemos ser responsables y conscientes de que cada acción individual puede significar una diferencia para la propagación del virus. Las recomendaciones que nos hacen las autoridades sanitarias no deben caer en saco roto. Desde el Ayuntamiento estamos adoptando las medidas que nos indican en una situación que es muy cambiante y que nos obliga a tomar decisiones rápidamente. Tenemos un marco legal muy encorsetado que nos está poniendo muchas dificultades a la hora, por ejemplo de disponer del superávit que tenemos los Ayuntamientos y que podrían ser una herramienta eficaz para paliar los efectos económicos que vamos a empezar a notar ya. Nuestra prioridad en estos momentos es frenar la propagación del coronavirus, proteger el empleo, las pymes, autónomos, y empresas del sector turístico".</p>
<p style="text-align: justify;">De esta forma, el ayuntamiento de Adeje suspende, por un periodo idéntico al declarado en la Orden de la Consejera de Sanidad con fecha 11 de marzo de 2020, y en las mismas circunstancias, plazos, períodos, prórrogas o suspensiones de dicha orden, las siguientes actividades municipales:</p>
<p style="text-align: justify;">-Con carácter general, todas las actividades culturales, lúdicas, deportivas o de ocio dependientes de este Ayuntamiento.</p>
<p style="text-align: justify;">-La actividad del Centro de Día de Mayores sobre el que se llevará a cabo un plan de seguimiento específico individual de sus personas usuarias a través del servicio de ayuda domiciliaria y del personal del proyecto de calidad de vida.</p>
<p style="text-align: justify;">-La actividad del Centro de Discapacidad.</p>
<p style="text-align: justify;">-Se reforzarán las medidas de higiene preventiva y se reforzará el seguimiento de los niños y niñas de la Guardería Municipal.</p>
<p style="text-align: justify;">-Suspensión de la campaña de Ocio y Tiempo Libre, que incluye todas las actividades deportivas y de las escuelas deportivas municipales.</p>
<p style="text-align: justify;">-Suspensión de la actividad de la Escuela de Música de Adeje.</p>
<p style="text-align: justify;">-Se establece el cierre de todas las instalaciones deportivas.</p>
<p style="text-align: justify;">-Los equipos adscritos a las diferentes escuelas deportivas municipales que participan en competiciones federadas o escolares dejarán de asistir a sus encuentros.</p>
<p style="text-align: justify;">-Al ser una actividad de abasto público, el Agromercado mantendrá en servicio sus instalaciones en su horario habitual y se establecen una serie de medidas especiales de información y prevención con un equipo de profesionales</p>
<p style="text-align: justify;">-Toda la actividad pública de los centros culturales y edificios vinculados a las actividades antes citadas, excepto aquellos que suponen una actividad docente o formativa reglada, como el Grado de Turismo de la ULL o las acciones formativas del CDTCA.</p>
<p style="text-align: justify;">Estas medidas pueden ser ampliadas, suspendidas o modificadas en función de la evolución de la situación actual.</p>
<p style="text-align: justify;">Medidas económicas paliativas</p>
<p style="text-align: justify;">Ante la situación de crisis económica generada por los efectos de la pandemia, el ayuntamiento de Adeje también ha adoptado una serie de medidas destinadas a paliar los efectos de esa crisis en el tejido productivo del municipio. Se trata de ayudar, sobre todo, a trabajadores, pequeñas y medianas empresas, autónomos, agentes económicos en general y empresas del sector turístico en particular, con el fin de proteger el empleo, dando facilidades en los compromisos fiscales.</p>
<p style="text-align: justify;">En ese sentido, el Ayuntamiento ha tomado la decisión de aplazar el calendario fiscal municipal a toda la ciudadanía. Esto significa que hasta final de año no deberá cumplirse con los pagos fiscales obligados, afectando a la población en general y a las empresas radicadas en el municipio. En concreto se aplaza el pago de los impuestos de: vados, vehículos, IAE, basura, contribución urbana y rústica.</p>
<p style="text-align: justify;">El ayuntamiento de Adeje seguirá valorando la evolución de los acontecimientos para implementar, si fuera necesario, otras medidas de ayuda y de acción contra los efectos de la crisis económica, con la única finalidad de que afecte lo menos posible a la destrucción de empleo, del tejido productivo municipal y empresas del sector turístico, motor económico de la isla.</p>
</body>
</html>				</div>
																				<div class="itemBottom">
																								<div class="itemRatingBlock">
								<span>Valora este artículo</span>
								<div class="itemRatingForm">
										<ul class="itemRatingList">
												<li class="itemCurrentRating" id="itemCurrentRating78949" style="width:0%;"></li>
												<li>
														<a href="#" rel="78949" title="3 estrellas de 5" class="one-star">1</a>
												</li>
												<li>
														<a href="#" rel="78949" title="2 estrellas de 5" class="two-stars">2</a>
												</li>
												<li>
														<a href="#" rel="78949" title="3 estrellas de 5" class="three-stars">3</a>
												</li>
												<li>
														<a href="#" rel="78949" title="4 estrellas de 5" class="four-stars">4</a>
												</li>
												<li>
														<a href="#" rel="78949" title="5 estrellas de 5" class="five-stars">5</a>
												</li>
										</ul>
										<div id="itemRatingLog78949" class="itemRatingLog">(0 votos)</div>
								</div>
						</div>
										</div>
														
						<div class="itemLinks">
					<div class="itemLinksLeft">
							<div class="itemHitsTwitter">
																		<span class="itemHits">
									Visto									<b>5</b>
									veces									</span>
																</div>
														<div class="itemCategory">
									<span>Publicado en</span>
									<a href="/portada/tenerife">Tenerife</a>
							</div>
																			</div>
					<div class="itemLinksRight">
														<div class="itemTagsBlock">
									<span>Etiquetado como</span>
									<ul class="itemTags">
																						<li>
													<a href="/portada/tenerife/itemlist/tag/medidas%20fiscales">medidas fiscales</a>
											</li>
																						<li>
													<a href="/portada/tenerife/itemlist/tag/Adeje">Adeje</a>
											</li>
																						<li>
													<a href="/portada/tenerife/itemlist/tag/Tenerife">Tenerife</a>
											</li>
																				</ul>
							</div>
																					<div class="itemSocialSharing">
																		<div class="itemTwitterButton">
											<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="@canarias24horas">Tweet</a>
											<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
									</div>
																											<div class="itemFacebookButton">
											<div id="fb-root"></div>
											<script type="text/javascript">
		                            (function(d, s, id) {
		                              var js, fjs = d.getElementsByTagName(s)[0];
		                              if (d.getElementById(id)) {return;}
		                              js = d.createElement(s); js.id = id;
		                              js.src = "//connect.facebook.net/en_US/all.js#appId=177111755694317&xfbml=1";
		                              fjs.parentNode.insertBefore(js, fjs);
		                            }(document, 'script', 'facebook-jssdk'));
		                    </script>
											<div class="fb-like" data-send="false" data-width="260" data-show-faces="true"></div>
									</div>
																											<div class="itemGooglePlusOneButton">
											<g:plusone annotation="inline" width="120"></g:plusone>
											<script type="text/javascript">
		                          (function() {
		                            window.___gcfg = {lang: 'en'}; // Define button default language here
		                            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		                            po.src = 'https://apis.google.com/js/plusone.js';
		                            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		                          })();
		                    </script>
									</div>
																</div>
												</div>
			</div>
									
						<div class="itemAuthorContent">
								
								<div>
						<h3><span>Artículos relacionados (por etiqueta)</span></h3>
						<ul>
																<li class="even">
																				<a class="itemRelTitle" href="/sociedad/item/78951-cristina-lorenzo-ibanez-premio-abinque-2020">Cristina Lorenzo Ibáñez, premio Abinque 2020</a>
																																																																																								</li>
																<li class="odd">
																				<a class="itemRelTitle" href="/sociedad/educacion/item/78947-la-universidad-de-la-laguna-traslada-su-actividad-docente-presencial-a-la-plataforma-virtual">LA UNIVERSIDAD DE LA LAGUNA TRASLADA SU ACTIVIDAD DOCENTE PRESENCIAL A LA PLATAFORMA VIRTUAL</a>
																																																																																								</li>
																<li class="even">
																				<a class="itemRelTitle" href="/cultura/carnaval-2017/item/78941-los-carnavales-del-mundo-tema-de-las-fiestas-del-2021-en-santa-cruz-de-tenerife">&#039;Los Carnavales del mundo&#039;, tema de las fiestas del 2021 en Santa Cruz de Tenerife</a>
																																																																																								</li>
																<li class="odd">
																				<a class="itemRelTitle" href="/cultura/carnaval-2017/item/78940-arona-suspende-el-carnaval-ante-la-evolucion-del-covid-19-para-garantizar-la-seguridad-de-miles-de-vecinos-y-visitantes">Arona suspende el Carnaval ante la evolución del Covid-19 para garantizar la seguridad de miles de vecinos y visitantes</a>
																																																																																								</li>
																<li class="even">
																				<a class="itemRelTitle" href="/sociedad/sucesos/item/78937-una-mujer-es-apunalada-por-su-pareja-en-icod-de-los-vinos">Una mujer es apuñalada por su pareja en Icod de los Vinos</a>
																																																																																								</li>
														</ul>
				</div>
							</div>
						
									<div class="itemNavigation">
					<span class="itemNavigationTitle">Más en esta categoría:</span>
										<a class="itemPrevious" href="/portada/tenerife/item/78919-arona-contara-con-170-efectivos-para-la-seguridad-del-carnaval-internacional-de-los-cristianos">
					&laquo;
					Arona contará con 170 efectivos para la seguridad del Carnaval Internacional de Los Cristianos					</a>
													</div>
											
		</div>
								<div class="itemBackToTop">
				<a class="k2Anchor" href="/portada/tenerife/item/78949-el-ayuntamiento-de-adeje-anuncia-el-aplazamiento-del-calendario-fiscal-como-medida-paliativa-ante-la-crisis-del-covid-19#startOfPageId78949">
				volver arriba				</a>
		</div>
		</div>
<!-- End K2 Item Layout -->
<!-- JoomlaWorks "K2" (v2.6.9) | Learn more about K2 at http://getk2.org -->


									</div>
														
															</div>
						</div>
												
												
											</div>
											
						
				</div>
								
							</div>
		</div>
			
		

<div id="gkRight" class="gkMain gkCol">
		<div id="gkRightTop" class="gkMain">
		<div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><div class="bannergroup advertisement">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/31" target="_blank"
							title="Banner Bikronos">
							<img
								src="http://www.canarias24horas.com/images/banners/banner-bikronos-300x250.gif"
								alt="Bikronos Scott Reference - Las Chafiras"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9612615259029290";
/* c24h-lateral */
google_ad_slot = "9464827193";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></div><div class="box nsp vertical color2 "><div><h3 class="header">En Portada</h3><div class="content">	<div class="nspMain autoanim hover nspFs80" id="nsp-nsp_143" style="width:100%;">
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspTopInterface">
					<div>
												<ul class="nspPagination">
														<li>1</li>
														<li>2</li>
														<li>3</li>
													</ul>
												
												<span class="nspPrev">Prev</span>
						<span class="nspNext">Sig</span>
												
											</div>
				</div>
								
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/economia/turismo/item/78950-los-municipios-turisticos-de-canarias-solicitan-el-desbloqueo-de-casi-mil-millones-depositados-en-los-bancos-como-medida-de-choque-contra-la-crisis" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.3c89cf94b804a32b875d903195451a79_Lnsp_143.jpg" alt="Los municipios turísticos de Canarias solicitan el desbloqueo de casi mil millones depositados en los bancos como medida de choque contra la crisis" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/economia/turismo/item/78950-los-municipios-turisticos-de-canarias-solicitan-el-desbloqueo-de-casi-mil-millones-depositados-en-los-bancos-como-medida-de-choque-contra-la-crisis" title="Los municipios turísticos de Canarias solicitan el desbloqueo de casi mil millones depositados en los bancos como medida de choque contra la crisis">Los municipios turísticos de Canarias solicitan el desbloqueo de casi mil millones depositados en los bancos como medida&hellip;</a></h4><p class="nspInfo  tleft fnone"><a href="/economia/turismo" >Turismo</a> | <a class="nspComments" href="/economia/turismo/item/78950-los-municipios-turisticos-de-canarias-solicitan-el-desbloqueo-de-casi-mil-millones-depositados-en-los-bancos-como-medida-de-choque-contra-la-crisis#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Canarias/ La junta directiva y la asamblea de la AMTC acordó en Fuerte...</p></div></div>
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/portada/tenerife/item/78949-el-ayuntamiento-de-adeje-anuncia-el-aplazamiento-del-calendario-fiscal-como-medida-paliativa-ante-la-crisis-del-covid-19" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.ec6813237b90037725c1da85c7ac4c14_Lnsp_143.jpg" alt="El ayuntamiento de Adeje anuncia el aplazamiento del calendario fiscal como medida paliativa ante la crisis del Covid-19" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/portada/tenerife/item/78949-el-ayuntamiento-de-adeje-anuncia-el-aplazamiento-del-calendario-fiscal-como-medida-paliativa-ante-la-crisis-del-covid-19" title="El ayuntamiento de Adeje anuncia el aplazamiento del calendario fiscal como medida paliativa ante la crisis del Covid-19">El ayuntamiento de Adeje anuncia el aplazamiento del calendario fiscal como medida paliativa ante la crisis del Covid-19</a></h4><p class="nspInfo  tleft fnone"><a href="/portada/tenerife" >Tenerife</a> | <a class="nspComments" href="/portada/tenerife/item/78949-el-ayuntamiento-de-adeje-anuncia-el-aplazamiento-del-calendario-fiscal-como-medida-paliativa-ante-la-crisis-del-covid-19#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Adeje/ Además se decreta la suspensión de todas las actividades lúdica...</p></div></div>
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/sociedad/sucesos/item/78937-una-mujer-es-apunalada-por-su-pareja-en-icod-de-los-vinos" title="Una mujer es apuñalada por su pareja en Icod de los Vinos">Una mujer es apuñalada por su pareja en Icod de los Vinos</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/sucesos" >Sucesos</a> | <a class="nspComments" href="/sociedad/sucesos/item/78937-una-mujer-es-apunalada-por-su-pareja-en-icod-de-los-vinos#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Tenerife/ El suceso se produjo ayer, poco después de las 14.00 horas, ...</p></div></div>
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/sociedad/sucesos/item/78938-hallan-muerto-con-heridas-de-arma-blanca-un-empresario-del-sur-de-tenerife" title="Hallan muerto con heridas de arma blanca un empresario del sur de Tenerife">Hallan muerto con heridas de arma blanca un empresario del sur de Tenerife</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/sucesos" >Sucesos</a> | <a class="nspComments" href="/sociedad/sucesos/item/78938-hallan-muerto-con-heridas-de-arma-blanca-un-empresario-del-sur-de-tenerife#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Tenerife/ De momento no hay detenciones y la Guardia Civil se ha hecho...</p></div></div>
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/sociedad/educacion/item/78931-la-ull-retrasa-el-inicio-de-las-clases-de-su-programa-para-mayores-como-medida-preventiva-ante-el-covid-19" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.72a1ce9d4bdf7bd3432e828082dff566_Lnsp_143.jpg" alt="LA ULL retrasa el inicio de las clases de su programa para mayores como medida preventiva ante el COVID-19" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/sociedad/educacion/item/78931-la-ull-retrasa-el-inicio-de-las-clases-de-su-programa-para-mayores-como-medida-preventiva-ante-el-covid-19" title="LA ULL retrasa el inicio de las clases de su programa para mayores como medida preventiva ante el COVID-19">LA ULL retrasa el inicio de las clases de su programa para mayores como medida preventiva ante el COVID-19</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/educacion" >Educación</a> | <a class="nspComments" href="/sociedad/educacion/item/78931-la-ull-retrasa-el-inicio-de-las-clases-de-su-programa-para-mayores-como-medida-preventiva-ante-el-covid-19#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




La Laguna/ El Programa de Estudios Universitarios para Personas Adulta...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/sociedad/salud/item/78935-sanidad-espera-que-la-transmision-del-coronavirus-acabe-entre-dos-y-cuatro-meses" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.c940b779d087d07c94decc3d0c845cff_Lnsp_143.jpg" alt="Sanidad espera que la transmisión del coronavirus acabe entre dos y cuatro meses" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/sociedad/salud/item/78935-sanidad-espera-que-la-transmision-del-coronavirus-acabe-entre-dos-y-cuatro-meses" title="Sanidad espera que la transmisión del coronavirus acabe entre dos y cuatro meses">Sanidad espera que la transmisión del coronavirus acabe entre dos y cuatro meses</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/salud" >Salud</a> | <a class="nspComments" href="/sociedad/salud/item/78935-sanidad-espera-que-la-transmision-del-coronavirus-acabe-entre-dos-y-cuatro-meses#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Nacional/ En nueve o diez días podría empezar a verse el efecto real d...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/economia/comercio/item/74903-entra-en-vigor-la-nueva-ley-de-camaras-de-comercio-de-canarias" title="Entra en vigor la nueva Ley de Cámaras de Comercio de Canarias">Entra en vigor la nueva Ley de Cámaras de Comercio de Canarias</a></h4><p class="nspInfo  tleft fnone"><a href="/economia/comercio" >Comercio</a> | <a class="nspComments" href="/economia/comercio/item/74903-entra-en-vigor-la-nueva-ley-de-camaras-de-comercio-de-canarias#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Canarias/ Hoy se publica en el BOC el documento normativo.
El Boletín...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/sociedad/item/78951-cristina-lorenzo-ibanez-premio-abinque-2020" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.e63d151a6ee76d8dd2d2ccebbea958ec_Lnsp_143.jpg" alt="Cristina Lorenzo Ibáñez, premio Abinque 2020" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/sociedad/item/78951-cristina-lorenzo-ibanez-premio-abinque-2020" title="Cristina Lorenzo Ibáñez, premio Abinque 2020">Cristina Lorenzo Ibáñez, premio Abinque 2020</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/itemlist/category/42-sociedad" >Sociedad</a> | <a class="nspComments" href="/sociedad/item/78951-cristina-lorenzo-ibanez-premio-abinque-2020#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Adeje/ Este año se reconoce a la mujer en la ciencia y la investigació...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/economia/turismo/item/78948-jorge-marichal-reelegido-presidente-de-ashotel-para-los-proximos-cuatro-anos" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.0093ef8bc1e7ccc7883e8ae87a09e128_Lnsp_143.jpg" alt="Jorge Marichal, reelegido presidente de Ashotel para los próximos cuatro años" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/economia/turismo/item/78948-jorge-marichal-reelegido-presidente-de-ashotel-para-los-proximos-cuatro-anos" title="Jorge Marichal, reelegido presidente de Ashotel para los próximos cuatro años">Jorge Marichal, reelegido presidente de Ashotel para los próximos cuatro años</a></h4><p class="nspInfo  tleft fnone"><a href="/economia/turismo" >Turismo</a> | <a class="nspComments" href="/economia/turismo/item/78948-jorge-marichal-reelegido-presidente-de-ashotel-para-los-proximos-cuatro-anos#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Tenerife/ El dirigente empresarial encara su tercer mandato al frente ...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/sociedad/educacion/item/78947-la-universidad-de-la-laguna-traslada-su-actividad-docente-presencial-a-la-plataforma-virtual" title="LA UNIVERSIDAD DE LA LAGUNA TRASLADA SU ACTIVIDAD DOCENTE PRESENCIAL A LA PLATAFORMA VIRTUAL">LA UNIVERSIDAD DE LA LAGUNA TRASLADA SU ACTIVIDAD DOCENTE PRESENCIAL A LA PLATAFORMA VIRTUAL</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/educacion" >Educación</a> | <a class="nspComments" href="/sociedad/educacion/item/78947-la-universidad-de-la-laguna-traslada-su-actividad-docente-presencial-a-la-plataforma-virtual#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




La Laguna/ La Universidad de La Laguna ha decidido trasladar sus activ...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/portada/internacional/item/78944-la-omt-y-la-oms-acuerdan-intensificar-la-cooperacion-en-la-respuesta-al-covid-19" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.6242662260c6eceb11efdc2ba7932a40_Lnsp_143.jpg" alt="LA OMT Y LA OMS ACUERDAN INTENSIFICAR LA COOPERACIÓN EN LA RESPUESTA AL COVID-19" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/portada/internacional/item/78944-la-omt-y-la-oms-acuerdan-intensificar-la-cooperacion-en-la-respuesta-al-covid-19" title="LA OMT Y LA OMS ACUERDAN INTENSIFICAR LA COOPERACIÓN EN LA RESPUESTA AL COVID-19">LA OMT Y LA OMS ACUERDAN INTENSIFICAR LA COOPERACIÓN EN LA RESPUESTA AL COVID-19</a></h4><p class="nspInfo  tleft fnone"><a href="/portada/internacional" >Internacional</a> | <a class="nspComments" href="/portada/internacional/item/78944-la-omt-y-la-oms-acuerdan-intensificar-la-cooperacion-en-la-respuesta-al-covid-19#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Internacional/ El secretario general de la Organización Mundial del Tu...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/canarias/item/78930-las-administraciones-publicas-pondran-a-prueba-el-funcionamiento-del-sistema-nacional-de-proteccion-civil-en-el-desarrollo-de-un-ejercicio-de-la-ume-en-canarias" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.75c7622fb69e3df3157502faad4c3ff4_Lnsp_143.jpg" alt="Las Administraciones Públicas pondrán a prueba el funcionamiento del Sistema Nacional de Protección Civil en el desarrollo de un Ejercicio de la UME en Canarias" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/canarias/item/78930-las-administraciones-publicas-pondran-a-prueba-el-funcionamiento-del-sistema-nacional-de-proteccion-civil-en-el-desarrollo-de-un-ejercicio-de-la-ume-en-canarias" title="Las Administraciones Públicas pondrán a prueba el funcionamiento del Sistema Nacional de Protección Civil en el desarrollo de un Ejercicio de la UME en Canarias">Las Administraciones Públicas pondrán a prueba el funcionamiento del Sistema Nacional de Protección Civil en el desarrol&hellip;</a></h4><p class="nspInfo  tleft fnone"><a href="/canarias/itemlist/category/38-canarias" >Canarias</a> | <a class="nspComments" href="/canarias/item/78930-las-administraciones-publicas-pondran-a-prueba-el-funcionamiento-del-sistema-nacional-de-proteccion-civil-en-el-desarrollo-de-un-ejercicio-de-la-ume-en-canarias#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Canarias/ La subsecretaria del Ministerio del Interior, Isabel Goicoec...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/sociedad/educacion/item/78928-educacion-publica-los-listados-provisionales-de-personas-admitidas-y-excluidas-de-la-lista-de-empleo-de-docentes-de-secundaria-eoi-y-fp" title="Educación publica los listados provisionales de personas admitidas y excluidas de la lista de empleo de docentes de Secundaria, EOI y FP">Educación publica los listados provisionales de personas admitidas y excluidas de la lista de empleo de docentes de Secu&hellip;</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/educacion" >Educación</a> | <a class="nspComments" href="/sociedad/educacion/item/78928-educacion-publica-los-listados-provisionales-de-personas-admitidas-y-excluidas-de-la-lista-de-empleo-de-docentes-de-secundaria-eoi-y-fp#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Canarias/ Las reclamaciones a esta Resolución de la Dirección General ...</p></div></div>
					
			</div>
					</div>

<script type="text/javascript">
//<![CDATA[
try {$Gavick;}catch(e){$Gavick = {};};
$Gavick["nsp-nsp_143"] = {
	"animation_speed": 400,
	"animation_interval": 35000,
	"animation_function": Fx.Transitions.Expo.easeIn,
	"news_column": 1,
	"news_rows": 5,
	"links_columns_amount": 0,
	"links_amount": 0,
	"counter_text": '<strong>Página:</strong>'
};
//]]>
</script>	</div></div></div><div class="box"><div><div class="content">	<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FCanarias24Horas%2F132876566775840&amp;width=300&amp;colorscheme=light&amp;show_faces=true&amp;stream=true&amp;header=true&amp;height=600" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:600px;" allowTransparency="true"></iframe>
</div></div></div><div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><div class="bannergroup advertisement">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/1" target="_blank"
							title="Canarias Te Ve">
							<img
								src="http://www.canarias24horas.com/images/banners/canariasteve-300x300.jpg"
								alt="Canarias Te Ve"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="box advertisement"><div><h3 class="header">Publicidad </h3><div class="content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9612615259029290";
/* 300x260 img des-tf */
google_ad_slot = "3603216660";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script><script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></div><div class="box advertisement"><div><h3 class="header">Colaborador</h3><div class="content"><div class="bannergroup advertisement">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/24" target="_blank"
							title="Diseño Web en Canarias">
							<img
								src="http://www.canarias24horas.com/images/banners/banner-cuadrados.jpg"
								alt="CUADRADOS Estudio, Diseño web y Marketing Online en Canarias"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><div class="bannergroup advertisement">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/8" target="_blank"
							title="Portal Inmobiliario Hakiesta">
							<img
								src="http://www.canarias24horas.com/images/banners/hakista_300x250.gif"
								alt="Hakiestá portal inmobiliario"
								width ="300"								height ="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div>
	</div>
	
		

		<div id="gkRightBottom" class="gkMain">
		<div class="box advertisement"><div><div class="content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9612615259029290";
/* 300x250 */
google_ad_slot = "8126208776";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></div><div class="box border0"><div><div class="content">
<div id="k2ModuleBox84" class="k2CalendarBlock  border0">
	<table class="calendar">
<tr>
<td class="calendarNavMonthPrev"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=2&amp;year=2020&amp;Itemid=167">&laquo;</a></td>
<td class="calendarCurrentMonth" colspan="5">Marzo 2020</td>
<td class="calendarNavMonthNext"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=4&amp;year=2020&amp;Itemid=167">&raquo;</a></td>
</tr>
<tr>
<td class="calendarDayName" style="width:14%">Lun</td>
<td class="calendarDayName" style="width:14%">Mar</td>
<td class="calendarDayName" style="width:14%">Mier</td>
<td class="calendarDayName" style="width:14%">Jue</td>
<td class="calendarDayName" style="width:14%">Vie</td>
<td class="calendarDayName" style="width:14%">Sáb</td>
<td class="calendarDayName" style="width:14%">Dom</td>
</tr>
<tr>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDate">1</td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/portada/internacional/itemlist/date/2020/3/2">2</a></td>
<td class="calendarDateLinked"><a href="/portada/internacional/itemlist/date/2020/3/3">3</a></td>
<td class="calendarDateLinked"><a href="/portada/internacional/itemlist/date/2020/3/4">4</a></td>
<td class="calendarDateLinked"><a href="/portada/internacional/itemlist/date/2020/3/5">5</a></td>
<td class="calendarDateLinked"><a href="/portada/internacional/itemlist/date/2020/3/6">6</a></td>
<td class="calendarDate">7</td>
<td class="calendarDate">8</td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/portada/internacional/itemlist/date/2020/3/9">9</a></td>
<td class="calendarDateLinked"><a href="/portada/internacional/itemlist/date/2020/3/10">10</a></td>
<td class="calendarDateLinked"><a href="/portada/internacional/itemlist/date/2020/3/11">11</a></td>
<td class="calendarTodayLinked"><a href="/portada/internacional/itemlist/date/2020/3/12">12</a></td>
<td class="calendarDate">13</td>
<td class="calendarDate">14</td>
<td class="calendarDate">15</td>
</tr>
<tr>
<td class="calendarDate">16</td>
<td class="calendarDate">17</td>
<td class="calendarDate">18</td>
<td class="calendarDate">19</td>
<td class="calendarDate">20</td>
<td class="calendarDate">21</td>
<td class="calendarDate">22</td>
</tr>
<tr>
<td class="calendarDate">23</td>
<td class="calendarDate">24</td>
<td class="calendarDate">25</td>
<td class="calendarDate">26</td>
<td class="calendarDate">27</td>
<td class="calendarDate">28</td>
<td class="calendarDate">29</td>
</tr>
<tr>
<td class="calendarDate">30</td>
<td class="calendarDate">31</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
</tr>
</table>
	<div class="clr"></div>
</div>
</div></div></div><div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><div class="bannergroup advertisement">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/10" target="_blank"
							title="Solar Tamaduste">
							<img
								src="http://www.canarias24horas.com/images/banners/solar-tamaduste.gif"
								alt="Solar Tamaduste"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="box color2"><div><h3 class="header">Está pasando</h3><div class="content">
<div id="k2ModuleBox129" class="k2TagCloudBlock  color2">
			<a href="/portada/internacional/itemlist/tag/Adeje" style="font-size:90%" title="213 Artículos etiquetados con Adeje">
		Adeje	</a>
				<a href="/portada/internacional/itemlist/tag/Arona" style="font-size:97%" title="308 Artículos etiquetados con Arona">
		Arona	</a>
				<a href="/portada/internacional/itemlist/tag/Canarias" style="font-size:252%" title="2535 Artículos etiquetados con Canarias">
		Canarias	</a>
				<a href="/portada/internacional/itemlist/tag/Cruz Roja" style="font-size:81%" title="74 Artículos etiquetados con Cruz Roja">
		Cruz Roja	</a>
				<a href="/portada/internacional/itemlist/tag/Detención" style="font-size:81%" title="73 Artículos etiquetados con Detenci&oacute;n">
		Detención	</a>
				<a href="/portada/internacional/itemlist/tag/El Hierro" style="font-size:83%" title="108 Artículos etiquetados con El Hierro">
		El Hierro	</a>
				<a href="/portada/internacional/itemlist/tag/Fuerteventura" style="font-size:93%" title="251 Artículos etiquetados con Fuerteventura">
		Fuerteventura	</a>
				<a href="/portada/internacional/itemlist/tag/Granadilla de Abona" style="font-size:81%" title="73 Artículos etiquetados con Granadilla de Abona">
		Granadilla de Abona	</a>
				<a href="/portada/internacional/itemlist/tag/Gran Canaria" style="font-size:157%" title="1171 Artículos etiquetados con Gran Canaria">
		Gran Canaria	</a>
				<a href="/portada/gran-canaria/gran-canaria-sur" style="font-size:86%" title="149 Artículos etiquetados con Gran Canaria Sur">
		Gran Canaria Sur	</a>
				<a href="/portada/internacional/itemlist/tag/HUNSC" style="font-size:80%" title="65 Artículos etiquetados con HUNSC">
		HUNSC	</a>
				<a href="/portada/internacional/itemlist/tag/IAC" style="font-size:79%" title="56 Artículos etiquetados con IAC">
		IAC	</a>
				<a href="/portada/internacional/itemlist/tag/Investigación" style="font-size:79%" title="52 Artículos etiquetados con Investigaci&oacute;n">
		Investigación	</a>
				<a href="/portada/internacional/itemlist/tag/La Gomera" style="font-size:81%" title="76 Artículos etiquetados con La Gomera">
		La Gomera	</a>
				<a href="/portada/internacional/itemlist/tag/La Laguna" style="font-size:95%" title="278 Artículos etiquetados con La Laguna">
		La Laguna	</a>
				<a href="/portada/internacional/itemlist/tag/Lanzarote" style="font-size:83%" title="110 Artículos etiquetados con Lanzarote">
		Lanzarote	</a>
				<a href="/portada/internacional/itemlist/tag/La Palma" style="font-size:82%" title="96 Artículos etiquetados con La Palma">
		La Palma	</a>
				<a href="/portada/internacional/itemlist/tag/Las Palmas" style="font-size:83%" title="108 Artículos etiquetados con Las Palmas">
		Las Palmas	</a>
				<a href="/portada/internacional/itemlist/tag/Mogán" style="font-size:83%" title="109 Artículos etiquetados con Mog&aacute;n">
		Mogán	</a>
				<a href="/portada/internacional/itemlist/tag/Nacional" style="font-size:83%" title="104 Artículos etiquetados con Nacional">
		Nacional	</a>
				<a href="/portada/internacional/itemlist/tag/Puerto de La Cruz" style="font-size:84%" title="119 Artículos etiquetados con Puerto de La Cruz">
		Puerto de La Cruz	</a>
				<a href="/portada/internacional/itemlist/tag/San Bartolomé de Tirajana" style="font-size:79%" title="57 Artículos etiquetados con San Bartolom&eacute; de Tirajana">
		San Bartolomé de Tirajana	</a>
				<a href="/portada/internacional/itemlist/tag/Santa Cruz" style="font-size:119%" title="626 Artículos etiquetados con Santa Cruz">
		Santa Cruz	</a>
				<a href="/portada/internacional/itemlist/tag/Santiago del Teide" style="font-size:85%" title="143 Artículos etiquetados con Santiago del Teide">
		Santiago del Teide	</a>
				<a href="/portada/internacional/itemlist/tag/Subvenciones" style="font-size:79%" title="52 Artículos etiquetados con Subvenciones">
		Subvenciones	</a>
				<a href="/portada/internacional/itemlist/tag/Tenerife" style="font-size:300%" title="3228 Artículos etiquetados con Tenerife">
		Tenerife	</a>
				<a href="/portada/tenerife/tenerife-norte" style="font-size:98%" title="328 Artículos etiquetados con Tenerife Norte">
		Tenerife Norte	</a>
				<a href="/portada/tenerife/tenerife-sur" style="font-size:133%" title="831 Artículos etiquetados con Tenerife Sur">
		Tenerife Sur	</a>
				<a href="/portada/internacional/itemlist/tag/ULL" style="font-size:80%" title="70 Artículos etiquetados con ULL">
		ULL	</a>
				<a href="/portada/internacional/itemlist/tag/Voleibol" style="font-size:81%" title="81 Artículos etiquetados con Voleibol">
		Voleibol	</a>
			<div class="clr"></div>
</div>
</div></div></div>
	</div>
		
</div>
	</div>
</div>
			    	
			    	

			    	
			    	
			    </div>
		    </div>
	    </div>
	    
	    	
    	
    	<div id="gkFooter" class="gkWrap">
    		
<div id="gkFooterWrap">
      <div id="gkCopyrights">
                        <div id="gkFooterNav">
                  
<ul class="menu">
<li class="item-158"><a href="/contacto" >Contacto</a></li><li class="item-159"><a href="/quienes-somos" >Quiénes somos</a></li><li class="item-160"><a href="/politica-de-privacidad" >Política de Privacidad</a></li><li class="item-161"><a href="/aviso-legal" >Aviso Legal</a></li><li class="item-298"><a href="/mapa" >Mapa</a></li></ul>


<div class="custom border1"  >
	<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
</head>
<body>
<p style="text-align: center;"><span>Diseñado por <a target="_blank" title="Diseño Web en Canarias" href="http://www.cuadrados.es/servicios/diseno-web">CUADRADOS</a> · Estudio de diseño web en Canarias</span></p>
</body>
</html></div>

            </div>
                        
						
			            <span>
            © Canarias24Horas S.L. | Todos los derechos reservados.            </span>
                        
                  </div>
</div>
 
    	</div>
    	
    	    </div>
    
    
   
        
        
        
       
	
</body>
</html>