<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html prefix="og: http://ogp.me/ns#" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xmlns:canariasveinticuatro="http://ogp.me/ns/fb/canariasveinticuatro#" xmlns="http://www.w3.org/1999/xhtml" 
	  xmlns:og="http://ogp.me/ns#" 
	  xmlns:fb="http://www.facebook.com/2008/fbml" 
	  xml:lang="es-es" lang="es-es">
<head>
        <meta http-equiv="X-UA-Compatible" content="chrome=1"/>
        <meta http-equiv="X-UA-Compatible" content="IE=9" />
      <base href="http://www.canarias24horas.com/sociedad/educacion/item/66667-carmen-pitti-renueva-como-presidenta-de-la-asociacion-alumni-de-la-ull" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="renovación presidenta,ULL,La Laguna,Tenerife" />
  <meta name="rights" content="Canarias24Horas S.L." />
  <meta name="title" content="Carmen Pitti renueva como presidenta de la Asociación Alumni de la ULL" />
  <meta name="author" content="Redacción" />
  
  
  
  <meta property="og:image" content="http://www.canarias24horas.com/media/k2/items/cache/9622f8904a23f346594b426370c0d7ec_M.jpg" />
  <meta name="image" content="http://www.canarias24horas.com/media/k2/items/cache/9622f8904a23f346594b426370c0d7ec_M.jpg" />
  
  <meta name="description" content="La Laguna/ El pasado 27 de febrero Alumni ULL, la Asociación de Antiguos Alumnos y Amigos de la Universidad de La Laguna, celebró su Asamblea anual, d..." />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Canarias24Horas.com  - Carmen Pitti renueva como presidenta de la Asociación Alumni de la ULL</title>
  <link href="/component/jcomments/feed/com_k2/66667" rel="alternate" type="application/rss+xml" title="Carmen Pitti renueva como presidenta de la Asociación Alumni de la ULL" />
  <link href="http://www.canarias24horas.com/images/favicon.jpg" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/gk_style/style.css?v=21" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/css/jcemediabox.css?0e998f3e902ca8fa681e75c0d3d96131" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/themes/standard/css/style.css?06508ba7d98b2bcdad6af169203b10a6" type="text/css" />
  <link rel="stylesheet" href="/cache/gk/723320cea05b91634b144f2f90ab5d97.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/css3.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_sclogin/css/mod_sclogin.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/modules/mod_dmt_social/css/dmt_social.css" type="text/css" />
  <style type="text/css">
#gkRight { width: 31%; }#gkContent { width: 69%; }.gkWrap { width: 1000px!important; }#gkVmCartSmall { margin-left: 500px!important; }body,
#gkMainMenu > div.gk-menu > ul > li,
#gkSubmenu,
#gkSubmenuMod,
dl#tabs dt h3,
.gkCode3 h4,
.vmGkCartModule .gkProductAttributes { font-family: Arial, Helvetica, sans-serif; }
#gkMainMenu,
#gkPageTopFeatures,
.gkDate > div.gkComments,
#gkMainMenu > div.gk-menu > ul div.childcontent .group-title,
h1,h2,h3,h4,h5,h6,
.box.advertisement h3.header,
.banneritem a,
.bannergroup:first-line,
.bannerfooter,
.box.small h3.header,
.box_menu.small h3.header,
.box_text.small h3.header,
.box_menu ul,
.gkLargeHeadline
ul.gkTabs li,
.vmGkCartModule .gkProductName,
.vmGkCartModule .gkPrice,
.vmGkCartModule .gkTotal,
.nspLinks h4,
.nspArt h4,
.PricesalesPrice,
span.title
 { font-family: 'Lato', Arial, sans-serif; }
.gkIsTextTitle,
.gkIsWrapper-gk_eSport .gkIsPreloader span,
.box h3.header, 
.box_menu h3.header, 
.box_text h3.header,
.gkDate,
.vmGkCartModule,
button, .button, input[type="submit"], input[type="button"], div.mobileSwitch > a,
table.calendar tr td.calendarCurrentMonth,
.featured-view h4,
.latest-view h4,
.topten-view h4,
.related-products-view h4,
.browse-view h1,
h2.catSub,
.vm-button-correct,
#facebox .popup > div > div > a
#ty2udate152 { font-family: 'Open Sans', Arial, sans-serif; }
#ty2udate152 {display:inline-block;width:auto;color:#999999; }
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.7/jquery.min.js" type="text/javascript"></script>
  <script src="/components/com_k2/js/k2.js?v2.6.9&amp;sitepath=/" type="text/javascript"></script>
  <script src="/components/com_jcomments/js/jcomments-v2.3.js?v=8" type="text/javascript"></script>
  <script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
  <script src="/components/com_jfbconnect/includes/jfbconnect.js?v=430" type="text/javascript"></script>
  <script src="/plugins/system/jcemediabox/js/jcemediabox.js?9f1d7962a45f34be64c0a64eee83948b" type="text/javascript"></script>
  <script src="/media/widgetkit/js/jquery.js" type="text/javascript"></script>
  <script src="/cache/widgetkit/widgetkit-9bbec167.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="http://www.canarias24horas.com/templates/gk_esport/js/menu.gkmenu.js" type="text/javascript"></script>
  <script src="http://www.canarias24horas.com/templates/gk_esport/js/gk.scripts.js" type="text/javascript"></script>
  <script src="/media/system/js/validate.js" type="text/javascript"></script>
  <script src="http://api.recaptcha.net/js/recaptcha_ajax.js" type="text/javascript"></script>
  <script src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/interface/scripts/engine.js" type="text/javascript"></script>
  <script src="http://connect.facebook.net/es_ES/all.js#xfbml=1" type="text/javascript"></script>
  <script src="http://www.canarias24horas.com/modules/mod_date2/ty2udate.js" type="text/javascript"></script>
  <script type="text/javascript">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</script>
  <script type='text/javascript'>
/*<![CDATA[*/
	var jax_live_site = 'http://www.canarias24horas.com/index.php';
	var jax_site_type = '1.5';
	var jax_token_var='766d57666a6878cd39d7d620ddba37e3';
/*]]>*/
</script><script type="text/javascript" src="http://www.canarias24horas.com/plugins/system/azrul.system/pc_includes/ajax_1.5.pack.js"></script>
  <script type="text/javascript">jfbc.login.logout_facebook = false;
jfbc.base = 'http://www.canarias24horas.com/';
jfbc.return_url = 'L3NvY2llZGFkL2VkdWNhY2lvbi9pdGVtLzY2NjY3LWNhcm1lbi1waXR0aS1yZW51ZXZhLWNvbW8tcHJlc2lkZW50YS1kZS1sYS1hc29jaWFjaW9uLWFsdW1uaS1kZS1sYS11bGw=';
jfbc.login.scope = 'email,publish_stream,user_status,user_location';
jfbc.login.show_modal = '0';
</script>
  <meta property="og:url" content="http://www.canarias24horas.com/sociedad/educacion/item/66667-carmen-pitti-renueva-como-presidenta-de-la-asociacion-alumni-de-la-ull"/><meta property="og:title" content="Canarias24Horas.com  - Carmen Pitti renueva como presidenta de la Asociación Alumni de la ULL"/><meta property="og:description" content="La Laguna/ El pasado 27 de febrero Alumni ULL, la Asociación de Antiguos Alumnos y Amigos de la Universidad de La Laguna, celebró su Asamblea anual, d..."/><meta property="og:type" content="article"/><meta property="fb:app_id" content="424861807527687"/><meta property="og:locale" content="es_es"/><meta property="og:site_name" content="Canarias24Horas.com"/>
  
  
  

    <link href="http://fonts.googleapis.com/css?family=Lato:700" rel="stylesheet" type="text/css" /><link href="http://fonts.googleapis.com/css?family=Open+Sans:700" rel="stylesheet" type="text/css" />
<!--[if IE 9.0]><link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/ie9.css" type="text/css" /><![endif]-->
<!--[if IE 8.0]><link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/ie8.css" type="text/css" /><![endif]-->
<!--[if IE 7.0]><link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/ie7.css" type="text/css" /><![endif]--><link href="/../../../Sitio sin nombre 2/template.css" rel="stylesheet" type="text/css" />
<link href="/../css/template.css" rel="stylesheet" type="text/css" />
</head>
<body><div id="fb-root"></div>
<script type="text/javascript">


window.fbAsyncInit = function() {
FB.init({appId: '424861807527687', status: false, cookie: true, xfbml: true, oauth: true, channelUrl: 'http://www.canarias24horas.com/components/com_jfbconnect/assets/jfbcchannel.php'});
FB.Event.subscribe('comment.create', jfbc.social.comment.create);
FB.Event.subscribe('edge.create', jfbc.social.like.create);
jfbc.social.googleAnalytics.trackFacebook();
};
(function(d){
     var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
     js = d.createElement('script'); js.id = id; js.async = true;
     js.src = "//connect.facebook.net/es_ES/all.js";
     d.getElementsByTagName('head')[0].appendChild(js);
   }(document));
</script>
		
	<div id="gkBg">
	    <div id="gkPageTop" class="clearfix gkWrap">
	        	        
	            
	        	    	
	    		    	<div id="gkPageTopFeatures" class="clearfix gkWrap">
		    			    	<div id="gkPageTopMod">
		    	  <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html prefix="og: http://ogp.me/ns#">
<head>
</head>
<body><div id="fb-root"></div>
<script type="text/javascript">


window.fbAsyncInit = function() {
FB.init({appId: '424861807527687', status: false, cookie: true, xfbml: true, oauth: true, channelUrl: 'http://www.canarias24horas.com/components/com_jfbconnect/assets/jfbcchannel.php'});
FB.Event.subscribe('comment.create', jfbc.social.comment.create);
FB.Event.subscribe('edge.create', jfbc.social.like.create);
jfbc.social.googleAnalytics.trackFacebook();
};
(function(d){
     var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
     js = d.createElement('script'); js.id = id; js.async = true;
     js.src = "//connect.facebook.net/es_ES/all.js";
     d.getElementsByTagName('head')[0].appendChild(js);
   }(document));
</script>

</body>
</html><div id="ty2udate152"><div style="margin:0px auto;width:auto;text-align:left;">Viernes, 2 de Marzo 2018 </div></div><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html prefix="og: http://ogp.me/ns#">
<head>
</head>
<body><div id="fb-root"></div>
<script type="text/javascript">


window.fbAsyncInit = function() {
FB.init({appId: '424861807527687', status: false, cookie: true, xfbml: true, oauth: true, channelUrl: 'http://www.canarias24horas.com/components/com_jfbconnect/assets/jfbcchannel.php'});
FB.Event.subscribe('comment.create', jfbc.social.comment.create);
FB.Event.subscribe('edge.create', jfbc.social.like.create);
jfbc.social.googleAnalytics.trackFacebook();
};
(function(d){
     var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
     js = d.createElement('script'); js.id = id; js.async = true;
     js.src = "//connect.facebook.net/es_ES/all.js";
     d.getElementsByTagName('head')[0].appendChild(js);
   }(document));
</script>

</body>
</html>
	    	  </div>
		    			    	
		    			    	<div id="gkPageTopLinks">
		    				    		
		    				    		<a href="http://www.canarias24horas.com/index.php?option=com_users&amp;view=login" id="btnLogin">Acceso</a>
		    				    		
		    				    		<a href="http://www.canarias24horas.com/index.php?option=com_users&amp;view=registration" id="btnRegister">Registro</a>
		    				    	</div>
		    	    	      



<script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-2177598-1']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script><script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-383832-2']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script>                	    	</div>
	    		    	<span class="gkWrap gkTopSpace">
	    	
         <h1 id="gkLogo">
          <a href="/./">
          <img src="http://www.canarias24horas.com/images/logo_c24h.com-transp.png" alt="Canarias24Horas.com " />
          </a>
     </h1>
     <div id="logobanner" class="clear clearfix">
      <br><a href="https://twitter.com/canarias24horas" class="twitter-follow-button" data-show-count="false" data-lang="es">Seguir a @canarias24horas</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> <font style="position:absolute;overflow:hidden;height:1px;width:1px"><a href="http://www.rxfarmacia.org.es/comprar-cialis.html">More information Cialis Online</a></font>

<ul class="dmt-social-links dmt-icons-16">
		<li class="facebook">
		<a title="Facebook" rel="me nofollow" href="http://www.facebook.com/canarias24horas" target="_blank">
			<img src="http://www.canarias24horas.com/modules/mod_dmt_social/icons/facebook_16.png" alt="" />
		</a>
	</li>
		<li class="twitter">
		<a title="Twitter" rel="me nofollow" href="http://twitter.com/canarias24horas" target="_blank">
			<img src="http://www.canarias24horas.com/modules/mod_dmt_social/icons/twitter_16.png" alt="" />
		</a>
	</li>
		<li class="vimeo">
		<a title="Vimeo" rel="me nofollow" href="https://vimeo.com/user5926154" target="_blank">
			<img src="http://www.canarias24horas.com/modules/mod_dmt_social/icons/vimeo_16.png" alt="" />
		</a>
	</li>
		<li class="rss">
		<a title="RSS" rel="me nofollow" href="http://feeds.feedburner.com/Canarias24horascom" target="_blank">
			<img src="http://www.canarias24horas.com/modules/mod_dmt_social/icons/rss_16.png" alt="" />
		</a>
	</li>
		

	</ul>
	
</div>
	    	</span>
	    	<div id="gkMainMenu" class="gkWrap gkTopSpace">
	          	        	<div class="gk-menu">
<ul class="gkmenu level0"><li  class="first haschild"><a href="http://www.canarias24horas.com/"  class=" first haschild" id="menu101" title="Portada"><span class="menu-title">Portada</span></a><div class="childcontent" style="width: 200px;">
<div class="childcontent-inner-wrap" style="width: 200px;">
<div class="childcontent-inner" style="width: 200px;">
<div class="gkcol  first" style="width: 200px;"><ul class="gkmenu level1"><li  class="first haschild"><a href="/portada/tenerife"  class=" first haschild" id="menu131" title="Tenerife"><span class="menu-title">Tenerife</span></a><div class="childcontent" style="width: 200px;">
<div class="childcontent-inner-wrap" style="width: 200px;">
<div class="childcontent-inner" style="width: 200px;">
<div class="gkcol  first" style="width: 200px;"><ul class="gkmenu level2"><li  class="first"><a href="/portada/tenerife/santa-cruz-de-tenerife"  class=" first" id="menu211" title="Santa Cruz de Tenerife"><span class="menu-title">Santa Cruz de Tenerife</span></a></li><li ><a href="/portada/tenerife/tenerife-sur"  id="menu210" title="Tenerife Sur"><span class="menu-title">Tenerife Sur</span></a></li><li  class="last"><a href="/portada/tenerife/tenerife-norte"  class=" last" id="menu221" title="Tenerife Norte"><span class="menu-title">Tenerife Norte</span></a></li></ul></div>
</div>
</div>
</div></li><li  class="haschild"><a href="/portada/gran-canaria"  class=" haschild" id="menu132" title="Gran Canaria"><span class="menu-title">Gran Canaria</span></a><div class="childcontent" style="width: 200px;">
<div class="childcontent-inner-wrap" style="width: 200px;">
<div class="childcontent-inner" style="width: 200px;">
<div class="gkcol  first" style="width: 200px;"><ul class="gkmenu level2"><li  class="first"><a href="/portada/gran-canaria/las-palmas"  class=" first" id="menu223" title="Las Palmas"><span class="menu-title">Las Palmas</span></a></li><li ><a href="/portada/gran-canaria/gran-canaria-sur"  id="menu226" title="Gran Canaria Sur"><span class="menu-title">Gran Canaria Sur</span></a></li><li  class="last"><a href="/portada/gran-canaria/gran-canaria-norte"  class=" last" id="menu227" title="Gran Canaria Norte"><span class="menu-title">Gran Canaria Norte</span></a></li></ul></div>
</div>
</div>
</div></li><li ><a href="/portada/la-palma"  id="menu133" title="La Palma"><span class="menu-title">La Palma</span></a></li><li ><a href="/portada/la-gomera"  id="menu134" title="La Gomera"><span class="menu-title">La Gomera</span></a></li><li ><a href="/portada/el-hierro"  id="menu135" title="El Hierro"><span class="menu-title">El Hierro</span></a></li><li ><a href="/portada/lanzarote"  id="menu136" title="Lanzarote"><span class="menu-title">Lanzarote</span></a></li><li ><a href="/portada/fuerteventura"  id="menu137" title="Fuerteventura"><span class="menu-title">Fuerteventura</span></a></li><li ><a href="/portada/nacional"  id="menu166" title="Nacional"><span class="menu-title">Nacional</span></a></li><li  class="last"><a href="/portada/internacional"  class=" last" id="menu167" title="Internacional"><span class="menu-title">Internacional</span></a></li></ul></div>
</div>
</div>
</div></li><li  class="haschild"><a href="/canarias"  class=" haschild" id="menu128" title="Canarias"><span class="menu-title">Canarias</span></a><div class="childcontent" style="width: 200px;">
<div class="childcontent-inner-wrap" style="width: 200px;">
<div class="childcontent-inner" style="width: 200px;">
<div class="gkcol  first" style="width: 200px;"><ul class="gkmenu level1"><li  class="first"><a href="/canarias/medio-ambiente"  class=" first" id="menu129" title="Medio Ambiente"><span class="menu-title">Medio Ambiente</span></a></li><li ><a href="/canarias/puerto-del-rosario"  id="menu225" title="Puerto del Rosario"><span class="menu-title">Puerto del Rosario</span></a></li><li  class="last"><a href="/canarias/arrecife"  class=" last" id="menu224" title="Arrecife"><span class="menu-title">Arrecife</span></a></li></ul></div>
</div>
</div>
</div></li><li  class="haschild"><a href="/economia"  class=" haschild" id="menu138" title="Economía"><span class="menu-title">Economía</span></a><div class="childcontent" style="width: 200px;">
<div class="childcontent-inner-wrap" style="width: 200px;">
<div class="childcontent-inner" style="width: 200px;">
<div class="gkcol  first" style="width: 200px;"><ul class="gkmenu level1"><li  class="first"><a href="/economia/turismo"  class=" first" id="menu139" title="Turismo"><span class="menu-title">Turismo</span></a></li><li ><a href="/economia/agricultura-ganaderia-y-pesca"  id="menu140" title="Agricultura, Ganadería y Pesca"><span class="menu-title">Agricultura, Ganadería y Pesca</span></a></li><li ><a href="/economia/empleo"  id="menu164" title="Empleo"><span class="menu-title">Empleo</span></a></li><li ><a href="/economia/industria"  id="menu163" title="Industria"><span class="menu-title">Industria</span></a></li><li  class="last"><a href="/economia/comercio"  class=" last" id="menu165" title="Comercio"><span class="menu-title">Comercio</span></a></li></ul></div>
</div>
</div>
</div></li><li  class="haschild"><a href="/politica"  class=" haschild" id="menu130" title="Política"><span class="menu-title">Política</span></a><div class="childcontent" style="width: 200px;">
<div class="childcontent-inner-wrap" style="width: 200px;">
<div class="childcontent-inner" style="width: 200px;">
<div class="gkcol  first" style="width: 200px;"><ul class="gkmenu level1"><li  class="first"><a href="/politica/cabildo-de-tenerife"  class=" first" id="menu212" title="Cab. de Tenerife"><span class="menu-title">Cab. de Tenerife</span></a></li><li ><a href="/politica/cabildo-de-gran-canaria"  id="menu213" title="Cab. Gran Canaria"><span class="menu-title">Cab. Gran Canaria</span></a></li><li ><a href="/politica/cabildo-de-lanzarote"  id="menu216" title="Cab. de Lanzarote"><span class="menu-title">Cab. de Lanzarote</span></a></li><li ><a href="/politica/cabildo-de-la-gomera"  id="menu217" title="Cab. de La Gomera"><span class="menu-title">Cab. de La Gomera</span></a></li><li ><a href="/politica/cabildo-de-fuerteventura"  id="menu218" title="Cab. de Fuerteventura"><span class="menu-title">Cab. de Fuerteventura</span></a></li><li ><a href="/politica/cab-de-el-hierro"  id="menu219" title="Cab. de  El Hierro"><span class="menu-title">Cab. de  El Hierro</span></a></li><li  class="last"><a href="/politica/cab-la-palma"  class=" last" id="menu220" title="Cab.La Palma"><span class="menu-title">Cab.La Palma</span></a></li></ul></div>
</div>
</div>
</div></li><li  class="haschild active"><a href="/sociedad"  class=" haschild active" id="menu141" title="Sociedad"><span class="menu-title">Sociedad</span></a><div class="childcontent" style="width: 200px;">
<div class="childcontent-inner-wrap" style="width: 200px;">
<div class="childcontent-inner" style="width: 200px;">
<div class="gkcol  first" style="width: 200px;"><ul class="gkmenu level1"><li  class="first"><a href="/sociedad/ciencia-y-tecnologia"  class=" first" id="menu142" title="Ciencia y Tecnología"><span class="menu-title">Ciencia y Tecnología</span></a></li><li  class="active"><a href="/sociedad/educacion"  class=" active" id="menu143" title="Educación"><span class="menu-title">Educación</span></a></li><li ><a href="/sociedad/salud"  id="menu144" title="Salud"><span class="menu-title">Salud</span></a></li><li ><a href="/sociedad/sucesos"  id="menu145" title="Sucesos"><span class="menu-title">Sucesos</span></a></li><li  class="last"><a href="/sociedad/gente-y-tv"  class=" last" id="menu146" title="Gente y TV"><span class="menu-title">Gente y TV</span></a></li></ul></div>
</div>
</div>
</div></li><li  class="haschild"><a href="/deportes"  class=" haschild" id="menu149" title="Deportes"><span class="menu-title">Deportes</span></a><div class="childcontent" style="width: 200px;">
<div class="childcontent-inner-wrap" style="width: 200px;">
<div class="childcontent-inner" style="width: 200px;">
<div class="gkcol  first" style="width: 200px;"><ul class="gkmenu level1"><li  class="first"><a href="/deportes/motor"  class=" first" id="menu150" title="Motor"><span class="menu-title">Motor</span></a></li><li ><a href="/deportes/futbol"  id="menu151" title="Fútbol"><span class="menu-title">Fútbol</span></a></li><li ><a href="/deportes/atletismo"  id="menu178" title="Atletismo"><span class="menu-title">Atletismo</span></a></li><li ><a href="/deportes/cd-tenerife"  id="menu214" title="CD Tenerife"><span class="menu-title">CD Tenerife</span></a></li><li ><a href="/deportes/ud-las-palmas"  id="menu215" title="UD. Las Palmas"><span class="menu-title">UD. Las Palmas</span></a></li><li  class="last"><a href="/deportes/juegos-olimpicos-londres-2012"  class=" last" id="menu452" title="Juegos Olímpicos Londres 2012"><span class="menu-title">Juegos Olímpicos Londres 2012</span></a></li></ul></div>
</div>
</div>
</div></li><li  class="haschild"><a href="/cultura"  class=" haschild" id="menu152" title="Cultura"><span class="menu-title">Cultura</span></a><div class="childcontent" style="width: 200px;">
<div class="childcontent-inner-wrap" style="width: 200px;">
<div class="childcontent-inner" style="width: 200px;">
<div class="gkcol  first" style="width: 200px;"><ul class="gkmenu level1"><li  class="first"><a href="/cultura/cine"  class=" first" id="menu153" title="Cine"><span class="menu-title">Cine</span></a></li><li ><a href="/cultura/musica"  id="menu154" title="Música"><span class="menu-title">Música</span></a></li><li ><a href="/cultura/tradiciones-y-fiestas-populares"  id="menu155" title="Tradiciones y Fiestas Populares"><span class="menu-title">Tradiciones y Fiestas Populares</span></a></li><li  class="last"><a href="/cultura/carnaval-2017"  class=" last" id="menu162" title="Carnaval 2017"><span class="menu-title">Carnaval 2017</span></a></li></ul></div>
</div>
</div>
</div></li><li  class="haschild"><a href="/opinion"  class=" haschild" id="menu147" title="Opinión"><span class="menu-title">Opinión</span></a><div class="childcontent" style="width: 200px;">
<div class="childcontent-inner-wrap" style="width: 200px;">
<div class="childcontent-inner" style="width: 200px;">
<div class="gkcol  first" style="width: 200px;"><ul class="gkmenu level1"><li  class="first"><a href="/opinion/editorial"  class=" first" id="menu148" title="Editorial"><span class="menu-title">Editorial</span></a></li><li ><a href="/opinion/firmas-de-opinion"  id="menu157" title="Firmas de Opinión"><span class="menu-title">Firmas de Opinión</span></a></li><li ><a href="/opinion/el-ayanto"  id="menu222" title="El Ayanto"><span class="menu-title">El Ayanto</span></a></li><li ><a href="/opinion/el-desvan-de-los-suenos"  id="menu272" title="El Desván de los Sueños"><span class="menu-title">El Desván de los Sueños</span></a></li><li ><a href="/opinion/cronicas-aureas"  id="menu273" title="Crónicas Áureas"><span class="menu-title">Crónicas Áureas</span></a></li><li ><a href="/opinion/cosas-de-cheche"  id="menu274" title="Cosas de Cheche"><span class="menu-title">Cosas de Cheche</span></a></li><li  class="last"><a href="/opinion/desde-mi-escano"  class=" last" id="menu275" title="Desde mi Escaño"><span class="menu-title">Desde mi Escaño</span></a></li></ul></div>
</div>
</div>
</div></li><li  class="last haschild"><a href="/video"  class=" last haschild" id="menu270" title="Vídeos"><span class="menu-title">Vídeos</span></a><div class="childcontent" style="width: 200px;">
<div class="childcontent-inner-wrap" style="width: 200px;">
<div class="childcontent-inner" style="width: 200px;">
<div class="gkcol  first" style="width: 200px;"><ul class="gkmenu level1"><li  class="first"><a href="http://www.canarias24horas.com/videos/display?catid=2"  class=" first" id="menu295" title="+ Turismo"><span class="menu-title">+ Turismo</span></a></li><li  class="last"><a href="http://www.canarias24horas.com/videos/display?catid=3"  class=" last" id="menu296" title="Rincones de Canarias"><span class="menu-title">Rincones de Canarias</span></a></li></ul></div>
</div>
</div>
</div></li></ul>
</div>	        		        			        			        	<div id="gkSubmenuMod">
		        		
		        		
		        				        		<div id="gkSearch">
		        			<form action="/sociedad/educacion" method="post">
	<div class="search">
		<input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="15" value="Buscar..."  onblur="if (this.value=='') this.value='Buscar...';" onfocus="if (this.value=='Buscar...') this.value='';" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="9999" />
	</div>
</form>

		        		</div>
		        				        	</div>
		        		        		        </div>
	    </div>
	    
	    	    
	    	    
	    	    <div id="gkBanner3" class="gkWrap">
	    	
	    </div>
	    	    
		<div id="gkPage">
			<div id="gkPageWrap" class="gkMain gkWrap">  
			    <div id="mainContent" class="clear">
			    				    	<div id="gkBreadcrumb">
			    		<div>
			    						    			
<div class="breadcrumbs">
<ul><li><a href="/sociedad" class="pathway">Sociedad</a></li> <li class="pathway separator"> / </li> <li><a href="/sociedad/educacion" class="pathway">Educación</a></li> <li class="pathway separator"> / </li> <li class="pathway">Carmen Pitti renueva como presidenta de la Asociación Alumni de la ULL</li></ul></div>
			    						    			
			    						    		</div>
			    	</div>
			    						
								    	
			    	

			    	
			    	
<div id="gkMain">
	<div id="gkMainBlock" class="gkMain">
		

	
				<div id="gkContent" class="gkMain gkCol gkContentR">
			<div>
								<div id="gkContentTop" class="gkMain">
					<div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9612615259029290";
/* c24h */
google_ad_slot = "0801051597";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></div>
				</div>
								
								<div id="gkContentMainbody" class="gkMain ">
								
					
																	
					<div id="gkComponentWrap" class="gkMain  ">	
							
						
						
<div id="system-message-container">
</div>						
												
												<div id="gkMainbody" class="gkMain">
							<div id="gkMainbodyWrap">
																		
									<div id="gkComponent">
										<span id="startOfPageId66667"></span>
<div id="k2Container" class="itemView">
										<div class="gkDate">
			<div>
				02				Mar			</div>
		</div>
				
		<div class="itemHeader">
								<div class="itemToolbar">
												<h2 class="itemTitle">
								Carmen Pitti renueva como presidenta de la Asociación Alumni de la ULL														</h2>
												<ul>
																<li>
										<span class="itemAuthor">
										Escrito por&nbsp;
																				Redacción																				</span>
								</li>
																								<li>
										<span class="itemTextResizerTitle">tamaño de la fuente</span>
										<a href="#" id="fontDecrease">
										<span>disminuir el tamaño de la fuente</span>
										<img src="/components/com_k2/images/system/blank.gif" alt="disminuir el tamaño de la fuente" />
										</a>
										<a href="#" id="fontIncrease">
										<span>aumentar tamaño de la fuente</span>
										<img src="/components/com_k2/images/system/blank.gif" alt="aumentar tamaño de la fuente" />
										</a>
								</li>
																								<li>
										<a class="itemPrintLink" rel="nofollow" href="/sociedad/educacion/item/66667-carmen-pitti-renueva-como-presidenta-de-la-asociacion-alumni-de-la-ull?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
										<span>Imprimir</span>
										</a>
								</li>
																								<li>
										<a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=gk_esport&amp;link=32c2f6001aa44e614f3d5b34aafb07efd796c9b0" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
										<span>Email</span>
										</a>
								</li>
																
																<li>
																					<a href="/sociedad/educacion/item/66667-carmen-pitti-renueva-como-presidenta-de-la-asociacion-alumni-de-la-ull#addcomments" title="Escribir un comentario">Escribir un comentario</a>																		</li>
																
																<li>
										
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
<a class="addthis_button_meneame"></a>
<a class="addthis_button_preferred_1"></a>
<a class="addthis_counter addthis_pill_style"></a>
</div>
<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4f40f8305db2b528"></script>
<!-- AddThis Button END -->								</li>
																														</ul>
				</div>
						</div>
						<div class="itemBody">
																<div class="itemImageBlock">
						<span class="itemImage">
						<a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/9622f8904a23f346594b426370c0d7ec_XL.jpg" title="Clic para vista previa de la imagen">
						<img src="/media/k2/items/cache/9622f8904a23f346594b426370c0d7ec_L.jpg" alt="Carmen Pitti renueva como presidenta de la Asociaci&oacute;n Alumni de la ULL" style="width:570px; height:auto;" />
						</a>
						</span>
																</div>
																<div class="itemIntroText">
						<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html prefix="og: http://ogp.me/ns#">
<head>
</head>
<body><div id="fb-root"></div>
<script type="text/javascript">


window.fbAsyncInit = function() {
FB.init({appId: '424861807527687', status: false, cookie: true, xfbml: true, oauth: true, channelUrl: 'http://www.canarias24horas.com/components/com_jfbconnect/assets/jfbcchannel.php'});
FB.Event.subscribe('comment.create', jfbc.social.comment.create);
FB.Event.subscribe('edge.create', jfbc.social.like.create);
jfbc.social.googleAnalytics.trackFacebook();
};
(function(d){
     var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
     js = d.createElement('script'); js.id = id; js.async = true;
     js.src = "//connect.facebook.net/es_ES/all.js";
     d.getElementsByTagName('head')[0].appendChild(js);
   }(document));
</script>
<p style="text-align: justify;"><strong>La Laguna/ El pasado 27 de febrero Alumni ULL, la Asociación de Antiguos Alumnos y Amigos de la Universidad de La Laguna, celebró su Asamblea anual, donde se aprobó por unanimidad la memoria anual de la Junta Directiva y el estado de cuentas del ejercicio 2017, así como el presupuesto anual de gastos e ingresos del 2018. </strong></p>
<p style="text-align: justify;">Alumni ULL nació en el año 2001 con 56 asociados y en la actualidad tiene 1.700, de la que el 53% son mujeres y el 47% hombres, siendo el tramo de edad más amplio el comprendido entre 36-45 años.				</div>
												<div class="itemFullText">
						<br />En el estado de gastos de 2017 se recalcó el esfuerzo realizado por Alumni ULL en las actividades de mecenazgo hacia colectivos y actividades de la Universidad de La Laguna durante 2017, que ha sido de más de 13.000 euros, así como de promoción de la imagen de la ULL, como la exposición y calendario con fotos antiguas universitarias, por unos 6.400 euros, y la ayuda de solidaridad, por 850 euros, al comedor social de la calle de La Noria, en Santa Cruz de Tenerife.<br />La asamblea también eligió a la nueva Junta Directiva de Alumni ULL, que preside Carmen Pitti García, siendo los vicepresidentes Zenaido Hernández y Emilio Sanz, tesorera Loly Mejías, secretario Alberto Brito, y vocales Blanca Casañas, Gonzalo Lozano, Miguel Ángel Acosta y Ramón Boyer.<br />La candidata Carmen Pitti propuso como líneas prioritarias de trabajo de la nueva Junta Directiva las siguientes: revisar y actualizar el Estatuto de Alumni ULL, que ya tiene más de una década, en la idea de buscar un modelo más simplificando y participativo, centrado en el mundo universitario; estudiar la posibilidad de solicitar se una Asociación de Utilidad Pública; revisar y actualizar los vigentes convenios de relación con la Universidad de La Laguna y la Fundación General de la ULL, y en su caso unificarlos; plantear a la ULL y al Consejo Social la creación de la Oficina Alumni ULL, colaborar con el Consejo Social en la realización de proyectos comunes relacionados con los/as alumni; continuar trabajando en modernizar las comunicaciones, actualizando la web y un mejor funcionamiento en las redes sociales, así como hacer campañas publicitarias específicas y obtener más aportaciones de empresas y particulares al Programa Mecenazgo Alumni ULL.</p>
</body>
</html><link rel="stylesheet" href="http://www.canarias24horas.com/components/com_jfbconnect/assets/jfbconnect.css" type="text/css" /><div class="jfbccomments"><fb:comments href="http://www.canarias24horas.com/sociedad/educacion/item/66667-carmen-pitti-renueva-como-presidenta-de-la-asociacion-alumni-de-la-ull" width="580" num_posts="10" colorscheme="light"></fb:comments></div>				</div>
																				<div class="itemBottom">
																								<div class="itemRatingBlock">
								<span>Valora este artículo</span>
								<div class="itemRatingForm">
										<ul class="itemRatingList">
												<li class="itemCurrentRating" id="itemCurrentRating66667" style="width:0%;"></li>
												<li>
														<a href="#" rel="66667" title="3 estrellas de 5" class="one-star">1</a>
												</li>
												<li>
														<a href="#" rel="66667" title="2 estrellas de 5" class="two-stars">2</a>
												</li>
												<li>
														<a href="#" rel="66667" title="3 estrellas de 5" class="three-stars">3</a>
												</li>
												<li>
														<a href="#" rel="66667" title="4 estrellas de 5" class="four-stars">4</a>
												</li>
												<li>
														<a href="#" rel="66667" title="5 estrellas de 5" class="five-stars">5</a>
												</li>
										</ul>
										<div id="itemRatingLog66667" class="itemRatingLog">(0 votos)</div>
								</div>
						</div>
										</div>
														
						<div class="itemLinks">
					<div class="itemLinksLeft">
							<div class="itemHitsTwitter">
																		<span class="itemHits">
									Visto									<b>4</b>
									veces									</span>
																</div>
														<div class="itemCategory">
									<span>Publicado en</span>
									<a href="/sociedad/educacion">Educación</a>
							</div>
																			</div>
					<div class="itemLinksRight">
														<div class="itemTagsBlock">
									<span>Etiquetado como</span>
									<ul class="itemTags">
																						<li>
													<a href="/sociedad/educacion/itemlist/tag/renovación%20presidenta">renovación presidenta</a>
											</li>
																						<li>
													<a href="/sociedad/educacion/itemlist/tag/ULL">ULL</a>
											</li>
																						<li>
													<a href="/sociedad/educacion/itemlist/tag/La%20Laguna">La Laguna</a>
											</li>
																						<li>
													<a href="/sociedad/educacion/itemlist/tag/Tenerife">Tenerife</a>
											</li>
																				</ul>
							</div>
																					<div class="itemSocialSharing">
																		<div class="itemTwitterButton">
											<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="@canarias24horas">Tweet</a>
											<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
									</div>
																											<div class="itemFacebookButton">
											<div id="fb-root"></div>
											<script type="text/javascript">
		                            (function(d, s, id) {
		                              var js, fjs = d.getElementsByTagName(s)[0];
		                              if (d.getElementById(id)) {return;}
		                              js = d.createElement(s); js.id = id;
		                              js.src = "//connect.facebook.net/en_US/all.js#appId=177111755694317&xfbml=1";
		                              fjs.parentNode.insertBefore(js, fjs);
		                            }(document, 'script', 'facebook-jssdk'));
		                    </script>
											<div class="fb-like" data-send="false" data-width="260" data-show-faces="true"></div>
									</div>
																											<div class="itemGooglePlusOneButton">
											<g:plusone annotation="inline" width="120"></g:plusone>
											<script type="text/javascript">
		                          (function() {
		                            window.___gcfg = {lang: 'en'}; // Define button default language here
		                            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		                            po.src = 'https://apis.google.com/js/plusone.js';
		                            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		                          })();
		                    </script>
									</div>
																</div>
												</div>
			</div>
									
						<div class="itemAuthorContent">
								
								<div>
						<h3><span>Artículos relacionados (por etiqueta)</span></h3>
						<ul>
																<li class="even">
																				<a class="itemRelTitle" href="/sociedad/salud/item/66670-los-ninos-del-huc-reciben-la-visita-de-ronald-mc-donald">Los niños del HUC reciben la visita de Ronald Mc Donald</a>
																																																																																								</li>
																<li class="odd">
																				<a class="itemRelTitle" href="/sociedad/item/66669-caritas-diocesana-de-tenerife-emplea-los-fondos-del-irpf-en-doce-proyectos-para-distintos-colectivos-en-situacion-de-vulnerabilidad-de-la-provincia">Cáritas Diocesana de Tenerife emplea los fondos del IRPF en doce proyectos para distintos colectivos en situación de vulnerabilidad de la provincia</a>
																																																																																								</li>
																<li class="even">
																				<a class="itemRelTitle" href="/sociedad/item/66668-cruz-roja-premia-el-numero-27-994-de-la-once-con-un-vehiculo">Cruz Roja premia el número 27.994 de la ONCE con un vehículo</a>
																																																																																								</li>
																<li class="odd">
																				<a class="itemRelTitle" href="/deportes/item/66666-la-uci-respalda-el-desafio-teide-360">La UCI respalda el Desafío Teide 360</a>
																																																																																								</li>
																<li class="even">
																				<a class="itemRelTitle" href="/deportes/item/66663-santa-cruz-distingue-con-su-medalla-de-oro-al-merito-deportivo-a-tres-olimpicos">Santa Cruz distingue con su Medalla de Oro al Mérito Deportivo a tres olímpicos</a>
																																																																																								</li>
														</ul>
				</div>
							</div>
						
									<div class="itemNavigation">
					<span class="itemNavigationTitle">Más en esta categoría:</span>
										<a class="itemPrevious" href="/sociedad/educacion/item/66599-la-actividad-en-el-ies-tamaimo-en-santiago-del-teide-permanece-suspendida-manana-jueves">
					&laquo;
					La actividad en el IES Tamaimo, en Santiago del Teide, permanece suspendida mañana jueves					</a>
													</div>
											
		</div>
				<script type="text/javascript">
<!--
var jcomments=new JComments(66667, 'com_k2','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Escribir un comentario</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
    <label for="comments-form-name">Nombre (requerido)</label>
	<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
	
</p>
<p>
	<label for="comments-form-email">E-mail (requerido)</label>
    <input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
	
</p>
<p>
	<label for="comments-form-homepage">Sitio web</label>
    <input id="comments-form-homepage" type="text" name="homepage" value="" size="22" tabindex="3" />
	
</p>
<p class="clearfix clearbox">
	<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
</p>
<p class="clearbox">
	<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" />
	<label for="comments-form-subscribe">Subscribirse a la notificación de nuevos comentarios</label><br />
</p>
<p>
	<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" name="captcha-image" src="/component/jcomments/captcha/57560" width="121" height="60" alt="Código de seguridad" />
	<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" />
    <span class="captcha" onclick="jcomments.clear('captcha');">Refescar</span> <br />
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a class="readon" href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Enviar (Ctrl+Enter)">Enviar</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a class="readon" href="#" tabindex="8" onclick="return false;" title="Cancelar">Cancelar</a></div></div>
	<div style="clear:both;"></div>
</div>
	<input type="hidden" name="object_id" value="66667" />
	<input type="hidden" name="object_group" value="com_k2" />
	


</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.initSmiles('http://www.canarias24horas.com/components/com_jcomments/images/smiles');
	jcEditor.addSmile(':D','laugh.gif');
	jcEditor.addSmile(':lol:','lol.gif');
	jcEditor.addSmile(':-)','smile.gif');
	jcEditor.addSmile(';-)','wink.gif');
	jcEditor.addSmile('8)','cool.gif');
	jcEditor.addSmile(':-|','normal.gif');
	jcEditor.addSmile(':-*','whistling.gif');
	jcEditor.addSmile(':oops:','redface.gif');
	jcEditor.addSmile(':sad:','sad.gif');
	jcEditor.addSmile(':cry:','cry.gif');
	jcEditor.addSmile(':o','surprised.gif');
	jcEditor.addSmile(':-?','confused.gif');
	jcEditor.addSmile(':-x','sick.gif');
	jcEditor.addSmile(':eek:','shocked.gif');
	jcEditor.addSmile(':zzz','sleeping.gif');
	jcEditor.addSmile(':P','tongue.gif');
	jcEditor.addSmile(':roll:','rolleyes.gif');
	jcEditor.addSmile(':sigh:','unsure.gif');
	jcEditor.addCounter(1000, '', ' simbolos', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
<script type="text/javascript">
<!--
jcomments.setAntiCache(0,1,0);
//-->
</script>
</div>								<div class="itemBackToTop">
				<a class="k2Anchor" href="/sociedad/educacion/item/66667-carmen-pitti-renueva-como-presidenta-de-la-asociacion-alumni-de-la-ull#startOfPageId66667">
				volver arriba				</a>
		</div>
		</div>
<!-- End K2 Item Layout -->
<!-- JoomlaWorks "K2" (v2.6.9) | Learn more about K2 at http://getk2.org -->


									</div>
														
															</div>
						</div>
												
												
											</div>
											
						
				</div>
								
							</div>
		</div>
			
		

<div id="gkRight" class="gkMain gkCol">
		<div id="gkRightTop" class="gkMain">
		<div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><div class="bannergroup advertisement">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/31" target="_blank"
							title="Banner Bikronos">
							<img
								src="http://www.canarias24horas.com/images/banners/banner-bikronos-300x250.gif"
								alt="Bikronos Scott Reference - Las Chafiras"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9612615259029290";
/* c24h-lateral */
google_ad_slot = "9464827193";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></div><div class="box nsp vertical color2 "><div><h3 class="header">En Portada</h3><div class="content">	<div class="nspMain autoanim hover nspFs80" id="nsp-nsp_143" style="width:100%;">
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspTopInterface">
					<div>
												<ul class="nspPagination">
														<li>1</li>
														<li>2</li>
														<li>3</li>
													</ul>
												
												<span class="nspPrev">Prev</span>
						<span class="nspNext">Sig</span>
												
											</div>
				</div>
								
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/economia/turismo/item/66655-tenerife-mantiene-estable-el-numero-de-turistas-en-enero-a-pesar-de-las-cifras-record-del-ano-pasado" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.4cb50a18798d0b37e77836e3d3f8a3a8_Lnsp_143.jpg" alt="Tenerife mantiene estable el número de turistas en enero a pesar de las cifras récord del año pasado" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/economia/turismo/item/66655-tenerife-mantiene-estable-el-numero-de-turistas-en-enero-a-pesar-de-las-cifras-record-del-ano-pasado" title="Tenerife mantiene estable el número de turistas en enero a pesar de las cifras récord del año pasado">Tenerife mantiene estable el número de turistas en enero a pesar de las cifras récord del año pasado</a></h4><p class="nspInfo  tleft fnone"><a href="/economia/turismo" >Turismo</a> | <a class="nspComments" href="/economia/turismo/item/66655-tenerife-mantiene-estable-el-numero-de-turistas-en-enero-a-pesar-de-las-cifras-record-del-ano-pasado#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Tenerife/ Los datos de 2017, muy difíciles de superar, provocan una le...</p></div></div>
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/sociedad/sucesos/item/66654-aprehendidos-56-kilogramos-de-cocaina-en-dos-contenedores-en-el-puerto-de-las-palmas-de-gran-canaria" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.c208079e6e1ae8e0e479c5c7692b3f16_Lnsp_143.jpg" alt="Aprehendidos 56 kilogramos de cocaína en dos contenedores en el puerto de Las Palmas de Gran Canaria" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/sociedad/sucesos/item/66654-aprehendidos-56-kilogramos-de-cocaina-en-dos-contenedores-en-el-puerto-de-las-palmas-de-gran-canaria" title="Aprehendidos 56 kilogramos de cocaína en dos contenedores en el puerto de Las Palmas de Gran Canaria">Aprehendidos 56 kilogramos de cocaína en dos contenedores en el puerto de Las Palmas de Gran Canaria</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/sucesos" >Sucesos</a> | <a class="nspComments" href="/sociedad/sucesos/item/66654-aprehendidos-56-kilogramos-de-cocaina-en-dos-contenedores-en-el-puerto-de-las-palmas-de-gran-canaria#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Las Palmas de Gran Canaria/ La Agencia Tributaria y la Guardia Civil h...</p></div></div>
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/portada/tenerife/item/66653-la-policia-local-denuncio-un-vertido-ilegal-en-el-barranco-de-jagua-el-pasado-martes" title="La Policía Local denunció un vertido ilegal en el barranco de Jagua el pasado martes">La Policía Local denunció un vertido ilegal en el barranco de Jagua el pasado martes</a></h4><p class="nspInfo  tleft fnone"><a href="/portada/tenerife" >Tenerife</a> | <a class="nspComments" href="/portada/tenerife/item/66653-la-policia-local-denuncio-un-vertido-ilegal-en-el-barranco-de-jagua-el-pasado-martes#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Santa Cruz de Tenerife/ Agentes del Proteu, que colaboraban con person...</p></div></div>
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/portada/tenerife/item/66650-el-ayuntamiento-actua-en-la-contencion-y-repavimentacion-del-camino-del-anden-en-icod-el-alto-tras-su-hundimiento" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.6400b2e0b4496e6d2f7e210d35b34468_Lnsp_143.jpg" alt="El Ayuntamiento actúa en la contención y repavimentación del Camino del Andén en Icod el Alto tras su hundimiento" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/portada/tenerife/item/66650-el-ayuntamiento-actua-en-la-contencion-y-repavimentacion-del-camino-del-anden-en-icod-el-alto-tras-su-hundimiento" title="El Ayuntamiento actúa en la contención y repavimentación del Camino del Andén en Icod el Alto tras su hundimiento">El Ayuntamiento actúa en la contención y repavimentación del Camino del Andén en Icod el Alto tras su hundimiento</a></h4><p class="nspInfo  tleft fnone"><a href="/portada/tenerife" >Tenerife</a> | <a class="nspComments" href="/portada/tenerife/item/66650-el-ayuntamiento-actua-en-la-contencion-y-repavimentacion-del-camino-del-anden-en-icod-el-alto-tras-su-hundimiento#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Los Realejos/ El consistorio procedió a la contratación de emergencia ...</p></div></div>
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/sociedad/sucesos/item/66648-la-borrasca-emma-provoco-que-un-velero-encalle-en-la-playa-de-las-maranuelas-en-arguineguin" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.8f97d83119a792fe4f6bb3e500639088_Lnsp_143.jpg" alt="La borrasca 'Emma' provocó que un velero encalle en la playa de Las Marañuelas en Arguineguín" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/sociedad/sucesos/item/66648-la-borrasca-emma-provoco-que-un-velero-encalle-en-la-playa-de-las-maranuelas-en-arguineguin" title="La borrasca 'Emma' provocó que un velero encalle en la playa de Las Marañuelas en Arguineguín">La borrasca 'Emma' provocó que un velero encalle en la playa de Las Marañuelas en Arguineguín</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/sucesos" >Sucesos</a> | <a class="nspComments" href="/sociedad/sucesos/item/66648-la-borrasca-emma-provoco-que-un-velero-encalle-en-la-playa-de-las-maranuelas-en-arguineguin#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Mogán/ La playa de Las Marañuelas, situada en Arguineguín, ha amanecid...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/sociedad/sucesos/item/66645-el-autor-del-vertido-ilegal-de-almohadas-de-un-hotel-del-sur-de-gran-canaria-ha-sido-identificado-y-sera-denunciado" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.6484883368a74c52919b0c0cfa79de56_Lnsp_143.jpg" alt="El autor del vertido ilegal de almohadas de un hotel del sur de Gran Canaria ha sido identificado y será denunciado" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/sociedad/sucesos/item/66645-el-autor-del-vertido-ilegal-de-almohadas-de-un-hotel-del-sur-de-gran-canaria-ha-sido-identificado-y-sera-denunciado" title="El autor del vertido ilegal de almohadas de un hotel del sur de Gran Canaria ha sido identificado y será denunciado">El autor del vertido ilegal de almohadas de un hotel del sur de Gran Canaria ha sido identificado y será denunciado</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/sucesos" >Sucesos</a> | <a class="nspComments" href="/sociedad/sucesos/item/66645-el-autor-del-vertido-ilegal-de-almohadas-de-un-hotel-del-sur-de-gran-canaria-ha-sido-identificado-y-sera-denunciado#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Las Palmas de Gran Canaria/ El autor del vertido ilegal de almohadas, ...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/sociedad/sucesos/item/66644-el-vuelo-del-helicoptero-del-ges-confirma-que-ha-cesado-el-derrame-de-combustible-en-el-muelle-de-gran-tarajal" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.924971c7f195e462a63ac3e115837ce3_Lnsp_143.jpg" alt="El vuelo del helicóptero del GES confirma que ha cesado el derrame de combustible en el muelle de Gran Tarajal" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/sociedad/sucesos/item/66644-el-vuelo-del-helicoptero-del-ges-confirma-que-ha-cesado-el-derrame-de-combustible-en-el-muelle-de-gran-tarajal" title="El vuelo del helicóptero del GES confirma que ha cesado el derrame de combustible en el muelle de Gran Tarajal">El vuelo del helicóptero del GES confirma que ha cesado el derrame de combustible en el muelle de Gran Tarajal</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/sucesos" >Sucesos</a> | <a class="nspComments" href="/sociedad/sucesos/item/66644-el-vuelo-del-helicoptero-del-ges-confirma-que-ha-cesado-el-derrame-de-combustible-en-el-muelle-de-gran-tarajal#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Fuerteventura/ El derrame de gasoil proveniente de una de las embarcac...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/sociedad/sucesos/item/66643-la-policia-autonomica-localiza-a-dos-jovenes-en-gran-canaria-y-tenerife" title="La Policía Autonómica localiza a dos jóvenes en Gran Canaria y Tenerife">La Policía Autonómica localiza a dos jóvenes en Gran Canaria y Tenerife</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/sucesos" >Sucesos</a> | <a class="nspComments" href="/sociedad/sucesos/item/66643-la-policia-autonomica-localiza-a-dos-jovenes-en-gran-canaria-y-tenerife#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Canarias/ El Grupo de Respuesta Operativa (GROPE) detiene, además, a d...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/portada/fuerteventura/item/66638-el-comite-asesor-del-pecmar-acuerda-varias-medidas-para-garantizar-que-el-derrame-de-gasoil-de-una-de-las-embarcaciones-de-gran-tarajal-no-afecta-a-las-playas-ni-a-las-instalaciones-cercanas" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.7f519f474739ec027772667ee1872a3e_Lnsp_143.jpg" alt="El Comité Asesor del PECMAR acuerda varias medidas para garantizar que el derrame de gasoil de una de las embarcaciones de Gran Tarajal no afecta a las playas ni a las instalaciones cercanas" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/portada/fuerteventura/item/66638-el-comite-asesor-del-pecmar-acuerda-varias-medidas-para-garantizar-que-el-derrame-de-gasoil-de-una-de-las-embarcaciones-de-gran-tarajal-no-afecta-a-las-playas-ni-a-las-instalaciones-cercanas" title="El Comité Asesor del PECMAR acuerda varias medidas para garantizar que el derrame de gasoil de una de las embarcaciones de Gran Tarajal no afecta a las playas ni a las instalaciones cercanas">El Comité Asesor del PECMAR acuerda varias medidas para garantizar que el derrame de gasoil de una de las embarcaciones &hellip;</a></h4><p class="nspInfo  tleft fnone"><a href="/portada/fuerteventura" >Fuerteventura</a> | <a class="nspComments" href="/portada/fuerteventura/item/66638-el-comite-asesor-del-pecmar-acuerda-varias-medidas-para-garantizar-que-el-derrame-de-gasoil-de-una-de-las-embarcaciones-de-gran-tarajal-no-afecta-a-las-playas-ni-a-las-instalaciones-cercanas#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Fuerteventura/ El Comité Asesor el Plan Específico de Contingencia por...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/sociedad/sucesos/item/66639-la-guardia-civil-detiene-a-una-persona-por-un-delito-contra-la-salud-publica-en-lanzarote" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.ce9a2ec558165090030fd4de675691c0_Lnsp_143.jpg" alt="La Guardia Civil detiene a una persona por un delito contra la salud pública en Lanzarote" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/sociedad/sucesos/item/66639-la-guardia-civil-detiene-a-una-persona-por-un-delito-contra-la-salud-publica-en-lanzarote" title="La Guardia Civil detiene a una persona por un delito contra la salud pública en Lanzarote">La Guardia Civil detiene a una persona por un delito contra la salud pública en Lanzarote</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/sucesos" >Sucesos</a> | <a class="nspComments" href="/sociedad/sucesos/item/66639-la-guardia-civil-detiene-a-una-persona-por-un-delito-contra-la-salud-publica-en-lanzarote#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Lanzarote/ También se le denunció administrativamente por la Policía L...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/canarias/item/66636-canarias-sera-el-escaparate-de-i-d-i-con-el-simposio-peptide-meeting" title="Canarias será el escaparate de I+D+i con el simposio PEPTIDE MEETING">Canarias será el escaparate de I+D+i con el simposio PEPTIDE MEETING</a></h4><p class="nspInfo  tleft fnone"><a href="/canarias/itemlist/category/38-canarias" >Canarias</a> | <a class="nspComments" href="/canarias/item/66636-canarias-sera-el-escaparate-de-i-d-i-con-el-simposio-peptide-meeting#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Canarias/ Los días 5 y 6 de marzo se darán cita en el IPNA-CSIC alguno...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/portada/tenerife/item/66633-el-cabildo-realiza-mas-de-un-centenar-de-intervenciones-durante-el-fenomeno-meteorologico-adverso" title="El Cabildo realiza más de un centenar de intervenciones durante el fenómeno meteorológico adverso">El Cabildo realiza más de un centenar de intervenciones durante el fenómeno meteorológico adverso</a></h4><p class="nspInfo  tleft fnone"><a href="/portada/tenerife" >Tenerife</a> | <a class="nspComments" href="/portada/tenerife/item/66633-el-cabildo-realiza-mas-de-un-centenar-de-intervenciones-durante-el-fenomeno-meteorologico-adverso#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Tenerife/ Los efectivos activados durante el Plan Insular de Emergenci...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/sociedad/item/66652-el-ayuntamiento-de-santa-cruz-actualiza-los-precios-del-servicio-de-comedor-social-del-albergue" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.055ab8ad66e422086da598e051da0013_Lnsp_143.jpg" alt="El Ayuntamiento de Santa Cruz actualiza los precios del servicio de comedor social del albergue" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/sociedad/item/66652-el-ayuntamiento-de-santa-cruz-actualiza-los-precios-del-servicio-de-comedor-social-del-albergue" title="El Ayuntamiento de Santa Cruz actualiza los precios del servicio de comedor social del albergue">El Ayuntamiento de Santa Cruz actualiza los precios del servicio de comedor social del albergue</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/itemlist/category/42-sociedad" >Sociedad</a> | <a class="nspComments" href="/sociedad/item/66652-el-ayuntamiento-de-santa-cruz-actualiza-los-precios-del-servicio-de-comedor-social-del-albergue#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Santa Cruz de Tenerife/ El Consejo rector del Instituto Municipal de A...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/portada/tenerife/item/66651-el-ayuntamiento-pide-al-cabildo-que-senalice-la-tf-82-y-la-tf-42-para-evitar-confusiones-a-los-conductores" title="El Ayuntamiento pide al Cabildo que señalice la TF-82 y la TF-42 para evitar confusiones a los conductores">El Ayuntamiento pide al Cabildo que señalice la TF-82 y la TF-42 para evitar &quot;confusiones&quot; a los conductores</a></h4><p class="nspInfo  tleft fnone"><a href="/portada/tenerife" >Tenerife</a> | <a class="nspComments" href="/portada/tenerife/item/66651-el-ayuntamiento-pide-al-cabildo-que-senalice-la-tf-82-y-la-tf-42-para-evitar-confusiones-a-los-conductores#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Icod de los Vinos/ El pleno celebrado el pasado martes aprobó por unan...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/portada/gran-canaria/item/66649-las-presas-de-gran-canaria-recogen-12-millones-de-metros-cubico-de-agua-y-salvan-el-ano-agricola-con-un-acumulado-de-17-millones" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.872fd7a89e9d84a31f63b3d15bd5aabd_Lnsp_143.jpg" alt="Las presas de Gran Canaria recogen 12 millones de metros cúbico de agua y salvan el año agrícola con un acumulado de 17 millones" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/portada/gran-canaria/item/66649-las-presas-de-gran-canaria-recogen-12-millones-de-metros-cubico-de-agua-y-salvan-el-ano-agricola-con-un-acumulado-de-17-millones" title="Las presas de Gran Canaria recogen 12 millones de metros cúbico de agua y salvan el año agrícola con un acumulado de 17 millones">Las presas de Gran Canaria recogen 12 millones de metros cúbico de agua y salvan el año agrícola con un acumulado de 17 &hellip;</a></h4><p class="nspInfo  tleft fnone"><a href="/portada/gran-canaria" >Gran Canaria</a> | <a class="nspComments" href="/portada/gran-canaria/item/66649-las-presas-de-gran-canaria-recogen-12-millones-de-metros-cubico-de-agua-y-salvan-el-ano-agricola-con-un-acumulado-de-17-millones#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Las Palmas de Gran Canaria/ Las últimas borrascas en Gran Canaria han ...</p></div></div>
					
			</div>
					</div>

<script type="text/javascript">
//<![CDATA[
try {$Gavick;}catch(e){$Gavick = {};};
$Gavick["nsp-nsp_143"] = {
	"animation_speed": 400,
	"animation_interval": 35000,
	"animation_function": Fx.Transitions.Expo.easeIn,
	"news_column": 1,
	"news_rows": 5,
	"links_columns_amount": 0,
	"links_amount": 0,
	"counter_text": '<strong>Página:</strong>'
};
//]]>
</script>	</div></div></div><div class="box"><div><div class="content">	<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FCanarias24Horas%2F132876566775840&amp;width=300&amp;colorscheme=light&amp;show_faces=true&amp;stream=true&amp;header=true&amp;height=600" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:600px;" allowTransparency="true"></iframe>
</div></div></div><div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><div class="bannergroup advertisement">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/1" target="_blank"
							title="Canarias Te Ve">
							<img
								src="http://www.canarias24horas.com/images/banners/canariasteve-300x300.jpg"
								alt="Canarias Te Ve"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="box advertisement"><div><h3 class="header">Publicidad </h3><div class="content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9612615259029290";
/* 300x260 img des-tf */
google_ad_slot = "3603216660";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script><script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></div><div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><div class="bannergroup advertisement">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/8" target="_blank"
							title="Portal Inmobiliario Hakiesta">
							<img
								src="http://www.canarias24horas.com/images/banners/hakista_300x250.gif"
								alt="Hakiestá portal inmobiliario"
								width ="300"								height ="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div>
	</div>
	
		

		<div id="gkRightBottom" class="gkMain">
		<div class="box advertisement"><div><div class="content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9612615259029290";
/* 300x250 */
google_ad_slot = "8126208776";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></div><div class="box border0"><div><div class="content">
<div id="k2ModuleBox84" class="k2CalendarBlock  border0">
	<table class="calendar">
<tr>
<td class="calendarNavMonthPrev"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=2&amp;year=2018&amp;Itemid=164">&laquo;</a></td>
<td class="calendarCurrentMonth" colspan="5">Marzo 2018</td>
<td class="calendarNavMonthNext"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=4&amp;year=2018&amp;Itemid=164">&raquo;</a></td>
</tr>
<tr>
<td class="calendarDayName" style="width:14%">Lun</td>
<td class="calendarDayName" style="width:14%">Mar</td>
<td class="calendarDayName" style="width:14%">Mier</td>
<td class="calendarDayName" style="width:14%">Jue</td>
<td class="calendarDayName" style="width:14%">Vie</td>
<td class="calendarDayName" style="width:14%">Sáb</td>
<td class="calendarDayName" style="width:14%">Dom</td>
</tr>
<tr>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateLinked"><a href="/economia/empleo/itemlist/date/2018/3/1">1</a></td>
<td class="calendarTodayLinked"><a href="/economia/empleo/itemlist/date/2018/3/2">2</a></td>
<td class="calendarDate">3</td>
<td class="calendarDate">4</td>
</tr>
<tr>
<td class="calendarDate">5</td>
<td class="calendarDate">6</td>
<td class="calendarDate">7</td>
<td class="calendarDate">8</td>
<td class="calendarDate">9</td>
<td class="calendarDate">10</td>
<td class="calendarDate">11</td>
</tr>
<tr>
<td class="calendarDate">12</td>
<td class="calendarDate">13</td>
<td class="calendarDate">14</td>
<td class="calendarDate">15</td>
<td class="calendarDate">16</td>
<td class="calendarDate">17</td>
<td class="calendarDate">18</td>
</tr>
<tr>
<td class="calendarDate">19</td>
<td class="calendarDate">20</td>
<td class="calendarDate">21</td>
<td class="calendarDate">22</td>
<td class="calendarDate">23</td>
<td class="calendarDate">24</td>
<td class="calendarDate">25</td>
</tr>
<tr>
<td class="calendarDate">26</td>
<td class="calendarDate">27</td>
<td class="calendarDate">28</td>
<td class="calendarDate">29</td>
<td class="calendarDate">30</td>
<td class="calendarDate">31</td>
<td class="calendarDateEmpty">&nbsp;</td>
</tr>
</table>
	<div class="clr"></div>
</div>
</div></div></div><div class="box color2"><div><h3 class="header">Está pasando</h3><div class="content">
<div id="k2ModuleBox129" class="k2TagCloudBlock  color2">
			<a href="/economia/empleo/itemlist/tag/Adeje" style="font-size:87%" title="1309 Artículos etiquetados con Adeje">
		Adeje	</a>
				<a href="/economia/empleo/itemlist/tag/Arona" style="font-size:92%" title="1819 Artículos etiquetados con Arona">
		Arona	</a>
				<a href="/economia/empleo/itemlist/tag/Baloncesto" style="font-size:80%" title="523 Artículos etiquetados con Baloncesto">
		Baloncesto	</a>
				<a href="/economia/empleo/itemlist/tag/Cabildo" style="font-size:81%" title="592 Artículos etiquetados con Cabildo">
		Cabildo	</a>
				<a href="/economia/empleo/itemlist/tag/Cabildo de Tenerife" style="font-size:80%" title="548 Artículos etiquetados con Cabildo de Tenerife">
		Cabildo de Tenerife	</a>
				<a href="/economia/empleo/itemlist/tag/Canarias" style="font-size:194%" title="13210 Artículos etiquetados con Canarias">
		Canarias	</a>
				<a href="/economia/empleo/itemlist/tag/El Hierro" style="font-size:87%" title="1240 Artículos etiquetados con El Hierro">
		El Hierro	</a>
				<a href="/economia/empleo/itemlist/tag/Fuerteventura" style="font-size:92%" title="1857 Artículos etiquetados con Fuerteventura">
		Fuerteventura	</a>
				<a href="/economia/empleo/itemlist/tag/Granadilla de Abona" style="font-size:83%" title="884 Artículos etiquetados con Granadilla de Abona">
		Granadilla de Abona	</a>
				<a href="/economia/empleo/itemlist/tag/Gran Canaria" style="font-size:156%" title="8960 Artículos etiquetados con Gran Canaria">
		Gran Canaria	</a>
				<a href="/portada/gran-canaria/gran-canaria-sur" style="font-size:86%" title="1174 Artículos etiquetados con Gran Canaria Sur">
		Gran Canaria Sur	</a>
				<a href="/economia/empleo/itemlist/tag/Internacional" style="font-size:88%" title="1351 Artículos etiquetados con Internacional">
		Internacional	</a>
				<a href="/economia/empleo/itemlist/tag/La Gomera" style="font-size:80%" title="538 Artículos etiquetados con La Gomera">
		La Gomera	</a>
				<a href="/economia/empleo/itemlist/tag/La Laguna" style="font-size:96%" title="2324 Artículos etiquetados con La Laguna">
		La Laguna	</a>
				<a href="/economia/empleo/itemlist/tag/Lanzarote" style="font-size:83%" title="804 Artículos etiquetados con Lanzarote">
		Lanzarote	</a>
				<a href="/economia/empleo/itemlist/tag/La Orotava" style="font-size:81%" title="561 Artículos etiquetados con La Orotava">
		La Orotava	</a>
				<a href="/economia/empleo/itemlist/tag/La Palma" style="font-size:86%" title="1130 Artículos etiquetados con La Palma">
		La Palma	</a>
				<a href="/economia/empleo/itemlist/tag/Las Palmas" style="font-size:87%" title="1286 Artículos etiquetados con Las Palmas">
		Las Palmas	</a>
				<a href="/economia/empleo/itemlist/tag/Nacional" style="font-size:109%" title="3715 Artículos etiquetados con Nacional">
		Nacional	</a>
				<a href="/economia/empleo/itemlist/tag/PSOE" style="font-size:81%" title="566 Artículos etiquetados con PSOE">
		PSOE	</a>
				<a href="/economia/empleo/itemlist/tag/San Bartolomé de Tirajana" style="font-size:84%" title="962 Artículos etiquetados con San Bartolom&eacute; de Tirajana">
		San Bartolomé de Tirajana	</a>
				<a href="/economia/empleo/itemlist/tag/Santa Cruz" style="font-size:115%" title="4447 Artículos etiquetados con Santa Cruz">
		Santa Cruz	</a>
				<a href="/portada/tenerife/santa-cruz-de-tenerife" style="font-size:82%" title="750 Artículos etiquetados con Santa Cruz de Tenerife">
		Santa Cruz de Tenerife	</a>
				<a href="/economia/empleo/itemlist/tag/Santiago del Teide" style="font-size:82%" title="693 Artículos etiquetados con Santiago del Teide">
		Santiago del Teide	</a>
				<a href="/economia/empleo/itemlist/tag/Tegueste" style="font-size:81%" title="601 Artículos etiquetados con Tegueste">
		Tegueste	</a>
				<a href="/economia/empleo/itemlist/tag/Telde" style="font-size:83%" title="856 Artículos etiquetados con Telde">
		Telde	</a>
				<a href="/economia/empleo/itemlist/tag/Tenerife" style="font-size:300%" title="25066 Artículos etiquetados con Tenerife">
		Tenerife	</a>
				<a href="/portada/tenerife/tenerife-norte" style="font-size:103%" title="3015 Artículos etiquetados con Tenerife Norte">
		Tenerife Norte	</a>
				<a href="/portada/tenerife/tenerife-sur" style="font-size:134%" title="6544 Artículos etiquetados con Tenerife Sur">
		Tenerife Sur	</a>
				<a href="/economia/empleo/itemlist/tag/ULL" style="font-size:82%" title="730 Artículos etiquetados con ULL">
		ULL	</a>
			<div class="clr"></div>
</div>
</div></div></div>
	</div>
		
</div>
	</div>
</div>
			    	
			    	

			    	
			    	
			    </div>
		    </div>
	    </div>
	    
	    	
    	
    	<div id="gkFooter" class="gkWrap">
    		
<div id="gkFooterWrap">
      <div id="gkCopyrights">
                        <div id="gkFooterNav">
                  
<ul class="menu">
<li class="item-158"><a href="/contacto" >Contacto</a></li><li class="item-159"><a href="/quienes-somos" >Quiénes somos</a></li><li class="item-160"><a href="/politica-de-privacidad" >Política de Privacidad</a></li><li class="item-161"><a href="/aviso-legal" >Aviso Legal</a></li><li class="item-298"><a href="/mapa" >Mapa</a></li></ul>


<div class="custom border1"  >
	<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html prefix="og: http://ogp.me/ns#">
<head>
</head>
<body><div id="fb-root"></div>
<script type="text/javascript">


window.fbAsyncInit = function() {
FB.init({appId: '424861807527687', status: false, cookie: true, xfbml: true, oauth: true, channelUrl: 'http://www.canarias24horas.com/components/com_jfbconnect/assets/jfbcchannel.php'});
FB.Event.subscribe('comment.create', jfbc.social.comment.create);
FB.Event.subscribe('edge.create', jfbc.social.like.create);
jfbc.social.googleAnalytics.trackFacebook();
};
(function(d){
     var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
     js = d.createElement('script'); js.id = id; js.async = true;
     js.src = "//connect.facebook.net/es_ES/all.js";
     d.getElementsByTagName('head')[0].appendChild(js);
   }(document));
</script>
<p style="text-align: center;"><span>Diseñado por <a target="_blank" title="Diseño Web en Canarias" href="http://www.cuadrados.es/servicios/diseno-web">CUADRADOS</a> · Estudio de diseño web en Canarias</span></p>
</body>
</html></div>

            </div>
                        
						
			            <span>
            © Canarias24Horas S.L. | Todos los derechos reservados.            </span>
                        
                  </div>
</div>
 
    	</div>
    	
    	    </div>
    
    
   
    	
    <div id="gkPopupLogin">	
    	<div class="gkPopupWrap">
    	     
		
<div id="loginForm">
	<h3>Acceso <small> o <a href="http://www.canarias24horas.com/index.php?option=com_users&amp;view=registration">Registro</a></small></h3>
	<div class="clear overflow">
				
<form action="/sociedad/educacion" method="post" id="login-form">
    
    <fieldset class="input userdata">
        <p id="form-login-username">
            <label for="modlgn-username">Nombre de Usuario</label>
            <input id="modlgn-username" type="text" name="username" class="inputbox" alt="username" size="18"/>
        </p>
        <p id="form-login-password">
            <label for="modlgn-passwd">contraseña</label>
            <input id="modlgn-passwd" type="password" name="password" class="inputbox" size="18"
                   alt="password"/>
        </p>
                <p id="form-login-remember">
            <label for="modlgn-remember">Recuérdeme</label>
            <input id="modlgn-remember" type="checkbox" name="remember" class="inputbox" value="yes" alt="Remember Me"/>
        </p>
                <input type="submit" name="Submit" class="button" value="Entrar"/>


    <input type="hidden" name="option" value="com_users"/><input type="hidden" name="task" value="user.login"/><input type="hidden" name="return" value="aHR0cDovL3d3dy5jYW5hcmlhczI0aG9yYXMuY29tL3NvY2llZGFkL2VkdWNhY2lvbi9pdGVtLzY2NjY3LWNhcm1lbi1waXR0aS1yZW51ZXZhLWNvbW8tcHJlc2lkZW50YS1kZS1sYS1hc29jaWFjaW9uLWFsdW1uaS1kZS1sYS11bGw="/><input type="hidden" name="766d57666a6878cd39d7d620ddba37e3" value="1" />    </fieldset>

<div class="jfbcLogin"><fb:login-button size="medium" show-faces="false" scope="email,publish_stream,user_status,user_location" onlogin="javascript:jfbc.login.on_login();">Identificarse con facebook</fb:login-button></div><ul><li><a href="/component/users/?view=registration">registrase en esta web</a></li><li><a href="/component/users/?view=remind">¿Olvidaste tu usuario?</a></li><li><a href="/component/users/?view=reset">¿Olvidaste tu contraseña?</a></li></ul></form>
				
			</div>
</div>
	    	</div>
    </div>
        
        <div id="gkPopupRegister">	
    	<div class="gkPopupWrap">
    		
	
<div id="registerForm">		
	<h3>Registro</h3>
	<div class="clear overflow">
		
<div class="gkRegistration">
	<form id="member-registration" action="/component/users/?task=registration.register" method="post" class="form-validate">
												<fieldset>
									<legend>Registro de Usuario</legend>
									<dl>
									                    	
						<dt>
						<span class="spacer"><span class="before"></span><span class="text"><label id="jform_spacer-lbl" class=""><strong class="red">*</strong> Obligatorio</label></span><span class="after"></span></span>												</dt>
                                                 	<dd> </dd>
                        														                    	
						<dt>
						<label id="jform_name-lbl" for="jform_name" class="hasTip required" title="Nombre::Pon tu nombre completo">Nombre:<span class="star">&#160;*</span></label>												</dt>
                                                 	<dd><input type="text" name="jform[name]" id="jform_name" value="" class="required" size="30"/></dd>
                        														                    	
						<dt>
						<label id="jform_username-lbl" for="jform_username" class="hasTip required" title="Nombre de Usuario::Su nombre de usuario">Nombre de Usuario:<span class="star">&#160;*</span></label>												</dt>
                                                 	<dd><input type="text" name="jform[username]" id="jform_username" value="" class="validate-username required" size="30"/></dd>
                        														                    	
						<dt>
						<label id="jform_password1-lbl" for="jform_password1" class="hasTip required" title="Contraseña::contraseña - introduzca un mínimo de 4 caracteres">Contraseña:<span class="star">&#160;*</span></label>												</dt>
                                                 	<dd><input type="password" name="jform[password1]" id="jform_password1" value="" autocomplete="off" class="validate-password required" size="30"/></dd>
                        														                    	
						<dt>
						<label id="jform_password2-lbl" for="jform_password2" class="hasTip required" title="Confirmar contraseña::Confirmar contraseña">Confirmar contraseña:<span class="star">&#160;*</span></label>												</dt>
                                                 	<dd><input type="password" name="jform[password2]" id="jform_password2" value="" autocomplete="off" class="validate-password required" size="30"/></dd>
                        														                    	
						<dt>
						<label id="jform_email1-lbl" for="jform_email1" class="hasTip required" title="Dirección de email::Introduzca un email válido">Dirección de email:<span class="star">&#160;*</span></label>												</dt>
                                                 	<dd><input type="text" name="jform[email1]" class="validate-email required" id="jform_email1" value="" size="30"/></dd>
                        														                    	
						<dt>
						<label id="jform_email2-lbl" for="jform_email2" class="hasTip required" title="Confirmar email::Confirmar tu dirección de email">Confirmar email:<span class="star">&#160;*</span></label>												</dt>
                                                 	<dd><input type="text" name="jform[email2]" class="validate-email required" id="jform_email2" value="" size="30"/></dd>
                        														                    	
						<dt>
						<label id="jform_captcha-lbl" for="jform_captcha" class="hasTip required" title="Código de Seguridad::COM_USERS_CAPTCHA_DESC">Código de Seguridad<span class="star">&#160;*</span></label>												</dt>
                                                	<dd><div id="gk_recaptcha"></div></dd>
                        														</dl>
				</fieldset>
							
		
		
		<div>
        
			<input type="button" id="recaptcha_required_1" onclick="showRecaptcha('gk_recaptcha',  'submit_1', 'recaptcha_required_1');"  value="Registrar"  class="recaptcha_required"/>  
            <input type="submit" id="submit_1" class="register_submit validate" value="Registrar"/>
			o			<a href="/" title="Cancelar">Cancelar</a>
			<input type="hidden" name="option" value="com_users" />
			<input type="hidden" name="task" value="registration.register" />
			<input type="hidden" name="766d57666a6878cd39d7d620ddba37e3" value="1" />		</div>
	</form>
</div>
	</div>
</div>		
		    	</div>
    </div>
        
        
        <div id="gkPopupOverlay"></div>
       
	
</body>
</html>