<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" 
	  xmlns:og="http://ogp.me/ns#" 
	  xmlns:fb="http://www.facebook.com/2008/fbml" 
	  xml:lang="es-es" lang="es-es">
<head>
        <meta http-equiv="X-UA-Compatible" content="chrome=1"/>
        <meta http-equiv="X-UA-Compatible" content="IE=9" />
      <base href="http://www.canarias24horas.com/sociedad/educacion/item/77324-anpe-canarias-denuncia-que-el-gobierno-quiere-dejar-a-15-000-docentes-sin-la-subida-de-los-sexenios" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="ANPE,Canarias" />
  <meta name="rights" content="Canarias24Horas S.L." />
  <meta name="title" content="ANPE Canarias denuncia que el Gobierno quiere dejar a 15.000 docentes sin la subida de los sexenios" />
  <meta name="author" content="Redacción" />
  <meta name="og:url" content="http://www.canarias24horas.com/sociedad/educacion/item/77324-anpe-canarias-denuncia-que-el-gobierno-quiere-dejar-a-15-000-docentes-sin-la-subida-de-los-sexenios?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed:+Canarias24horascom+(Canarias24Horas.com+-+Noticias+de+última+hora+en+Canarias)" />
  <meta name="og:title" content="Canarias24Horas.com  - ANPE Canarias denuncia que el Gobierno quiere dejar a 15.000 docentes sin la subida de los sexenios" />
  <meta name="og:type" content="article" />
  <meta name="og:image" content="http://www.canarias24horas.com/media/k2/items/cache/a10dc0220d53e8eb0e1e03d2bf7d2f91_M.jpg" />
  <meta name="image" content="http://www.canarias24horas.com/media/k2/items/cache/a10dc0220d53e8eb0e1e03d2bf7d2f91_M.jpg" />
  <meta name="og:description" content="Canarias/ El sindicato con más representación en la enseñanza pública no universitaria recuerda que los sindicatos y el Ejecutivo firmaron un acuerdo..." />
  <meta name="description" content="Canarias/ El sindicato con más representación en la enseñanza pública no universitaria recuerda que los sindicatos y el Ejecutivo firmaron un acuerdo..." />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Canarias24Horas.com  - ANPE Canarias denuncia que el Gobierno quiere dejar a 15.000 docentes sin la subida de los sexenios</title>
  <link href="http://www.canarias24horas.com/images/favicon.jpg" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="/templates/gk_esport/css/k2.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/css/jcemediabox.css?0e998f3e902ca8fa681e75c0d3d96131" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/themes/standard/css/style.css?06508ba7d98b2bcdad6af169203b10a6" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/menu/menu.gksplit.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/reset/meyer.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/layout.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/joomla.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/template.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/menu/menu.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/gk.stuff.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/vm.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/style1.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/override.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/css3.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/modules/mod_dmt_social/css/dmt_social.css" type="text/css" />
  <style type="text/css">
#gkRight { width: 31%; }#gkContent { width: 69%; }.gkWrap { width: 1000px!important; }#gkVmCartSmall { margin-left: 500px!important; }body,
#gkMainMenu > div.gk-menu > ul > li,
#gkSubmenu,
#gkSubmenuMod,
dl#tabs dt h3,
.gkCode3 h4,
.vmGkCartModule .gkProductAttributes { font-family: Arial, Helvetica, sans-serif; }
#gkMainMenu,
#gkPageTopFeatures,
.gkDate > div.gkComments,
#gkMainMenu > div.gk-menu > ul div.childcontent .group-title,
h1,h2,h3,h4,h5,h6,
.box.advertisement h3.header,
.banneritem a,
.bannergroup:first-line,
.bannerfooter,
.box.small h3.header,
.box_menu.small h3.header,
.box_text.small h3.header,
.box_menu ul,
.gkLargeHeadline
ul.gkTabs li,
.vmGkCartModule .gkProductName,
.vmGkCartModule .gkPrice,
.vmGkCartModule .gkTotal,
.nspLinks h4,
.nspArt h4,
.PricesalesPrice,
span.title
 { font-family: 'Lato', Arial, sans-serif; }
.gkIsTextTitle,
.gkIsWrapper-gk_eSport .gkIsPreloader span,
.box h3.header, 
.box_menu h3.header, 
.box_text h3.header,
.gkDate,
.vmGkCartModule,
button, .button, input[type="submit"], input[type="button"], div.mobileSwitch > a,
table.calendar tr td.calendarCurrentMonth,
.featured-view h4,
.latest-view h4,
.topten-view h4,
.related-products-view h4,
.browse-view h1,
h2.catSub,
.vm-button-correct,
#facebox .popup > div > div > a
#ty2udate152 { font-family: 'Open Sans', Arial, sans-serif; }
#ty2udate152 {display:inline-block;width:auto;color:#999999; }
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.7/jquery.min.js" type="text/javascript"></script>
  <script src="/components/com_k2/js/k2.js?v2.6.9&amp;sitepath=/" type="text/javascript"></script>
  <script src="/plugins/system/jcemediabox/js/jcemediabox.js?9f1d7962a45f34be64c0a64eee83948b" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="http://www.canarias24horas.com/templates/gk_esport/js/gk.scripts.js" type="text/javascript"></script>
  <script src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/interface/scripts/engine.js" type="text/javascript"></script>
  <script src="http://connect.facebook.net/es_ES/all.js#xfbml=1" type="text/javascript"></script>
  <script src="http://www.canarias24horas.com/modules/mod_date2/ty2udate.js" type="text/javascript"></script>
  <script type="text/javascript">

		window.addEvent('domready', function() {

			SqueezeBox.initialize({});
			SqueezeBox.assign($$('a.modal'), {
				parse: 'rel'
			});
		});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0,pdfjs:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes"});
$GK_TMPL_URL = "http://www.canarias24horas.com/templates/gk_esport";

$GK_URL = "http://www.canarias24horas.com/";
if (typeof jQuery != 'undefined') jQuery.noConflict();
var splashr250freq = "sessiononly";
var splashr250display = true;
var splashr250CookieValue = Cookie.read('splashr250');
window.addEvent('domready',function(){
if(splashr250freq == "sessiononly") {
	if(splashr250CookieValue == null) {
		var splashr250Cookie = Cookie.write('splashr250', 'sessiononly');
	} else {
		splashr250display = false;
	}
} else {
	if(splashr250CookieValue == null) {
		var splashr250Cookie = Cookie.write('splashr250', 'days',{'duration':7});
	} else {
		splashr250display = false;
	}
}
	if (splashr250display == true) {
		SqueezeBox.open('http://www.canarias24horas.com/images/banners/interstitial/index.html', {"handler":"iframe","size":{"x":"830","y":"630"}});
		(function(){document.id('sbox-btn-close').fireEvent('click')}).delay(15000);
	}
});
Date.prototype.stdTimezoneOffset = function() {
	var jan = new Date(this.getFullYear(), 0, 1);
	var jul = new Date(this.getFullYear(), 6, 1);
	return Math.max(jan.getTimezoneOffset(), jul.getTimezoneOffset());
};
Date.prototype.dst = function() {
	return this.getTimezoneOffset() < this.stdTimezoneOffset();
};
function clock152() {
	var newdate152 = new Date();
	var day152="";
	var month152="";
	var myweekday152="";
	var year152="";
	var mydate152 = new Date();
	var dston152  = new Date(921376799000);
	dston152.setYear(mydate152.getFullYear());
	var dstoff152 = new Date(941939999000);
	dstoff152.setYear(mydate152.getFullYear());
	dston152.setFullYear(newdate152.getFullYear());
	dstoff152.setFullYear(newdate152.getFullYear());

	var dst152 = "0";
	var myzone152 = newdate152.getTimezoneOffset();

	var zone152 = parseInt(0);

	// zone is negative so convert to positive to do calculations
	if (zone152 <= 0) {
		zoneb152 = -zone152;
	} else {
		zoneb152 = zone152;
	};
	if (mydate152 > dston152 && mydate152 < dstoff152 && dst152 == "1") {
	//date is between dst dates and dst adjust is on.
		zonea152 = zoneb152 - 0;
		var houradjust152 = 0;
	} else {
		zonea152 = zoneb152;
		var houradjust152 = -0;
	};

	newtime152=newdate152.getTime();

	var newzone152 = (zonea152*60*60*1000);

	// convert zone back to negative if it was negative originally
	if (zone152 <= 0) {
		newzone152 = -newzone152;
	};
	newtimea152 = 
	newtime152+(myzone152*60*1000)+newzone152;		
	mydate152.setTime(newtimea152);
	myday152 = mydate152.getDay();
	mymonth152 = mydate152.getMonth();
	myweekday152= mydate152.getDate();
	myyear152= mydate152.getYear();
	year152 = myyear152;

	if (year152 < 2000) year152 = year152 + 1900;
	myhours152 = mydate152.getHours();
	if (myhours152 < 10) {
		myhours152 = "0" + myhours152;
	} else {
		myhours152 = "" + myhours152;
	};
	myminutes152 = mydate152.getMinutes();

	if (myminutes152 < 10) {
		mytime152 = "0" + myminutes152;
	} else {
		mytime152 = "" + myminutes152;
	};

	myseconds152 = mydate152.getSeconds();

	if (myseconds152 < 10) {
		myseconds152 = "0" + myseconds152;
	} else {
		myseconds152 = "" + myseconds152;
	};

	arday152 = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado");
	armonth152 = new Array("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre");
	ardate152 = new Array("0th","1st","2nd","3rd","4th","5th","6th","7th","8th","9th","10th","11th","12th","13th","14th","15th","16th","17th","18th","19th","20th","21st","22nd","23rd","24th","25th","26th","27th","28th","29th","30th","31st");
	myweekday152 = parseInt(myweekday152);
	var time152 = (""+arday152[myday152]+","+" "+myweekday152+" de "+armonth152[mymonth152]+" "+year152+" "+"");

	document.getElementById("ty2udate152").innerHTML  = time152;

	setTimeout("clock152()", 1000);

};
listen("load", window, clock152);
  </script>

    <link href="http://fonts.googleapis.com/css?family=Lato:700" rel="stylesheet" type="text/css" /><link href="http://fonts.googleapis.com/css?family=Open+Sans:700" rel="stylesheet" type="text/css" />
<!--[if IE 9.0]><link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/ie9.css" type="text/css" /><![endif]-->
<!--[if IE 8.0]><link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/ie8.css" type="text/css" /><![endif]-->
<!--[if IE 7.0]><link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/ie7.css" type="text/css" /><![endif]--><link href="../../../Sitio sin nombre 2/template.css" rel="stylesheet" type="text/css" />
<link href="../css/template.css" rel="stylesheet" type="text/css" />
</head>
<body>
		
	<div id="gkBg">
	    <div id="gkPageTop" class="clearfix gkWrap">
	        	        
	            
	        	    	
	    		    	<div id="gkPageTopFeatures" class="clearfix gkWrap">
		    			    	<div id="gkPageTopMod">
		    	  <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
</head>
<body>

</body>
</html><div id="ty2udate152"><div style="margin:0px auto;width:auto;text-align:left;">Miércoles, 6 de Noviembre 2019 </div></div><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
</head>
<body>

</body>
</html>
	    	  </div>
		    			    	
		    	    	      



<script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-2177598-1']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script><script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-383832-2']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script>                	    	</div>
	    		    	<span class="gkWrap gkTopSpace">
	    	
         <h1 id="gkLogo">
          <a href="./">
          <img src="http://www.canarias24horas.com/images/logo_c24h.com-transp.png" alt="Canarias24Horas.com " />
          </a>
     </h1>
     <div id="logobanner" class="clear clearfix">
      <br><a href="https://twitter.com/canarias24horas" class="twitter-follow-button" data-show-count="false" data-lang="es">Seguir a @canarias24horas</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> <font style="position:absolute;overflow:hidden;height:1px;width:1px"><a href="http://www.rxfarmacia.org.es/comprar-cialis.html">More information Cialis Online</a></font>

<ul class="dmt-social-links dmt-icons-16">
		<li class="facebook">
		<a title="Facebook" rel="me nofollow" href="http://www.facebook.com/canarias24horas" target="_blank">
			<img src="http://www.canarias24horas.com/modules/mod_dmt_social/icons/facebook_16.png" alt="" />
		</a>
	</li>
		<li class="twitter">
		<a title="Twitter" rel="me nofollow" href="http://twitter.com/canarias24horas" target="_blank">
			<img src="http://www.canarias24horas.com/modules/mod_dmt_social/icons/twitter_16.png" alt="" />
		</a>
	</li>
		<li class="vimeo">
		<a title="Vimeo" rel="me nofollow" href="https://vimeo.com/user5926154" target="_blank">
			<img src="http://www.canarias24horas.com/modules/mod_dmt_social/icons/vimeo_16.png" alt="" />
		</a>
	</li>
		<li class="rss">
		<a title="RSS" rel="me nofollow" href="http://feeds.feedburner.com/Canarias24horascom" target="_blank">
			<img src="http://www.canarias24horas.com/modules/mod_dmt_social/icons/rss_16.png" alt="" />
		</a>
	</li>
		

	</ul>
	
</div>
	    	</span>
	    	<div id="gkMainMenu" class="gkWrap gkTopSpace">
	          	        	<div id="gkDropMain" class="gk-menu"><ul><li id="gkDropMain101" class="menu-item0 first-item haschild haschild"><a href="http://www.canarias24horas.com/"  class="menu-item0 first-item haschild" id="menu101" title="Portada"><span class="menu-title">Portada</span></a></li><li id="gkDropMain128" class="menu-item1 haschild haschild"><a href="/canarias"  class="menu-item1 haschild" id="menu128" title="Canarias"><span class="menu-title">Canarias</span></a></li><li id="gkDropMain138" class="menu-item2 haschild haschild"><a href="/economia"  class="menu-item2 haschild" id="menu138" title="Economía"><span class="menu-title">Economía</span></a></li><li id="gkDropMain130" class="menu-item3 haschild haschild"><a href="/politica"  class="menu-item3 haschild" id="menu130" title="Política"><span class="menu-title">Política</span></a></li><li id="gkDropMain141" class="menu-item4 active haschild haschild"><a href="/sociedad"  class="menu-item4 active haschild" id="menu141" title="Sociedad"><span class="menu-title">Sociedad</span></a></li><li id="gkDropMain149" class="menu-item5 haschild haschild"><a href="/deportes"  class="menu-item5 haschild" id="menu149" title="Deportes"><span class="menu-title">Deportes</span></a></li><li id="gkDropMain152" class="menu-item6 haschild haschild"><a href="/cultura"  class="menu-item6 haschild" id="menu152" title="Cultura"><span class="menu-title">Cultura</span></a></li><li id="gkDropMain147" class="menu-item7 last-item haschild haschild"><a href="/opinion"  class="menu-item7 last-item haschild" id="menu147" title="Opinión"><span class="menu-title">Opinión</span></a></li></ul></div>	        		        		        	<div id="gkSubmenu">
                		        		<div id="gkDropSub"><ul id="gkDropSub141"><li id="gkDropSubIt142" class=" first-item"><a href="/sociedad/ciencia-y-tecnologia"  class=" first-item" id="menu142" title="Ciencia y Tecnología"><span class="menu-title">Ciencia y Tecnología</span></a></li><li id="gkDropSubIt143" class=" active"><a href="/sociedad/educacion"  class=" active" id="menu143" title="Educación"><span class="menu-title">Educación</span></a></li><li id="gkDropSubIt144" class=""><a href="/sociedad/salud"  id="menu144" title="Salud"><span class="menu-title">Salud</span></a></li><li id="gkDropSubIt145" class=""><a href="/sociedad/sucesos"  id="menu145" title="Sucesos"><span class="menu-title">Sucesos</span></a></li><li id="gkDropSubIt146" class=" last-item"><a href="/sociedad/gente-y-tv"  class=" last-item" id="menu146" title="Gente y TV"><span class="menu-title">Gente y TV</span></a></li></ul></div>	        			        			        		<div id="gkSearch">
	        			<form action="/sociedad/educacion" method="post">
	<div class="search">
		<input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="15" value="Buscar..."  onblur="if (this.value=='') this.value='Buscar...';" onfocus="if (this.value=='Buscar...') this.value='';" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="9999" />
	</div>
</form>

	        		</div>
	        			        	</div>
	        		        </div>
	    </div>
	    
	    	    
	    	    
	    	    <div id="gkBanner3" class="gkWrap">
	    	
	    </div>
	    	    
		<div id="gkPage">
			<div id="gkPageWrap" class="gkMain gkWrap">  
			    <div id="mainContent" class="clear">
			    				    	<div id="gkBreadcrumb">
			    		<div>
			    						    			
<div class="breadcrumbs">
<ul><li><a href="/sociedad" class="pathway">Sociedad</a></li> <li class="pathway separator"> / </li> <li><a href="/sociedad/educacion" class="pathway">Educación</a></li> <li class="pathway separator"> / </li> <li class="pathway">El IES Tegueste saca músculo con Erasmus+</li></ul></div>
			    						    			
			    						    		</div>
			    	</div>
			    						
								    	
			    	

			    	
			    	
<div id="gkMain">
	<div id="gkMainBlock" class="gkMain">
		

	
				<div id="gkContent" class="gkMain gkCol gkContentR">
			<div>
								<div id="gkContentTop" class="gkMain">
					<div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9612615259029290";
/* c24h */
google_ad_slot = "0801051597";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></div>
				</div>
								
								<div id="gkContentMainbody" class="gkMain ">
								
					
																	
					<div id="gkComponentWrap" class="gkMain  ">	
							
						
						
<div id="system-message-container">
</div>						
												
												<div id="gkMainbody" class="gkMain">
							<div id="gkMainbodyWrap">
																		
									<div id="gkComponent">
										<span id="startOfPageId77324"></span>
<div id="k2Container" class="itemView">
										<div class="gkDate">
			<div>
				06				Nov			</div>
		</div>
				
		<div class="itemHeader">
								<div class="itemToolbar">
												<h2 class="itemTitle">
								ANPE Canarias denuncia que el Gobierno quiere dejar a 15.000 docentes sin la subida de los sexenios														</h2>
												<ul>
																<li>
										<span class="itemAuthor">
										Escrito por&nbsp;
																				Redacción																				</span>
								</li>
																								<li>
										<span class="itemTextResizerTitle">tamaño de la fuente</span>
										<a href="#" id="fontDecrease">
										<span>disminuir el tamaño de la fuente</span>
										<img src="components/com_k2/images/system/blank.gif" alt="disminuir el tamaño de la fuente" />
										</a>
										<a href="#" id="fontIncrease">
										<span>aumentar tamaño de la fuente</span>
										<img src="components/com_k2/images/system/blank.gif" alt="aumentar tamaño de la fuente" />
										</a>
								</li>
																								<li>
										<a class="itemPrintLink" rel="nofollow" href="/sociedad/educacion/item/77324-anpe-canarias-denuncia-que-el-gobierno-quiere-dejar-a-15-000-docentes-sin-la-subida-de-los-sexenios?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
										<span>Imprimir</span>
										</a>
								</li>
																								<li>
										<a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=gk_esport&amp;link=3d31218cbf45158c27d24424145d70c39bbd5d9e" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
										<span>Email</span>
										</a>
								</li>
																
																
																														</ul>
				</div>
						</div>
						<div class="itemBody">
																<div class="itemImageBlock">
						<span class="itemImage">
						<a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/a10dc0220d53e8eb0e1e03d2bf7d2f91_XL.jpg" title="Clic para vista previa de la imagen">
						<img src="/media/k2/items/cache/a10dc0220d53e8eb0e1e03d2bf7d2f91_L.jpg" alt="ANPE Canarias denuncia que el Gobierno quiere dejar a 15.000 docentes sin la subida de los sexenios" style="width:570px; height:auto;" />
						</a>
						</span>
																</div>
																<div class="itemIntroText">
						<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
</head>
<body>
<p style="text-align: justify;"><strong>Canarias/ El sindicato con más representación en la enseñanza pública no universitaria recuerda que los sindicatos y el Ejecutivo firmaron un acuerdo a final de 2017 para abonar de manera progresiva este complemento a aquellos docentes que acrediten la formación correspondiente.</strong></p>
<p style="text-align: justify;">El proyecto de presupuestos de la Comunidad Autónoma que ha sido remitido al Parlamento de Canarias no incluye la subida de los sexenios prevista para 2020, según ha podido constatar ANPE Canarias en el documento remitido a los diputados. El sindicato con más representación en la escuela pública advierte de que esta decisión afecta a unos 15.000 docentes y supone un incumplimiento flagrante del acuerdo firmado en 2017 entre el Gobierno y los sindicatos para que los docentes de las Islas dejaran de ser los únicos de toda España que no percibían este complemento asociado a la formación. La organización exige una rectificación en el trámite de enmiendas que respete el plan de reconocimiento social y económico del profesorado, que en el caso de los sexenios supone no invertir este año alrededor de 21 millones de euros.				</div>
												<div class="itemFullText">
						</p>
<p style="text-align: justify;">"Durante décadas fuimos los únicos docentes de todo el país que no podíamos acceder a este complemento de formación. Nos costó muchísimo que nos reconocieran este derecho y, apenas dos años después, ya empiezan los incumplimientos. Exigimos que se modifiquen los presupuestos en el trámite parlamentario y se cumpla con el acuerdo firmado en 2017 entre el Gobierno y los sindicatos".</p>
<p style="text-align: justify;">La Ley 7/2017 de Presupuestos Generales de la Comunidad Autónoma incluyó por primera vez el concepto retributivo de sexenios, un complemento por formación permanente para los funcionarios docentes no universitarios del sistema público. La inclusión de este complemento fue fruto de un acuerdo histórico entre todos los sindicatos del sector y el Gobierno canario para poner fin a décadas de desigualdad, que fue firmado en septiembre de ese mismo año y empezó a tener efecto en 2018. El acuerdo incluyó una planificación plurianual, de manera que el importe de los sexenios se fuera incrementando progresivamente hasta el año 2022 y la Administración canaria no tuviera que abonar "de golpe" esa actualización salarial. El acuerdo recogía, de hecho, una tabla con los importes que debían recibir los docentes por cada sexenio en los 5 años siguientes, período fijado para su implantación total. Es decir, se empezaba cobrando un porcentaje de cada sexenio acreditado (100 horas de formación por cada sexenio) en cada salario y esta proporción iba subiendo cada año hasta llegar a percibir el 100% del sexenio. Es decir, en función de la formación realizada y demostrada (con cursos certificados), cada docente cobraría más o menos. Sin embargo, las cuentas presentadas por el Ejecutivo canario han obviado la hoja de ruta prevista y no contemplan el incremento del tercer año para los sexenios.</p>
<p style="text-align: justify;">El acuerdo firmado por los sindicatos y el Gobierno establecía el incremento siguiente, publicado en el Boletín Oficial de Canarias el 26 de enero de 2018 (ver tabla de sexenios adjunta):</p>
<p style="text-align: justify;">Como puede verse en el cuadro, los docentes que tengan un sexenio ya están percibiendo la totalidad, pero los que cuenten con 2 o más (no olvidemos que Canarias tiene muchos docentes que superan los 20 años de servicio) no continuarán este curso la progresión pactada. Según los cálculos del sindicato, en las islas hay alrededor de 15.000 docentes que cumplen con estos requisitos y se verán afectados.</p>
<p style="text-align: justify;">Así, los docentes que tengan dos sexenios recibirán 32 euros menos al mes, los que tengan tres, 104 menos y los que tengan 4 o 5, casi 130 euros menos por cada uno, siempre en 14 pagas. En total, los sexenios supondrían una pérdida de 21 millones este año para los docentes canarios.</p>
<p style="text-align: justify;">No es una subida salarial y se ajusta a derecho</p>
<p style="text-align: justify;">Crespo recuerda que el intento de reducir el salario de los docentes canarios no es nuevo. "Ya el Gobierno central planteó el año pasado objeciones al abono de la cuantía de los sexenios por entender estos complementos como una subida de sueldo contraria al Real Decreto-Ley aprobado por el Estado a finales de 2018 para limitar el crecimiento del gasto. El Estado entendía que el importe de dichos complementos superaba el límite legal establecido para la creación de nuevos complementos retributivos o para aumentar el importe de los ya existentes, tope que estableció a través del Real Decreto-Ley 24/2018, de 21 de diciembre, por el que se aprobaron medidas urgentes en materia de retribuciones en el ámbito del sector público.</p>
<p style="text-align: justify;">No obstante, la Administración canaria siempre defendió que esta norma fue posterior a la aprobación del presupuesto canario de ese año -ley donde se fijó el abono de los complementos- y que, lo más importante, estos complementos no eran nuevos ni suponían un incremento de los salarios. Los sexenios sólo lo cobran los docentes que acreditan un determinado número de horas de formación en seis años. "No se puede considerar una subida de sueldo de ninguna forma".</p>
<p style="text-align: justify;">"Todavía estamos a tiempo de que no se cometa esta tremenda injusticia. Por ello, apelamos a la cordura del Gobierno autonómico y del Gobierno central para que respeten el acuerdo", señala Crespo.</p>
</body>
</html>				</div>
																				<div class="itemBottom">
																								<div class="itemRatingBlock">
								<span>Valora este artículo</span>
								<div class="itemRatingForm">
										<ul class="itemRatingList">
												<li class="itemCurrentRating" id="itemCurrentRating77324" style="width:0%;"></li>
												<li>
														<a href="#" rel="77324" title="3 estrellas de 5" class="one-star">1</a>
												</li>
												<li>
														<a href="#" rel="77324" title="2 estrellas de 5" class="two-stars">2</a>
												</li>
												<li>
														<a href="#" rel="77324" title="3 estrellas de 5" class="three-stars">3</a>
												</li>
												<li>
														<a href="#" rel="77324" title="4 estrellas de 5" class="four-stars">4</a>
												</li>
												<li>
														<a href="#" rel="77324" title="5 estrellas de 5" class="five-stars">5</a>
												</li>
										</ul>
										<div id="itemRatingLog77324" class="itemRatingLog">(0 votos)</div>
								</div>
						</div>
										</div>
														
						<div class="itemLinks">
					<div class="itemLinksLeft">
							<div class="itemHitsTwitter">
																		<span class="itemHits">
									Visto									<b>4</b>
									veces									</span>
																</div>
														<div class="itemCategory">
									<span>Publicado en</span>
									<a href="/sociedad/educacion">Educación</a>
							</div>
																			</div>
					<div class="itemLinksRight">
														<div class="itemTagsBlock">
									<span>Etiquetado como</span>
									<ul class="itemTags">
																						<li>
													<a href="/sociedad/educacion/itemlist/tag/ANPE">ANPE</a>
											</li>
																						<li>
													<a href="/sociedad/educacion/itemlist/tag/Canarias">Canarias</a>
											</li>
																				</ul>
							</div>
																					<div class="itemSocialSharing">
																		<div class="itemTwitterButton">
											<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="@canarias24horas">Tweet</a>
											<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
									</div>
																											<div class="itemFacebookButton">
											<div id="fb-root"></div>
											<script type="text/javascript">
		                            (function(d, s, id) {
		                              var js, fjs = d.getElementsByTagName(s)[0];
		                              if (d.getElementById(id)) {return;}
		                              js = d.createElement(s); js.id = id;
		                              js.src = "//connect.facebook.net/en_US/all.js#appId=177111755694317&xfbml=1";
		                              fjs.parentNode.insertBefore(js, fjs);
		                            }(document, 'script', 'facebook-jssdk'));
		                    </script>
											<div class="fb-like" data-send="false" data-width="260" data-show-faces="true"></div>
									</div>
																											<div class="itemGooglePlusOneButton">
											<g:plusone annotation="inline" width="120"></g:plusone>
											<script type="text/javascript">
		                          (function() {
		                            window.___gcfg = {lang: 'en'}; // Define button default language here
		                            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		                            po.src = 'https://apis.google.com/js/plusone.js';
		                            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		                          })();
		                    </script>
									</div>
																</div>
												</div>
			</div>
									
						<div class="itemAuthorContent">
								
								<div>
						<h3><span>Artículos relacionados (por etiqueta)</span></h3>
						<ul>
																<li class="even">
																				<a class="itemRelTitle" href="/economia/turismo/item/77331-yaiza-castilla-acuerda-con-las-patronales-turisticas-una-estrategia-unificada-ante-el-impuesto-al-queroseno">Yaiza Castilla acuerda con las patronales turísticas una estrategia unificada ante el impuesto al queroseno</a>
																																																																																								</li>
																<li class="odd">
																				<a class="itemRelTitle" href="/economia/agricultura-ganaderia-y-pesca/item/77329-los-vinos-canarios-se-promocionan-en-el-certamen-internacional-wine-challenge-merchant-awards-spain">Los vinos canarios se promocionan en el certamen internacional Wine Challenge Merchant Awards Spain</a>
																																																																																								</li>
																<li class="even">
																				<a class="itemRelTitle" href="/canarias/medio-ambiente/item/77327-el-gobierno-de-canarias-destinara-seis-millones-de-euros-a-la-lucha-contra-el-cambio-climatico-en-2020">El Gobierno de Canarias destinará seis millones de euros a la lucha contra el cambio climático en 2020</a>
																																																																																								</li>
																<li class="odd">
																				<a class="itemRelTitle" href="/sociedad/item/77326-matos-destaca-la-labor-impagable-de-la-once-en-un-mundo-cada-vez-mas-visual">Matos destaca la labor impagable de la ONCE en un mundo cada vez más visual</a>
																																																																																								</li>
																<li class="even">
																				<a class="itemRelTitle" href="/economia/empleo/item/77325-intersindical-canaria-reclama-la-convocatoria-de-la-ope-de-2016">Intersindical Canaria reclama la convocatoria de la OPE de 2016</a>
																																																																																								</li>
														</ul>
				</div>
							</div>
						
									<div class="itemNavigation">
					<span class="itemNavigationTitle">Más en esta categoría:</span>
										<a class="itemPrevious" href="/sociedad/educacion/item/77319-dos-estudiantes-de-hecansa-participan-en-la-world-travel-market-de-londres">
					&laquo;
					Dos estudiantes de Hecansa participan en la World Travel Market de Londres					</a>
															<a class="itemNext" href="/sociedad/educacion/item/77328-la-ulpgc-lidera-un-proyecto-de-investigacion-sobre-el-cambio-climatico">
					La ULPGC lidera un proyecto de investigación sobre el Cambio Climático					&raquo;
					</a>
								</div>
											
		</div>
								<div class="itemBackToTop">
				<a class="k2Anchor" href="/sociedad/educacion/item/77324-anpe-canarias-denuncia-que-el-gobierno-quiere-dejar-a-15-000-docentes-sin-la-subida-de-los-sexenios#startOfPageId77324">
				volver arriba				</a>
		</div>
		</div>
<!-- End K2 Item Layout -->
<!-- JoomlaWorks "K2" (v2.6.9) | Learn more about K2 at http://getk2.org -->


									</div>
														
															</div>
						</div>
												
												
											</div>
											
						
				</div>
								
							</div>
		</div>
			
		

<div id="gkRight" class="gkMain gkCol">
		<div id="gkRightTop" class="gkMain">
		<div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><div class="bannergroup advertisement">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/31" target="_blank"
							title="Banner Bikronos">
							<img
								src="http://www.canarias24horas.com/images/banners/banner-bikronos-300x250.gif"
								alt="Bikronos Scott Reference - Las Chafiras"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9612615259029290";
/* c24h-lateral */
google_ad_slot = "9464827193";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></div><div class="box nsp vertical color2 "><div><h3 class="header">En Portada</h3><div class="content">	<div class="nspMain autoanim hover nspFs80" id="nsp-nsp_143" style="width:100%;">
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspTopInterface">
					<div>
												<ul class="nspPagination">
														<li>1</li>
														<li>2</li>
														<li>3</li>
													</ul>
												
												<span class="nspPrev">Prev</span>
						<span class="nspNext">Sig</span>
												
											</div>
				</div>
								
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/portada/tenerife/item/77305-el-ayuntamiento-destina-casi-un-millon-de-euros-a-iniciar-el-asfaltado-de-las-calles-de-santa-cruz" title="El Ayuntamiento destina casi un millón de euros a iniciar el asfaltado de las calles de Santa Cruz">El Ayuntamiento destina casi un millón de euros a iniciar el asfaltado de las calles de Santa Cruz</a></h4><p class="nspInfo  tleft fnone"><a href="/portada/tenerife" >Tenerife</a> | <a class="nspComments" href="/portada/tenerife/item/77305-el-ayuntamiento-destina-casi-un-millon-de-euros-a-iniciar-el-asfaltado-de-las-calles-de-santa-cruz#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Santa Cruz de Tenerife/ El Ayuntamiento acondicionará las vías de la c...</p></div></div>
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/canarias/item/77304-la-tramitacion-parlamentaria-readapta-su-formato-ante-un-debate-que-exige-tiempo-y-profundidad" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.1209a2224fdcfc34c3796a82631eee0d_Lnsp_143.jpg" alt="La tramitación parlamentaria readapta su formato ante un debate que exige &quot;tiempo y profundidad&quot;" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/canarias/item/77304-la-tramitacion-parlamentaria-readapta-su-formato-ante-un-debate-que-exige-tiempo-y-profundidad" title="La tramitación parlamentaria readapta su formato ante un debate que exige tiempo y profundidad">La tramitación parlamentaria readapta su formato ante un debate que exige &quot;tiempo y profundidad&quot;</a></h4><p class="nspInfo  tleft fnone"><a href="/canarias/itemlist/category/38-canarias" >Canarias</a> | <a class="nspComments" href="/canarias/item/77304-la-tramitacion-parlamentaria-readapta-su-formato-ante-un-debate-que-exige-tiempo-y-profundidad#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Canarias/ La tramitación parlamentaria del proyecto de Ley de Presupue...</p></div></div>
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/economia/turismo/item/77303-arona-refuerza-y-promueve-su-estrategia-turistica-en-reino-unido" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.9dc469b8f91120d663604af7cc817223_Lnsp_143.jpg" alt="Arona refuerza y promueve su estrategia turística en Reino Unido" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/economia/turismo/item/77303-arona-refuerza-y-promueve-su-estrategia-turistica-en-reino-unido" title="Arona refuerza y promueve su estrategia turística en Reino Unido">Arona refuerza y promueve su estrategia turística en Reino Unido</a></h4><p class="nspInfo  tleft fnone"><a href="/economia/turismo" >Turismo</a> | <a class="nspComments" href="/economia/turismo/item/77303-arona-refuerza-y-promueve-su-estrategia-turistica-en-reino-unido#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Arona/ El alcalde de Arona, José Julián Mena y el concejal de Turismo,...</p></div></div>
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/economia/turismo/item/77302-el-crucero-braemar-atraca-en-el-puerto-de-gran-tarajal-con-mil-turistas-a-bordo" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.689cdc60ea9604471f23f61a00503b9d_Lnsp_143.jpg" alt="El crucero Braemar atraca en el Puerto de Gran Tarajal con mil turistas a bordo" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/economia/turismo/item/77302-el-crucero-braemar-atraca-en-el-puerto-de-gran-tarajal-con-mil-turistas-a-bordo" title="El crucero Braemar atraca en el Puerto de Gran Tarajal con mil turistas a bordo">El crucero Braemar atraca en el Puerto de Gran Tarajal con mil turistas a bordo</a></h4><p class="nspInfo  tleft fnone"><a href="/economia/turismo" >Turismo</a> | <a class="nspComments" href="/economia/turismo/item/77302-el-crucero-braemar-atraca-en-el-puerto-de-gran-tarajal-con-mil-turistas-a-bordo#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Tuineje/&nbsp; Esther Hernández solicitará a Puertos Canarios que se s...</p></div></div>
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/portada/fuerteventura/item/77301-el-ayuntamiento-de-tuineje-solicitara-puertos-canarios-que-se-limpie-y-descontamine-el-puerto-de-gran-tarajal" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.06c529abc577dcdaff629a11481956ae_Lnsp_143.jpg" alt="El Ayuntamiento de Tuineje solicitará Puertos Canarios que se limpie y descontamine el Puerto de Gran Tarajal" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/portada/fuerteventura/item/77301-el-ayuntamiento-de-tuineje-solicitara-puertos-canarios-que-se-limpie-y-descontamine-el-puerto-de-gran-tarajal" title="El Ayuntamiento de Tuineje solicitará Puertos Canarios que se limpie y descontamine el Puerto de Gran Tarajal">El Ayuntamiento de Tuineje solicitará Puertos Canarios que se limpie y descontamine el Puerto de Gran Tarajal</a></h4><p class="nspInfo  tleft fnone"><a href="/portada/fuerteventura" >Fuerteventura</a> | <a class="nspComments" href="/portada/fuerteventura/item/77301-el-ayuntamiento-de-tuineje-solicitara-puertos-canarios-que-se-limpie-y-descontamine-el-puerto-de-gran-tarajal#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Tuineje/ Esther Hernández cree que Coalición Canaria engañó al Consist...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/sociedad/item/77299-arona-celebra-el-dia-del-patron-de-la-policia-local-con-el-proceso-de-24-plazas-vacantes-en-marcha" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.ea9545eb44e10f4728114c464ec04123_Lnsp_143.jpg" alt="Arona celebra el día del patrón de la Policía Local con el proceso de 24 plazas vacantes en marcha" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/sociedad/item/77299-arona-celebra-el-dia-del-patron-de-la-policia-local-con-el-proceso-de-24-plazas-vacantes-en-marcha" title="Arona celebra el día del patrón de la Policía Local con el proceso de 24 plazas vacantes en marcha">Arona celebra el día del patrón de la Policía Local con el proceso de 24 plazas vacantes en marcha</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/itemlist/category/42-sociedad" >Sociedad</a> | <a class="nspComments" href="/sociedad/item/77299-arona-celebra-el-dia-del-patron-de-la-policia-local-con-el-proceso-de-24-plazas-vacantes-en-marcha#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Arona/ La jornada se ha iniciado en torno a las 12.00 horas en la plaz...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/economia/comercio/item/74903-entra-en-vigor-la-nueva-ley-de-camaras-de-comercio-de-canarias" title="Entra en vigor la nueva Ley de Cámaras de Comercio de Canarias">Entra en vigor la nueva Ley de Cámaras de Comercio de Canarias</a></h4><p class="nspInfo  tleft fnone"><a href="/economia/comercio" >Comercio</a> | <a class="nspComments" href="/economia/comercio/item/74903-entra-en-vigor-la-nueva-ley-de-camaras-de-comercio-de-canarias#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Canarias/ Hoy se publica en el BOC el documento normativo.
El Boletín...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/sociedad/sucesos/item/77298-la-guardia-civil-detiene-a-dos-personas-por-sextorsion-en-lanzarote" title="La Guardia Civil detiene a dos personas por sextorsión en Lanzarote">La Guardia Civil detiene a dos personas por sextorsión en Lanzarote</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/sucesos" >Sucesos</a> | <a class="nspComments" href="/sociedad/sucesos/item/77298-la-guardia-civil-detiene-a-dos-personas-por-sextorsion-en-lanzarote#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Lanzarote/ Uno de los supuestos autores es conocido del entorno de la ...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/sociedad/sucesos/item/77297-la-guardia-civil-detiene-a-una-persona-por-delito-de-robo-con-violencia-e-intimidacion-en-gran-canaria" title="La Guardia Civil detiene a una persona por delito de robo con violencia e intimidación en Gran Canaria">La Guardia Civil detiene a una persona por delito de robo con violencia e intimidación en Gran Canaria</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/sucesos" >Sucesos</a> | <a class="nspComments" href="/sociedad/sucesos/item/77297-la-guardia-civil-detiene-a-una-persona-por-delito-de-robo-con-violencia-e-intimidacion-en-gran-canaria#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Gran Canaria/ El Equipo Territorial de Policía Judicial (ETPJ) de Sant...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/economia/empleo/item/77294-sube-el-paro-en-octubre-en-canarias-aunque-aumenta-las-contrataciones" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.f59a45a2e7aecf2e057041de9ec6dbc8_Lnsp_143.jpg" alt="Sube el paro en octubre en Canarias aunque aumenta las contrataciones" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/economia/empleo/item/77294-sube-el-paro-en-octubre-en-canarias-aunque-aumenta-las-contrataciones" title="Sube el paro en octubre en Canarias aunque aumenta las contrataciones">Sube el paro en octubre en Canarias aunque aumenta las contrataciones</a></h4><p class="nspInfo  tleft fnone"><a href="/economia/empleo" >Empleo</a> | <a class="nspComments" href="/economia/empleo/item/77294-sube-el-paro-en-octubre-en-canarias-aunque-aumenta-las-contrataciones#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Canarias/ Canarias cuenta con 210.131 desempleados y por provincias, e...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/sociedad/educacion/item/77292-la-alcaldesa-de-santa-cruz-de-tenerife-recibe-a-una-quincena-de-erasmus" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.29230cb3c2459ed7dd01db52b8da5909_Lnsp_143.jpg" alt="La alcaldesa de Santa Cruz de Tenerife recibe a una quincena de Erasmus+" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/sociedad/educacion/item/77292-la-alcaldesa-de-santa-cruz-de-tenerife-recibe-a-una-quincena-de-erasmus" title="La alcaldesa de Santa Cruz de Tenerife recibe a una quincena de Erasmus+">La alcaldesa de Santa Cruz de Tenerife recibe a una quincena de Erasmus+</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/educacion" >Educación</a> | <a class="nspComments" href="/sociedad/educacion/item/77292-la-alcaldesa-de-santa-cruz-de-tenerife-recibe-a-una-quincena-de-erasmus#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Santa Cruz de Tenerife/ La alcaldesa de Santa Cruz de Tenerife, Patric...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/canarias/item/77293-parada-temporal-de-la-conexion-fuerteventura-lanzarote-ofrecida-por-fred-olsen-por-inspeccion-tecnica" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.40c7f7b95280a2c35fe6885114a90d28_Lnsp_143.jpg" alt="Parada temporal de la conexión Fuerteventura-Lanzarote ofrecida por Fred.Olsen por inspección técnica" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/canarias/item/77293-parada-temporal-de-la-conexion-fuerteventura-lanzarote-ofrecida-por-fred-olsen-por-inspeccion-tecnica" title="Parada temporal de la conexión Fuerteventura-Lanzarote ofrecida por Fred.Olsen por inspección técnica">Parada temporal de la conexión Fuerteventura-Lanzarote ofrecida por Fred.Olsen por inspección técnica</a></h4><p class="nspInfo  tleft fnone"><a href="/canarias/itemlist/category/38-canarias" >Canarias</a> | <a class="nspComments" href="/canarias/item/77293-parada-temporal-de-la-conexion-fuerteventura-lanzarote-ofrecida-por-fred-olsen-por-inspeccion-tecnica#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Canarias/ El catamarán Bocayna Express, que une con varias conexiones ...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/economia/turismo/item/77289-gran-canaria-llega-a-la-feria-de-londres-con-la-mitad-de-las-plazas-de-invierno-de-thomas-cook-ya-recuperadas" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.e79517153cfb549e6b485a878a337d32_Lnsp_143.jpg" alt="Gran Canaria llega a la Feria de Londres con la mitad de las plazas de invierno de Thomas Cook ya recuperadas" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/economia/turismo/item/77289-gran-canaria-llega-a-la-feria-de-londres-con-la-mitad-de-las-plazas-de-invierno-de-thomas-cook-ya-recuperadas" title="Gran Canaria llega a la Feria de Londres con la mitad de las plazas de invierno de Thomas Cook ya recuperadas">Gran Canaria llega a la Feria de Londres con la mitad de las plazas de invierno de Thomas Cook ya recuperadas</a></h4><p class="nspInfo  tleft fnone"><a href="/economia/turismo" >Turismo</a> | <a class="nspComments" href="/economia/turismo/item/77289-gran-canaria-llega-a-la-feria-de-londres-con-la-mitad-de-las-plazas-de-invierno-de-thomas-cook-ya-recuperadas#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Gran Canaria/ Gran Canaria ha llegado a la Feria de Turismo de Londres...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/sociedad/educacion/item/77286-un-total-de-775-docentes-participan-en-el-proyecto-matematicas-newton-canarias-que-fomenta-la-innovacion-en-la-ensenanza" title="Un total de 775 docentes participan en el Proyecto Matemáticas Newton Canarias que fomenta la innovación en la enseñanza">Un total de 775 docentes participan en el Proyecto Matemáticas Newton Canarias que fomenta la innovación en la enseñanza</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/educacion" >Educación</a> | <a class="nspComments" href="/sociedad/educacion/item/77286-un-total-de-775-docentes-participan-en-el-proyecto-matematicas-newton-canarias-que-fomenta-la-innovacion-en-la-ensenanza#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Canarias/ A raíz de la participación de la Consejería de Educación en ...</p></div></div>
					
			</div>
					</div>

<script type="text/javascript">
//<![CDATA[
try {$Gavick;}catch(e){$Gavick = {};};
$Gavick["nsp-nsp_143"] = {
	"animation_speed": 400,
	"animation_interval": 35000,
	"animation_function": Fx.Transitions.Expo.easeIn,
	"news_column": 1,
	"news_rows": 5,
	"links_columns_amount": 0,
	"links_amount": 0,
	"counter_text": '<strong>Página:</strong>'
};
//]]>
</script>	</div></div></div><div class="box"><div><div class="content">	<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FCanarias24Horas%2F132876566775840&amp;width=300&amp;colorscheme=light&amp;show_faces=true&amp;stream=true&amp;header=true&amp;height=600" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:600px;" allowTransparency="true"></iframe>
</div></div></div><div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><div class="bannergroup advertisement">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/1" target="_blank"
							title="Canarias Te Ve">
							<img
								src="http://www.canarias24horas.com/images/banners/canariasteve-300x300.jpg"
								alt="Canarias Te Ve"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="box advertisement"><div><h3 class="header">Publicidad </h3><div class="content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9612615259029290";
/* 300x260 img des-tf */
google_ad_slot = "3603216660";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script><script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></div><div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><div class="bannergroup advertisement">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/8" target="_blank"
							title="Portal Inmobiliario Hakiesta">
							<img
								src="http://www.canarias24horas.com/images/banners/hakista_300x250.gif"
								alt="Hakiestá portal inmobiliario"
								width ="300"								height ="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div>
	</div>
	
		

		<div id="gkRightBottom" class="gkMain">
		<div class="box advertisement"><div><div class="content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9612615259029290";
/* 300x250 */
google_ad_slot = "8126208776";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></div><div class="box border0"><div><div class="content">
<div id="k2ModuleBox84" class="k2CalendarBlock  border0">
	<table class="calendar">
<tr>
<td class="calendarNavMonthPrev"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=10&amp;year=2019&amp;Itemid=178">&laquo;</a></td>
<td class="calendarCurrentMonth" colspan="5">Noviembre 2019</td>
<td class="calendarNavMonthNext"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=12&amp;year=2019&amp;Itemid=178">&raquo;</a></td>
</tr>
<tr>
<td class="calendarDayName" style="width:14%">Lun</td>
<td class="calendarDayName" style="width:14%">Mar</td>
<td class="calendarDayName" style="width:14%">Mier</td>
<td class="calendarDayName" style="width:14%">Jue</td>
<td class="calendarDayName" style="width:14%">Vie</td>
<td class="calendarDayName" style="width:14%">Sáb</td>
<td class="calendarDayName" style="width:14%">Dom</td>
</tr>
<tr>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDate">1</td>
<td class="calendarDate">2</td>
<td class="calendarDate">3</td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/deportes/atletismo/itemlist/date/2019/11/4">4</a></td>
<td class="calendarDateLinked"><a href="/deportes/atletismo/itemlist/date/2019/11/5">5</a></td>
<td class="calendarTodayLinked"><a href="/deportes/atletismo/itemlist/date/2019/11/6">6</a></td>
<td class="calendarDate">7</td>
<td class="calendarDate">8</td>
<td class="calendarDate">9</td>
<td class="calendarDate">10</td>
</tr>
<tr>
<td class="calendarDate">11</td>
<td class="calendarDate">12</td>
<td class="calendarDate">13</td>
<td class="calendarDate">14</td>
<td class="calendarDate">15</td>
<td class="calendarDate">16</td>
<td class="calendarDate">17</td>
</tr>
<tr>
<td class="calendarDate">18</td>
<td class="calendarDate">19</td>
<td class="calendarDate">20</td>
<td class="calendarDate">21</td>
<td class="calendarDate">22</td>
<td class="calendarDate">23</td>
<td class="calendarDate">24</td>
</tr>
<tr>
<td class="calendarDate">25</td>
<td class="calendarDate">26</td>
<td class="calendarDate">27</td>
<td class="calendarDate">28</td>
<td class="calendarDate">29</td>
<td class="calendarDate">30</td>
<td class="calendarDateEmpty">&nbsp;</td>
</tr>
</table>
	<div class="clr"></div>
</div>
</div></div></div><div class="box color2"><div><h3 class="header">Está pasando</h3><div class="content">
<div id="k2ModuleBox129" class="k2TagCloudBlock  color2">
			<a href="/deportes/ud-las-palmas/itemlist/tag/Adeje" style="font-size:90%" title="170 Artículos etiquetados con Adeje">
		Adeje	</a>
				<a href="/deportes/ud-las-palmas/itemlist/tag/Arona" style="font-size:95%" title="230 Artículos etiquetados con Arona">
		Arona	</a>
				<a href="/deportes/ud-las-palmas/itemlist/tag/Canarias" style="font-size:246%" title="1960 Artículos etiquetados con Canarias">
		Canarias	</a>
				<a href="/deportes/ud-las-palmas/itemlist/tag/Cruz Roja" style="font-size:81%" title="64 Artículos etiquetados con Cruz Roja">
		Cruz Roja	</a>
				<a href="/deportes/ud-las-palmas/itemlist/tag/Detención" style="font-size:81%" title="60 Artículos etiquetados con Detenci&oacute;n">
		Detención	</a>
				<a href="/deportes/ud-las-palmas/itemlist/tag/El Hierro" style="font-size:84%" title="95 Artículos etiquetados con El Hierro">
		El Hierro	</a>
				<a href="/deportes/ud-las-palmas/itemlist/tag/Fuerteventura" style="font-size:94%" title="219 Artículos etiquetados con Fuerteventura">
		Fuerteventura	</a>
				<a href="/deportes/ud-las-palmas/itemlist/tag/Granadilla de Abona" style="font-size:80%" title="56 Artículos etiquetados con Granadilla de Abona">
		Granadilla de Abona	</a>
				<a href="/deportes/ud-las-palmas/itemlist/tag/Gran Canaria" style="font-size:159%" title="957 Artículos etiquetados con Gran Canaria">
		Gran Canaria	</a>
				<a href="/portada/gran-canaria/gran-canaria-sur" style="font-size:87%" title="138 Artículos etiquetados con Gran Canaria Sur">
		Gran Canaria Sur	</a>
				<a href="/deportes/ud-las-palmas/itemlist/tag/HUNSC" style="font-size:80%" title="51 Artículos etiquetados con HUNSC">
		HUNSC	</a>
				<a href="/deportes/ud-las-palmas/itemlist/tag/IAC" style="font-size:80%" title="50 Artículos etiquetados con IAC">
		IAC	</a>
				<a href="/deportes/ud-las-palmas/itemlist/tag/La Gomera" style="font-size:81%" title="61 Artículos etiquetados con La Gomera">
		La Gomera	</a>
				<a href="/deportes/ud-las-palmas/itemlist/tag/La Laguna" style="font-size:95%" title="225 Artículos etiquetados con La Laguna">
		La Laguna	</a>
				<a href="/deportes/ud-las-palmas/itemlist/tag/Lanzarote" style="font-size:83%" title="93 Artículos etiquetados con Lanzarote">
		Lanzarote	</a>
				<a href="/deportes/ud-las-palmas/itemlist/tag/La Palma" style="font-size:82%" title="81 Artículos etiquetados con La Palma">
		La Palma	</a>
				<a href="/deportes/ud-las-palmas/itemlist/tag/Las Palmas" style="font-size:84%" title="97 Artículos etiquetados con Las Palmas">
		Las Palmas	</a>
				<a href="/deportes/ud-las-palmas/itemlist/tag/Mogán" style="font-size:83%" title="91 Artículos etiquetados con Mog&aacute;n">
		Mogán	</a>
				<a href="/deportes/ud-las-palmas/itemlist/tag/Nacional" style="font-size:83%" title="83 Artículos etiquetados con Nacional">
		Nacional	</a>
				<a href="/deportes/ud-las-palmas/itemlist/tag/Puerto de La Cruz" style="font-size:83%" title="82 Artículos etiquetados con Puerto de La Cruz">
		Puerto de La Cruz	</a>
				<a href="/deportes/ud-las-palmas/itemlist/tag/San Bartolomé de Tirajana" style="font-size:80%" title="55 Artículos etiquetados con San Bartolom&eacute; de Tirajana">
		San Bartolomé de Tirajana	</a>
				<a href="/deportes/ud-las-palmas/itemlist/tag/San Miguel de Abona" style="font-size:79%" title="44 Artículos etiquetados con San Miguel de Abona">
		San Miguel de Abona	</a>
				<a href="/deportes/ud-las-palmas/itemlist/tag/Santa Cruz" style="font-size:116%" title="472 Artículos etiquetados con Santa Cruz">
		Santa Cruz	</a>
				<a href="/deportes/ud-las-palmas/itemlist/tag/Santiago del Teide" style="font-size:86%" title="118 Artículos etiquetados con Santiago del Teide">
		Santiago del Teide	</a>
				<a href="/deportes/ud-las-palmas/itemlist/tag/Telde" style="font-size:79%" title="46 Artículos etiquetados con Telde">
		Telde	</a>
				<a href="/deportes/ud-las-palmas/itemlist/tag/Tenerife" style="font-size:300%" title="2591 Artículos etiquetados con Tenerife">
		Tenerife	</a>
				<a href="/portada/tenerife/tenerife-norte" style="font-size:99%" title="274 Artículos etiquetados con Tenerife Norte">
		Tenerife Norte	</a>
				<a href="/portada/tenerife/tenerife-sur" style="font-size:137%" title="704 Artículos etiquetados con Tenerife Sur">
		Tenerife Sur	</a>
				<a href="/deportes/ud-las-palmas/itemlist/tag/ULL" style="font-size:80%" title="58 Artículos etiquetados con ULL">
		ULL	</a>
				<a href="/deportes/ud-las-palmas/itemlist/tag/Voleibol" style="font-size:80%" title="53 Artículos etiquetados con Voleibol">
		Voleibol	</a>
			<div class="clr"></div>
</div>
</div></div></div>
	</div>
		
</div>
	</div>
</div>
			    	
			    	

			    	
			    	
			    </div>
		    </div>
	    </div>
	    
	    	
    	
    	<div id="gkFooter" class="gkWrap">
    		
<div id="gkFooterWrap">
      <div id="gkCopyrights">
                        <div id="gkFooterNav">
                  
<ul class="menu">
<li class="item-158"><a href="/contacto" >Contacto</a></li><li class="item-159"><a href="/quienes-somos" >Quiénes somos</a></li><li class="item-160"><a href="/politica-de-privacidad" >Política de Privacidad</a></li><li class="item-161"><a href="/aviso-legal" >Aviso Legal</a></li><li class="item-298"><a href="/mapa" >Mapa</a></li></ul>


<div class="custom border1"  >
	<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
</head>
<body>
<p style="text-align: center;"><span>Diseñado por <a target="_blank" title="Diseño Web en Canarias" href="http://www.cuadrados.es/servicios/diseno-web">CUADRADOS</a> · Estudio de diseño web en Canarias</span></p>
</body>
</html></div>

            </div>
                        
						
			            <span>
            © Canarias24Horas S.L. | Todos los derechos reservados.            </span>
                        
                  </div>
</div>
 
    	</div>
    	
    	    </div>
    
    
   
        
        
        
       
	
</body>
</html>