<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" 
	  xmlns:og="http://ogp.me/ns#" 
	  xmlns:fb="http://www.facebook.com/2008/fbml" 
	  xml:lang="es-es" lang="es-es">
<head>
        <meta http-equiv="X-UA-Compatible" content="chrome=1"/>
        <meta http-equiv="X-UA-Compatible" content="IE=9" />
      <base href="http://www.canarias24horas.com/sociedad/educacion/item/92359-el-gobierno-de-canarias-exonera-del-pago-de-la-tasa-de-la-ebau-2021-22-al-alumnado-de-familias-con-pocos-recursos" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Canarias" />
  <meta name="rights" content="Canarias24Horas S.L." />
  <meta name="title" content="El Gobierno de Canarias exonera del pago de la tasa de la EBAU 2021-22 al alumnado de familias con pocos recursos" />
  <meta name="author" content="Redacción" />
  <meta name="og:url" content="http://www.canarias24horas.com/sociedad/educacion/item/92359-el-gobierno-de-canarias-exonera-del-pago-de-la-tasa-de-la-ebau-2021-22-al-alumnado-de-familias-con-pocos-recursos" />
  <meta name="og:title" content="Canarias24Horas.com  - El Gobierno de Canarias exonera del pago de la tasa de la EBAU 2021-22 al alumnado de familias con pocos recursos" />
  <meta name="og:type" content="article" />
  <meta name="og:description" content="Canarias/ La medida está destinada al estudiantado de 2º de Bachillerato y de los Ciclos Formativos de Grado Superior de Formación Profesional, de Ens..." />
  <meta name="description" content="Canarias/ La medida está destinada al estudiantado de 2º de Bachillerato y de los Ciclos Formativos de Grado Superior de Formación Profesional, de Ens..." />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Canarias24Horas.com  - El Gobierno de Canarias exonera del pago de la tasa de la EBAU 2021-22 al alumnado de familias con pocos recursos</title>
  <link href="http://www.canarias24horas.com/images/favicon.jpg" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="/templates/gk_esport/css/k2.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/css/jcemediabox.css?0e998f3e902ca8fa681e75c0d3d96131" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/themes/standard/css/style.css?06508ba7d98b2bcdad6af169203b10a6" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/menu/menu.gksplit.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/reset/meyer.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/layout.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/joomla.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/template.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/menu/menu.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/gk.stuff.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/vm.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/style1.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/override.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/css3.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/modules/mod_dmt_social/css/dmt_social.css" type="text/css" />
  <style type="text/css">
#gkRight { width: 31%; }#gkContent { width: 69%; }.gkWrap { width: 1000px!important; }#gkVmCartSmall { margin-left: 500px!important; }body,
#gkMainMenu > div.gk-menu > ul > li,
#gkSubmenu,
#gkSubmenuMod,
dl#tabs dt h3,
.gkCode3 h4,
.vmGkCartModule .gkProductAttributes { font-family: Arial, Helvetica, sans-serif; }
#gkMainMenu,
#gkPageTopFeatures,
.gkDate > div.gkComments,
#gkMainMenu > div.gk-menu > ul div.childcontent .group-title,
h1,h2,h3,h4,h5,h6,
.box.advertisement h3.header,
.banneritem a,
.bannergroup:first-line,
.bannerfooter,
.box.small h3.header,
.box_menu.small h3.header,
.box_text.small h3.header,
.box_menu ul,
.gkLargeHeadline
ul.gkTabs li,
.vmGkCartModule .gkProductName,
.vmGkCartModule .gkPrice,
.vmGkCartModule .gkTotal,
.nspLinks h4,
.nspArt h4,
.PricesalesPrice,
span.title
 { font-family: 'Lato', Arial, sans-serif; }
.gkIsTextTitle,
.gkIsWrapper-gk_eSport .gkIsPreloader span,
.box h3.header, 
.box_menu h3.header, 
.box_text h3.header,
.gkDate,
.vmGkCartModule,
button, .button, input[type="submit"], input[type="button"], div.mobileSwitch > a,
table.calendar tr td.calendarCurrentMonth,
.featured-view h4,
.latest-view h4,
.topten-view h4,
.related-products-view h4,
.browse-view h1,
h2.catSub,
.vm-button-correct,
#facebox .popup > div > div > a
#ty2udate152 { font-family: 'Open Sans', Arial, sans-serif; }
#ty2udate152 {display:inline-block;width:auto;color:#999999; }
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.7/jquery.min.js" type="text/javascript"></script>
  <script src="/components/com_k2/js/k2.js?v2.6.9&amp;sitepath=/" type="text/javascript"></script>
  <script src="/plugins/system/jcemediabox/js/jcemediabox.js?9f1d7962a45f34be64c0a64eee83948b" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="http://www.canarias24horas.com/templates/gk_esport/js/gk.scripts.js" type="text/javascript"></script>
  <script src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/interface/scripts/engine.js" type="text/javascript"></script>
  <script src="http://connect.facebook.net/es_ES/all.js#xfbml=1" type="text/javascript"></script>
  <script src="http://www.canarias24horas.com/modules/mod_date2/ty2udate.js" type="text/javascript"></script>
  <script type="text/javascript">

		window.addEvent('domready', function() {

			SqueezeBox.initialize({});
			SqueezeBox.assign($$('a.modal'), {
				parse: 'rel'
			});
		});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0,pdfjs:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes"});
$GK_TMPL_URL = "http://www.canarias24horas.com/templates/gk_esport";

$GK_URL = "http://www.canarias24horas.com/";
if (typeof jQuery != 'undefined') jQuery.noConflict();
var splashr250freq = "sessiononly";
var splashr250display = true;
var splashr250CookieValue = Cookie.read('splashr250');
window.addEvent('domready',function(){
if(splashr250freq == "sessiononly") {
	if(splashr250CookieValue == null) {
		var splashr250Cookie = Cookie.write('splashr250', 'sessiononly');
	} else {
		splashr250display = false;
	}
} else {
	if(splashr250CookieValue == null) {
		var splashr250Cookie = Cookie.write('splashr250', 'days',{'duration':7});
	} else {
		splashr250display = false;
	}
}
	if (splashr250display == true) {
		SqueezeBox.open('http://www.canarias24horas.com/images/banners/interstitial/index.html', {"handler":"iframe","size":{"x":"830","y":"630"}});
		(function(){document.id('sbox-btn-close').fireEvent('click')}).delay(15000);
	}
});
Date.prototype.stdTimezoneOffset = function() {
	var jan = new Date(this.getFullYear(), 0, 1);
	var jul = new Date(this.getFullYear(), 6, 1);
	return Math.max(jan.getTimezoneOffset(), jul.getTimezoneOffset());
};
Date.prototype.dst = function() {
	return this.getTimezoneOffset() < this.stdTimezoneOffset();
};
function clock152() {
	var newdate152 = new Date();
	var day152="";
	var month152="";
	var myweekday152="";
	var year152="";
	var mydate152 = new Date();
	var dston152  = new Date(921376799000);
	dston152.setYear(mydate152.getFullYear());
	var dstoff152 = new Date(941939999000);
	dstoff152.setYear(mydate152.getFullYear());
	dston152.setFullYear(newdate152.getFullYear());
	dstoff152.setFullYear(newdate152.getFullYear());

	var dst152 = "0";
	var myzone152 = newdate152.getTimezoneOffset();

	var zone152 = parseInt(1);

	// zone is negative so convert to positive to do calculations
	if (zone152 <= 0) {
		zoneb152 = -zone152;
	} else {
		zoneb152 = zone152;
	};
	if (mydate152 > dston152 && mydate152 < dstoff152 && dst152 == "1") {
	//date is between dst dates and dst adjust is on.
		zonea152 = zoneb152 - 0;
		var houradjust152 = 0;
	} else {
		zonea152 = zoneb152;
		var houradjust152 = -0;
	};

	newtime152=newdate152.getTime();

	var newzone152 = (zonea152*60*60*1000);

	// convert zone back to negative if it was negative originally
	if (zone152 <= 0) {
		newzone152 = -newzone152;
	};
	newtimea152 = 
	newtime152+(myzone152*60*1000)+newzone152;		
	mydate152.setTime(newtimea152);
	myday152 = mydate152.getDay();
	mymonth152 = mydate152.getMonth();
	myweekday152= mydate152.getDate();
	myyear152= mydate152.getYear();
	year152 = myyear152;

	if (year152 < 2000) year152 = year152 + 1900;
	myhours152 = mydate152.getHours();
	if (myhours152 < 10) {
		myhours152 = "0" + myhours152;
	} else {
		myhours152 = "" + myhours152;
	};
	myminutes152 = mydate152.getMinutes();

	if (myminutes152 < 10) {
		mytime152 = "0" + myminutes152;
	} else {
		mytime152 = "" + myminutes152;
	};

	myseconds152 = mydate152.getSeconds();

	if (myseconds152 < 10) {
		myseconds152 = "0" + myseconds152;
	} else {
		myseconds152 = "" + myseconds152;
	};

	arday152 = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado");
	armonth152 = new Array("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre");
	ardate152 = new Array("0th","1st","2nd","3rd","4th","5th","6th","7th","8th","9th","10th","11th","12th","13th","14th","15th","16th","17th","18th","19th","20th","21st","22nd","23rd","24th","25th","26th","27th","28th","29th","30th","31st");
	myweekday152 = parseInt(myweekday152);
	var time152 = (""+arday152[myday152]+","+" "+myweekday152+" de "+armonth152[mymonth152]+" "+year152+" "+"");

	document.getElementById("ty2udate152").innerHTML  = time152;

	setTimeout("clock152()", 1000);

};
listen("load", window, clock152);
  </script>

    <link href="http://fonts.googleapis.com/css?family=Lato:700" rel="stylesheet" type="text/css" /><link href="http://fonts.googleapis.com/css?family=Open+Sans:700" rel="stylesheet" type="text/css" />
<!--[if IE 9.0]><link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/ie9.css" type="text/css" /><![endif]-->
<!--[if IE 8.0]><link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/ie8.css" type="text/css" /><![endif]-->
<!--[if IE 7.0]><link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/ie7.css" type="text/css" /><![endif]--><link href="../../../Sitio sin nombre 2/template.css" rel="stylesheet" type="text/css" />
<link href="../css/template.css" rel="stylesheet" type="text/css" />
</head>
<body>
		
	<div id="gkBg">
	    <div id="gkPageTop" class="clearfix gkWrap">
	        	        
	            
	        	    	
	    		    	<div id="gkPageTopFeatures" class="clearfix gkWrap">
		    			    	<div id="gkPageTopMod">
		    	  <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
</head>
<body>

</body>
</html><div id="ty2udate152"><div style="margin:0px auto;width:auto;text-align:left;">Lunes, 9 de Mayo 2022 </div></div><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
</head>
<body>

</body>
</html>
	    	  </div>
		    			    	
		    	    	      



<script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-2177598-1']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script><script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-383832-2']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script>                	    	</div>
	    		    	<span class="gkWrap gkTopSpace">
	    	
         <h1 id="gkLogo">
          <a href="./">
          <img src="http://www.canarias24horas.com/images/logo_c24h.com-transp.png" alt="Canarias24Horas.com " />
          </a>
     </h1>
     <div id="logobanner" class="clear clearfix">
      <br><a href="https://twitter.com/canarias24horas" class="twitter-follow-button" data-show-count="false" data-lang="es">Seguir a @canarias24horas</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> <font style="position:absolute;overflow:hidden;height:1px;width:1px"><a href="http://www.rxfarmacia.org.es/comprar-cialis.html">More information Cialis Online</a></font>

<ul class="dmt-social-links dmt-icons-16">
		<li class="facebook">
		<a title="Facebook" rel="me nofollow" href="http://www.facebook.com/canarias24horas" target="_blank">
			<img src="http://www.canarias24horas.com/modules/mod_dmt_social/icons/facebook_16.png" alt="" />
		</a>
	</li>
		<li class="twitter">
		<a title="Twitter" rel="me nofollow" href="http://twitter.com/canarias24horas" target="_blank">
			<img src="http://www.canarias24horas.com/modules/mod_dmt_social/icons/twitter_16.png" alt="" />
		</a>
	</li>
		<li class="vimeo">
		<a title="Vimeo" rel="me nofollow" href="https://vimeo.com/user5926154" target="_blank">
			<img src="http://www.canarias24horas.com/modules/mod_dmt_social/icons/vimeo_16.png" alt="" />
		</a>
	</li>
		<li class="rss">
		<a title="RSS" rel="me nofollow" href="http://feeds.feedburner.com/Canarias24horascom" target="_blank">
			<img src="http://www.canarias24horas.com/modules/mod_dmt_social/icons/rss_16.png" alt="" />
		</a>
	</li>
		

	</ul>
	
</div>
	    	</span>
	    	<div id="gkMainMenu" class="gkWrap gkTopSpace">
	          	        	<div id="gkDropMain" class="gk-menu"><ul><li id="gkDropMain101" class="menu-item0 first-item haschild haschild"><a href="http://www.canarias24horas.com/"  class="menu-item0 first-item haschild" id="menu101" title="Portada"><span class="menu-title">Portada</span></a></li><li id="gkDropMain128" class="menu-item1 haschild haschild"><a href="/canarias"  class="menu-item1 haschild" id="menu128" title="Canarias"><span class="menu-title">Canarias</span></a></li><li id="gkDropMain138" class="menu-item2 haschild haschild"><a href="/economia"  class="menu-item2 haschild" id="menu138" title="Economía"><span class="menu-title">Economía</span></a></li><li id="gkDropMain130" class="menu-item3 haschild haschild"><a href="/politica"  class="menu-item3 haschild" id="menu130" title="Política"><span class="menu-title">Política</span></a></li><li id="gkDropMain141" class="menu-item4 active haschild haschild"><a href="/sociedad"  class="menu-item4 active haschild" id="menu141" title="Sociedad"><span class="menu-title">Sociedad</span></a></li><li id="gkDropMain149" class="menu-item5 haschild haschild"><a href="/deportes"  class="menu-item5 haschild" id="menu149" title="Deportes"><span class="menu-title">Deportes</span></a></li><li id="gkDropMain152" class="menu-item6 haschild haschild"><a href="/cultura"  class="menu-item6 haschild" id="menu152" title="Cultura"><span class="menu-title">Cultura</span></a></li><li id="gkDropMain147" class="menu-item7 last-item haschild haschild"><a href="/opinion"  class="menu-item7 last-item haschild" id="menu147" title="Opinión"><span class="menu-title">Opinión</span></a></li></ul></div>	        		        		        	<div id="gkSubmenu">
                		        		<div id="gkDropSub"><ul id="gkDropSub141"><li id="gkDropSubIt142" class=" first-item"><a href="/sociedad/ciencia-y-tecnologia"  class=" first-item" id="menu142" title="Ciencia y Tecnología"><span class="menu-title">Ciencia y Tecnología</span></a></li><li id="gkDropSubIt143" class=" active"><a href="/sociedad/educacion"  class=" active" id="menu143" title="Educación"><span class="menu-title">Educación</span></a></li><li id="gkDropSubIt144" class=""><a href="/sociedad/salud"  id="menu144" title="Salud"><span class="menu-title">Salud</span></a></li><li id="gkDropSubIt145" class=""><a href="/sociedad/sucesos"  id="menu145" title="Sucesos"><span class="menu-title">Sucesos</span></a></li><li id="gkDropSubIt146" class=" last-item"><a href="/sociedad/gente-y-tv"  class=" last-item" id="menu146" title="Gente y TV"><span class="menu-title">Gente y TV</span></a></li></ul></div>	        			        			        		<div id="gkSearch">
	        			<form action="/sociedad/educacion" method="post">
	<div class="search">
		<input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="15" value="Buscar..."  onblur="if (this.value=='') this.value='Buscar...';" onfocus="if (this.value=='Buscar...') this.value='';" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="9999" />
	</div>
</form>

	        		</div>
	        			        	</div>
	        		        </div>
	    </div>
	    
	    	    
	    	    
	    	    <div id="gkBanner3" class="gkWrap">
	    	
	    </div>
	    	    
		<div id="gkPage">
			<div id="gkPageWrap" class="gkMain gkWrap">  
			    <div id="mainContent" class="clear">
			    				    	<div id="gkBreadcrumb">
			    		<div>
			    						    			
<div class="breadcrumbs">
<ul><li><a href="/sociedad" class="pathway">Sociedad</a></li> <li class="pathway separator"> / </li> <li><a href="/sociedad/educacion" class="pathway">Educación</a></li> <li class="pathway separator"> / </li> <li class="pathway">Los alumnos canarios obtienen excelentes resultados en pruebas externas de inglés</li></ul></div>
			    						    			
			    						    		</div>
			    	</div>
			    						
								    	
			    	

			    	
			    	
<div id="gkMain">
	<div id="gkMainBlock" class="gkMain">
		

	
				<div id="gkContent" class="gkMain gkCol gkContentR">
			<div>
								<div id="gkContentTop" class="gkMain">
					<div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9612615259029290";
/* c24h */
google_ad_slot = "0801051597";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></div>
				</div>
								
								<div id="gkContentMainbody" class="gkMain ">
								
					
																	
					<div id="gkComponentWrap" class="gkMain  ">	
							
						
						
<div id="system-message-container">
</div>						
												
												<div id="gkMainbody" class="gkMain">
							<div id="gkMainbodyWrap">
																		
									<div id="gkComponent">
										<span id="startOfPageId92359"></span>
<div id="k2Container" class="itemView">
										<div class="gkDate">
			<div>
				09				May			</div>
		</div>
				
		<div class="itemHeader">
								<div class="itemToolbar">
												<h2 class="itemTitle">
								El Gobierno de Canarias exonera del pago de la tasa de la EBAU 2021-22 al alumnado de familias con pocos recursos														</h2>
												<ul>
																<li>
										<span class="itemAuthor">
										Escrito por&nbsp;
																				Redacción																				</span>
								</li>
																								<li>
										<span class="itemTextResizerTitle">tamaño de la fuente</span>
										<a href="#" id="fontDecrease">
										<span>disminuir el tamaño de la fuente</span>
										<img src="components/com_k2/images/system/blank.gif" alt="disminuir el tamaño de la fuente" />
										</a>
										<a href="#" id="fontIncrease">
										<span>aumentar tamaño de la fuente</span>
										<img src="components/com_k2/images/system/blank.gif" alt="aumentar tamaño de la fuente" />
										</a>
								</li>
																								<li>
										<a class="itemPrintLink" rel="nofollow" href="/sociedad/educacion/item/92359-el-gobierno-de-canarias-exonera-del-pago-de-la-tasa-de-la-ebau-2021-22-al-alumnado-de-familias-con-pocos-recursos?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
										<span>Imprimir</span>
										</a>
								</li>
																								<li>
										<a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=gk_esport&amp;link=4818844dacdd6e61e480dfce96fc3b89689e8f07" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
										<span>Email</span>
										</a>
								</li>
																
																
																														</ul>
				</div>
						</div>
						<div class="itemBody">
																								<div class="itemIntroText">
						<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
</head>
<body>
<p style="text-align: justify;"><strong>Canarias/ La medida está destinada al estudiantado de 2º de Bachillerato y de los Ciclos Formativos de Grado Superior de Formación Profesional, de Enseñanzas Profesionales de Artes Plásticas y Diseño, y de Enseñanzas Deportivas que acredite no superar los umbrales económicos establecidos.</strong></p>
<p style="text-align: justify;">La Consejería de Educación, Universidades, Cultura y Deportes del Gobierno de Canarias ha publicado la Orden que recoge las instrucciones para establecer el procedimiento de exención del pago del precio público por la realización de la prueba de Evaluación de Bachillerato para el Acceso a la Universidad (EBAU) para el curso 2021-2022 al alumnado de familias con pocos recursos.				</div>
												<div class="itemFullText">
						</p>
<p style="text-align: justify;">La medida está destinada al estudiantado de 2º de Bachillerato y de los Ciclos Formativos de Grado Superior de Formación Profesional, de Enseñanzas Profesionales de Artes Plásticas y Diseño, y de Enseñanzas Deportivas que acredite no superar los umbrales económicos establecidos al respecto.</p>
<p style="text-align: justify;">En concreto, los límites de ingresos no podrán exceder los 10.527,43 euros anuales cuando se trate de una unidad familiar compuesta por una persona; de 14.738,40, si son dos; de 20.633,76, para tres; de 28.887,26, si son cuatro, y de 40.442,16, en el caso de cinco integrantes.</p>
<p style="text-align: justify;">Con el fin de acreditar los requisitos para obtener la exención se deberá presentar a través de los medios presenciales o telemáticos en el centro en el que el alumno o alumna hubiera obtenido el título que le da acceso a la prueba o en el que se encuentre matriculado en el curso escolar 2021-2022 (si fuera distinto a aquel en el que hubiera obtenido el título) el certificado tributario del IRPF del ejercicio 2020, si tiene la obligación de declarar. En caso contrario, se presentará un certificado de imputación de renta correspondiente al ejercicio 2020, emitido por la AEAT, por cada integrante de la unidad familiar.</p>
<p style="text-align: justify;">En caso extraordinario, cualquiera de las certificaciones anteriores podrá ser sustituida por la aportación de una declaración responsable, firmada por la persona interesada, en caso de ser mayor de edad, o en su defecto, por otro miembro de la unidad familiar, que autorice expresamente a la Administración educativa a recabar, en su nombre, los correspondientes certificados.</p>
<p style="text-align: justify;">Una vez acreditados los requisitos para obtener la exención, la secretaría del centro autorizará la inscripción en la prueba (EBAU) y emitirá un certificado con la relación nominal del alumnado en el que también se incluirán a quienes tengan derecho a la exención o deducción correspondiente por familia numerosa.</p>
<p style="text-align: justify;">Antes del 30 de septiembre de 2022, las universidades remitirán a la Dirección General de Universidades una certificación que refleje el número de personas que se beneficien de la exención en la que se detalle los miembros de familia numerosa, y se acompañará una solicitud de compensación económica para proceder a la correspondiente transferencia.</p>
<p style="text-align: justify;">Por otra parte, no podrá acogerse a esta exención del pago el alumnado que haya obtenido una subvención, ayuda, ingreso o recurso con la finalidad de afrontar o cubrir el gasto correspondiente a la tasa para la realización de dicha prueba por parte de cualquier Administración Pública, dada su incompatibilidad legal.</p>
</body>
</html>				</div>
																				<div class="itemBottom">
																								<div class="itemRatingBlock">
								<span>Valora este artículo</span>
								<div class="itemRatingForm">
										<ul class="itemRatingList">
												<li class="itemCurrentRating" id="itemCurrentRating92359" style="width:0%;"></li>
												<li>
														<a href="#" rel="92359" title="3 estrellas de 5" class="one-star">1</a>
												</li>
												<li>
														<a href="#" rel="92359" title="2 estrellas de 5" class="two-stars">2</a>
												</li>
												<li>
														<a href="#" rel="92359" title="3 estrellas de 5" class="three-stars">3</a>
												</li>
												<li>
														<a href="#" rel="92359" title="4 estrellas de 5" class="four-stars">4</a>
												</li>
												<li>
														<a href="#" rel="92359" title="5 estrellas de 5" class="five-stars">5</a>
												</li>
										</ul>
										<div id="itemRatingLog92359" class="itemRatingLog">(0 votos)</div>
								</div>
						</div>
										</div>
														
						<div class="itemLinks">
					<div class="itemLinksLeft">
							<div class="itemHitsTwitter">
																		<span class="itemHits">
									Visto									<b>2</b>
									veces									</span>
																</div>
														<div class="itemCategory">
									<span>Publicado en</span>
									<a href="/sociedad/educacion">Educación</a>
							</div>
																			</div>
					<div class="itemLinksRight">
														<div class="itemTagsBlock">
									<span>Etiquetado como</span>
									<ul class="itemTags">
																						<li>
													<a href="/sociedad/educacion/itemlist/tag/Canarias">Canarias</a>
											</li>
																				</ul>
							</div>
																					<div class="itemSocialSharing">
																		<div class="itemTwitterButton">
											<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="@canarias24horas">Tweet</a>
											<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
									</div>
																											<div class="itemFacebookButton">
											<div id="fb-root"></div>
											<script type="text/javascript">
		                            (function(d, s, id) {
		                              var js, fjs = d.getElementsByTagName(s)[0];
		                              if (d.getElementById(id)) {return;}
		                              js = d.createElement(s); js.id = id;
		                              js.src = "//connect.facebook.net/en_US/all.js#appId=177111755694317&xfbml=1";
		                              fjs.parentNode.insertBefore(js, fjs);
		                            }(document, 'script', 'facebook-jssdk'));
		                    </script>
											<div class="fb-like" data-send="false" data-width="260" data-show-faces="true"></div>
									</div>
																											<div class="itemGooglePlusOneButton">
											<g:plusone annotation="inline" width="120"></g:plusone>
											<script type="text/javascript">
		                          (function() {
		                            window.___gcfg = {lang: 'en'}; // Define button default language here
		                            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		                            po.src = 'https://apis.google.com/js/plusone.js';
		                            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		                          })();
		                    </script>
									</div>
																</div>
												</div>
			</div>
									
						<div class="itemAuthorContent">
								
								<div>
						<h3><span>Artículos relacionados (por etiqueta)</span></h3>
						<ul>
																<li class="even">
																				<a class="itemRelTitle" href="/economia/turismo/item/92361-turismo-de-canarias-concede-al-ayuntamiento-de-san-andres-y-sauces-500-000-euros-para-el-balneario-urbano">Turismo de Canarias concede al Ayuntamiento de San Andrés y Sauces 500.000 euros para el balneario urbano</a>
																																																																																								</li>
																<li class="odd">
																				<a class="itemRelTitle" href="/canarias/medio-ambiente/item/92357-cada-canario-recicla-mas-de-80-gramos-de-restos-de-medicamentos-y-envases-vacios-en-los-puntos-sigre">Cada canario recicla más de 80 gramos de restos de medicamentos y envases vacíos en los Puntos SIGRE</a>
																																																																																								</li>
																<li class="even">
																				<a class="itemRelTitle" href="/economia/agricultura-ganaderia-y-pesca/item/92355-canarias-concede-ayudas-a-los-tripulantes-de-buques-pesqueros-con-base-en-tazacorte-afectados-por-el-volcan">Canarias concede ayudas a los tripulantes de buques pesqueros con base en Tazacorte afectados por el volcán</a>
																																																																																								</li>
																<li class="odd">
																				<a class="itemRelTitle" href="/politica/item/92346-rodriguez-reclama-que-canarias-quede-excluida-de-los-costes-de-la-descarbonizacion-de-la-ue-en-transportes">Rodríguez reclama que Canarias quede excluida de los costes de la descarbonización de la UE en transportes</a>
																																																																																								</li>
																<li class="even">
																				<a class="itemRelTitle" href="/canarias/item/92345-el-gobierno-canario-reitera-que-debe-ser-la-ue-quien-asuma-la-gestion-de-las-fronteras-y-los-flujos-migratorios">El Gobierno canario reitera que debe ser la UE quien asuma la gestión de las fronteras y los flujos migratorios</a>
																																																																																								</li>
														</ul>
				</div>
							</div>
						
									<div class="itemNavigation">
					<span class="itemNavigationTitle">Más en esta categoría:</span>
										<a class="itemPrevious" href="/sociedad/educacion/item/92353-el-estudiante-de-carpinteria-diego-gutierrez-obtiene-la-medalla-de-oro-en-las-pruebas-de-fp-spainskills-2022">
					&laquo;
					El estudiante de Carpintería Diego Gutiérrez obtiene la medalla de Oro en las pruebas de FP Spainskills 2022					</a>
													</div>
											
		</div>
								<div class="itemBackToTop">
				<a class="k2Anchor" href="/sociedad/educacion/item/92359-el-gobierno-de-canarias-exonera-del-pago-de-la-tasa-de-la-ebau-2021-22-al-alumnado-de-familias-con-pocos-recursos#startOfPageId92359">
				volver arriba				</a>
		</div>
		</div>
<!-- End K2 Item Layout -->
<!-- JoomlaWorks "K2" (v2.6.9) | Learn more about K2 at http://getk2.org -->


									</div>
														
															</div>
						</div>
												
												
											</div>
											
						
				</div>
								
							</div>
		</div>
			
		

<div id="gkRight" class="gkMain gkCol">
		<div id="gkRightTop" class="gkMain">
		<div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><div class="bannergroup advertisement">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/31" target="_blank"
							title="Banner Bikronos">
							<img
								src="http://www.canarias24horas.com/images/banners/banner-bikronos-300x250.gif"
								alt="Bikronos Scott Reference - Las Chafiras"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9612615259029290";
/* c24h-lateral */
google_ad_slot = "9464827193";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></div><div class="box nsp vertical color2 "><div><h3 class="header">En Portada</h3><div class="content">	<div class="nspMain autoanim hover nspFs80" id="nsp-nsp_143" style="width:100%;">
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspTopInterface">
					<div>
												<ul class="nspPagination">
														<li>1</li>
														<li>2</li>
														<li>3</li>
													</ul>
												
												<span class="nspPrev">Prev</span>
						<span class="nspNext">Sig</span>
												
											</div>
				</div>
								
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/canarias/medio-ambiente/item/92313-canarias-y-baleares-unen-esfuerzos-para-frenar-la-expansion-de-serpientes-invasoras-en-las-islas" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.eb5aa1d3b4c6d6ab16d4170918d26550_Lnsp_143.jpg" alt="Canarias y Baleares unen esfuerzos para frenar la expansión de serpientes invasoras en las islas" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/canarias/medio-ambiente/item/92313-canarias-y-baleares-unen-esfuerzos-para-frenar-la-expansion-de-serpientes-invasoras-en-las-islas" title="Canarias y Baleares unen esfuerzos para frenar la expansión de serpientes invasoras en las islas">Canarias y Baleares unen esfuerzos para frenar la expansión de serpientes invasoras en las islas</a></h4><p class="nspInfo  tleft fnone"><a href="/canarias/medio-ambiente" >Medio Ambiente</a> | <a class="nspComments" href="/canarias/medio-ambiente/item/92313-canarias-y-baleares-unen-esfuerzos-para-frenar-la-expansion-de-serpientes-invasoras-en-las-islas#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Canarias/ José Antonio Valbuena destaca la necesidad de retomar la coo...</p></div></div>
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/economia/agricultura-ganaderia-y-pesca/item/92311-mas-de-30-productores-participaran-en-el-xxix-concurso-oficial-de-quesos-de-gran-canaria-2022" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.568c534e787c539cb69cd6f2a87ce339_Lnsp_143.jpg" alt="Más de 30 productores participarán en el XXIX Concurso Oficial de Quesos de Gran Canaria 2022" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/economia/agricultura-ganaderia-y-pesca/item/92311-mas-de-30-productores-participaran-en-el-xxix-concurso-oficial-de-quesos-de-gran-canaria-2022" title="Más de 30 productores participarán en el XXIX Concurso Oficial de Quesos de Gran Canaria 2022">Más de 30 productores participarán en el XXIX Concurso Oficial de Quesos de Gran Canaria 2022</a></h4><p class="nspInfo  tleft fnone"><a href="/economia/agricultura-ganaderia-y-pesca" >Agricultura, Ganadería y Pesca</a> | <a class="nspComments" href="/economia/agricultura-ganaderia-y-pesca/item/92311-mas-de-30-productores-participaran-en-el-xxix-concurso-oficial-de-quesos-de-gran-canaria-2022#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Las Palmas de Gran Canaria/ Más de 30 productores y productoras de tod...</p></div></div>
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/portada/tenerife/item/92310-el-alcalde-de-arona-pone-en-valor-la-modernizacion-y-actualizacion-del-servicio-de-gestion-del-sector-del-taxi" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.31d3de3296f8cebda358a1a9602fd6b9_Lnsp_143.jpg" alt="El alcalde de Arona pone en valor la modernización y actualización del servicio de gestión del sector del taxi" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/portada/tenerife/item/92310-el-alcalde-de-arona-pone-en-valor-la-modernizacion-y-actualizacion-del-servicio-de-gestion-del-sector-del-taxi" title="El alcalde de Arona pone en valor la modernización y actualización del servicio de gestión del sector del taxi">El alcalde de Arona pone en valor la modernización y actualización del servicio de gestión del sector del taxi</a></h4><p class="nspInfo  tleft fnone"><a href="/portada/tenerife" >Tenerife</a> | <a class="nspComments" href="/portada/tenerife/item/92310-el-alcalde-de-arona-pone-en-valor-la-modernizacion-y-actualizacion-del-servicio-de-gestion-del-sector-del-taxi#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Arona/ El alcalde de Arona, José Julián Mena, acompañado por el concej...</p></div></div>
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/portada/fuerteventura/item/92308-antigua-finaliza-y-recepciona-la-remodelacion-integral-de-cuatro-de-calles-en-caleta-de-fuste" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.2656792875dbf5a5cbaee8e742c7d601_Lnsp_143.jpg" alt="Antigua finaliza y recepciona la remodelación integral de cuatro de calles en Caleta de Fuste" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/portada/fuerteventura/item/92308-antigua-finaliza-y-recepciona-la-remodelacion-integral-de-cuatro-de-calles-en-caleta-de-fuste" title="Antigua finaliza y recepciona la remodelación integral de cuatro de calles en Caleta de Fuste">Antigua finaliza y recepciona la remodelación integral de cuatro de calles en Caleta de Fuste</a></h4><p class="nspInfo  tleft fnone"><a href="/portada/fuerteventura" >Fuerteventura</a> | <a class="nspComments" href="/portada/fuerteventura/item/92308-antigua-finaliza-y-recepciona-la-remodelacion-integral-de-cuatro-de-calles-en-caleta-de-fuste#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Antigua/ El alcalde de Antigua, Matías Peña y los concejales de Urbani...</p></div></div>
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/economia/agricultura-ganaderia-y-pesca/item/92306-alicia-vanoostende-destaca-el-papel-de-los-productos-de-cercania-para-el-posicionamiento-de-canarias-en-el-ambito-agrario-y-turistico" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.b90e2b5fbfd746d6382ef186c8484a10_Lnsp_143.jpg" alt="Alicia Vanoostende destaca el papel de los productos de cercanía para el posicionamiento de Canarias en el ámbito agrario y turístico" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/economia/agricultura-ganaderia-y-pesca/item/92306-alicia-vanoostende-destaca-el-papel-de-los-productos-de-cercania-para-el-posicionamiento-de-canarias-en-el-ambito-agrario-y-turistico" title="Alicia Vanoostende destaca el papel de los productos de cercanía para el posicionamiento de Canarias en el ámbito agrario y turístico">Alicia Vanoostende destaca el papel de los productos de cercanía para el posicionamiento de Canarias en el ámbito agrari&hellip;</a></h4><p class="nspInfo  tleft fnone"><a href="/economia/agricultura-ganaderia-y-pesca" >Agricultura, Ganadería y Pesca</a> | <a class="nspComments" href="/economia/agricultura-ganaderia-y-pesca/item/92306-alicia-vanoostende-destaca-el-papel-de-los-productos-de-cercania-para-el-posicionamiento-de-canarias-en-el-ambito-agrario-y-turistico#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Canarias/ La consejera visitó dos bodegas del municipio grancanario de...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/sociedad/sucesos/item/92302-la-guardia-civil-alerta-de-estafas-que-simulan-el-pago-de-servicios-o-productos-con-justificantes-de-transferencias-bancarias-falsos-o-inexistentes" title="La Guardia Civil alerta de estafas que simulan el pago de servicios o productos con justificantes de transferencias bancarias falsos o inexistentes">La Guardia Civil alerta de estafas que simulan el pago de servicios o productos con justificantes de transferencias banc&hellip;</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/sucesos" >Sucesos</a> | <a class="nspComments" href="/sociedad/sucesos/item/92302-la-guardia-civil-alerta-de-estafas-que-simulan-el-pago-de-servicios-o-productos-con-justificantes-de-transferencias-bancarias-falsos-o-inexistentes#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Gran Canaria/ La Guardia Civil del Puesto de Santa María de Guía, ha d...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/economia/comercio/item/90511-el-mercado-de-guia-abrira-sus-puertas-el-proximo-22-de-diciembre" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.8d38b97262b7a16d131e024af72a5c3f_Lnsp_143.jpg" alt="El Mercado de Guía abrirá sus puertas el próximo 22 de diciembre" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/economia/comercio/item/90511-el-mercado-de-guia-abrira-sus-puertas-el-proximo-22-de-diciembre" title="El Mercado de Guía abrirá sus puertas el próximo 22 de diciembre">El Mercado de Guía abrirá sus puertas el próximo 22 de diciembre</a></h4><p class="nspInfo  tleft fnone"><a href="/economia/comercio" >Comercio</a> | <a class="nspComments" href="/economia/comercio/item/90511-el-mercado-de-guia-abrira-sus-puertas-el-proximo-22-de-diciembre#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Santa María de Guía/ El alcalde de Santa María de Guía, Pedro Rodrígue...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/economia/empleo/item/92299-inicia-el-periodo-laboral-del-proyecto-el-sauzal-en-la-transformacion-hacia-un-futuro-sostenible" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.e0c7a28f984706db95c9b6a1911a3e70_Lnsp_143.jpg" alt="Inicia el periodo laboral del proyecto &quot;El Sauzal, en la transformación hacia un futuro sostenible&quot;" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/economia/empleo/item/92299-inicia-el-periodo-laboral-del-proyecto-el-sauzal-en-la-transformacion-hacia-un-futuro-sostenible" title="Inicia el periodo laboral del proyecto El Sauzal, en la transformación hacia un futuro sostenible">Inicia el periodo laboral del proyecto &quot;El Sauzal, en la transformación hacia un futuro sostenible&quot;</a></h4><p class="nspInfo  tleft fnone"><a href="/economia/empleo" >Empleo</a> | <a class="nspComments" href="/economia/empleo/item/92299-inicia-el-periodo-laboral-del-proyecto-el-sauzal-en-la-transformacion-hacia-un-futuro-sostenible#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




El Sauzal/ Este programa, subvencionado por el Cabildo Insular de Tene...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/sociedad/salud/item/92298-el-servicio-canario-de-la-salud-potencia-la-implantacion-de-unidades-de-coordinacion-de-fracturas" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.423b348df22d57b584c596ddd45197bd_Lnsp_143.jpg" alt="El Servicio Canario de la Salud potencia la implantación de Unidades de Coordinación de Fracturas" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/sociedad/salud/item/92298-el-servicio-canario-de-la-salud-potencia-la-implantacion-de-unidades-de-coordinacion-de-fracturas" title="El Servicio Canario de la Salud potencia la implantación de Unidades de Coordinación de Fracturas">El Servicio Canario de la Salud potencia la implantación de Unidades de Coordinación de Fracturas</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/salud" >Salud</a> | <a class="nspComments" href="/sociedad/salud/item/92298-el-servicio-canario-de-la-salud-potencia-la-implantacion-de-unidades-de-coordinacion-de-fracturas#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Canarias/ El director del Servicio Canario de la Salud, Conrado Domíng...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/sociedad/item/92297-cermi-canarias-exige-que-la-inclusion-de-las-personas-con-discapacidad-comience-desde-la-infancia" title="CERMI Canarias exige que la inclusión de las personas con discapacidad comience desde la infancia">CERMI Canarias exige que la inclusión de las personas con discapacidad comience desde la infancia</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/itemlist/category/42-sociedad" >Sociedad</a> | <a class="nspComments" href="/sociedad/item/92297-cermi-canarias-exige-que-la-inclusion-de-las-personas-con-discapacidad-comience-desde-la-infancia#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Canarias/ El Comité de representantes de Entidades de personas con dis...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/portada/el-hierro/item/92296-sale-a-licitacion-la-rehabilitacion-del-tramo-1-de-la-hi-4-que-une-valverde-y-el-pinar-de-el-hierro-por-4-millones-de-euros" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.0d139ec7dd1fdccfb03c6a1344acddba_Lnsp_143.jpg" alt="Sale a licitación la Rehabilitación del tramo 1 de la HI-4, que une Valverde y El Pinar de El Hierro, por 4 millones de euros" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/portada/el-hierro/item/92296-sale-a-licitacion-la-rehabilitacion-del-tramo-1-de-la-hi-4-que-une-valverde-y-el-pinar-de-el-hierro-por-4-millones-de-euros" title="Sale a licitación la Rehabilitación del tramo 1 de la HI-4, que une Valverde y El Pinar de El Hierro, por 4 millones de euros">Sale a licitación la Rehabilitación del tramo 1 de la HI-4, que une Valverde y El Pinar de El Hierro, por 4 millones de &hellip;</a></h4><p class="nspInfo  tleft fnone"><a href="/portada/el-hierro" >El Hierro</a> | <a class="nspComments" href="/portada/el-hierro/item/92296-sale-a-licitacion-la-rehabilitacion-del-tramo-1-de-la-hi-4-que-une-valverde-y-el-pinar-de-el-hierro-por-4-millones-de-euros#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




El Hierro/ Hoy martes, 3 de mayo, se ha enviado al Diario Oficial de l...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/cultura/item/92295-las-propuesta-formativa-de-mapas-2022-incluye-seis-talleres-dirigidos-a-la-industria-de-las-artes-en-vivo" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.6beb0073dcd25273fddb20721f1c6b10_Lnsp_143.jpg" alt="Las propuesta formativa de MAPAS 2022 incluye seis talleres dirigidos a la industria de las artes en vivo" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/cultura/item/92295-las-propuesta-formativa-de-mapas-2022-incluye-seis-talleres-dirigidos-a-la-industria-de-las-artes-en-vivo" title="Las propuesta formativa de MAPAS 2022 incluye seis talleres dirigidos a la industria de las artes en vivo">Las propuesta formativa de MAPAS 2022 incluye seis talleres dirigidos a la industria de las artes en vivo</a></h4><p class="nspInfo  tleft fnone"><a href="/cultura/itemlist/category/39-cultura" >Cultura</a> | <a class="nspComments" href="/cultura/item/92295-las-propuesta-formativa-de-mapas-2022-incluye-seis-talleres-dirigidos-a-la-industria-de-las-artes-en-vivo#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Canarias/ Campus MAPAS es la primera de las acciones para la formación...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/economia/turismo/item/92292-turismo-estrena-una-nueva-plataforma-digital-para-consolidar-las-islas-como-destino-de-los-deportistas-de-elite" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.ef656842f35ddf5174d96bf8e114de8b_Lnsp_143.jpg" alt="Turismo estrena una nueva plataforma digital para consolidar las islas como destino de los deportistas de élite" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/economia/turismo/item/92292-turismo-estrena-una-nueva-plataforma-digital-para-consolidar-las-islas-como-destino-de-los-deportistas-de-elite" title="Turismo estrena una nueva plataforma digital para consolidar las islas como destino de los deportistas de élite">Turismo estrena una nueva plataforma digital para consolidar las islas como destino de los deportistas de élite</a></h4><p class="nspInfo  tleft fnone"><a href="/economia/turismo" >Turismo</a> | <a class="nspComments" href="/economia/turismo/item/92292-turismo-estrena-una-nueva-plataforma-digital-para-consolidar-las-islas-como-destino-de-los-deportistas-de-elite#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Canarias/ Medallistas olímpicos como la ciclista Annemiek van Vleuten,...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/sociedad/educacion/item/92289-torres-por-primera-vez-habra-en-canarias-plazas-publicas-gratuitas-de-0-a-3-anos-en-los-centros-de-la-consejeria" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.7736019c4041bc23254eb67f18eb51ae_Lnsp_143.jpg" alt="Torres: &quot;Por primera vez habrá en Canarias plazas públicas gratuitas de 0 a 3 años en los centros de la Consejería&quot;" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/sociedad/educacion/item/92289-torres-por-primera-vez-habra-en-canarias-plazas-publicas-gratuitas-de-0-a-3-anos-en-los-centros-de-la-consejeria" title="Torres: Por primera vez habrá en Canarias plazas públicas gratuitas de 0 a 3 años en los centros de la Consejería">Torres: &quot;Por primera vez habrá en Canarias plazas públicas gratuitas de 0 a 3 años en los centros de la Consejería&hellip;</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/educacion" >Educación</a> | <a class="nspComments" href="/sociedad/educacion/item/92289-torres-por-primera-vez-habra-en-canarias-plazas-publicas-gratuitas-de-0-a-3-anos-en-los-centros-de-la-consejeria#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Canarias/ El Gobierno de Canarias presenta el primer Plan Estratégico ...</p></div></div>
					
			</div>
					</div>

<script type="text/javascript">
//<![CDATA[
try {$Gavick;}catch(e){$Gavick = {};};
$Gavick["nsp-nsp_143"] = {
	"animation_speed": 400,
	"animation_interval": 35000,
	"animation_function": Fx.Transitions.Expo.easeIn,
	"news_column": 1,
	"news_rows": 5,
	"links_columns_amount": 0,
	"links_amount": 0,
	"counter_text": '<strong>Página:</strong>'
};
//]]>
</script>	</div></div></div><div class="box"><div><div class="content">	<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FCanarias24Horas%2F132876566775840&amp;width=300&amp;colorscheme=light&amp;show_faces=true&amp;stream=true&amp;header=true&amp;height=600" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:600px;" allowTransparency="true"></iframe>
</div></div></div><div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><div class="bannergroup advertisement">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/1" target="_blank"
							title="Canarias Te Ve">
							<img
								src="http://www.canarias24horas.com/images/banners/canariasteve-300x300.jpg"
								alt="Canarias Te Ve"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="box advertisement"><div><h3 class="header">Publicidad </h3><div class="content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9612615259029290";
/* 300x260 img des-tf */
google_ad_slot = "3603216660";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script><script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></div><div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><div class="bannergroup advertisement">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/8" target="_blank"
							title="Portal Inmobiliario Hakiesta">
							<img
								src="http://www.canarias24horas.com/images/banners/hakista_300x250.gif"
								alt="Hakiestá portal inmobiliario"
								width ="300"								height ="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div>
	</div>
	
		

		<div id="gkRightBottom" class="gkMain">
		<div class="box advertisement"><div><div class="content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9612615259029290";
/* 300x250 */
google_ad_slot = "8126208776";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></div><div class="box border0"><div><div class="content">
<div id="k2ModuleBox84" class="k2CalendarBlock  border0">
	<table class="calendar">
<tr>
<td class="calendarNavMonthPrev"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=4&amp;year=2022&amp;Itemid=129">&laquo;</a></td>
<td class="calendarCurrentMonth" colspan="5">Mayo 2022</td>
<td class="calendarNavMonthNext"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=6&amp;year=2022&amp;Itemid=129">&raquo;</a></td>
</tr>
<tr>
<td class="calendarDayName" style="width:14%">Lun</td>
<td class="calendarDayName" style="width:14%">Mar</td>
<td class="calendarDayName" style="width:14%">Mier</td>
<td class="calendarDayName" style="width:14%">Jue</td>
<td class="calendarDayName" style="width:14%">Vie</td>
<td class="calendarDayName" style="width:14%">Sáb</td>
<td class="calendarDayName" style="width:14%">Dom</td>
</tr>
<tr>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDate">1</td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/canarias/medio-ambiente/itemlist/date/2022/5/2">2</a></td>
<td class="calendarDateLinked"><a href="/canarias/medio-ambiente/itemlist/date/2022/5/3">3</a></td>
<td class="calendarDateLinked"><a href="/canarias/medio-ambiente/itemlist/date/2022/5/4">4</a></td>
<td class="calendarDate">5</td>
<td class="calendarDate">6</td>
<td class="calendarDate">7</td>
<td class="calendarDate">8</td>
</tr>
<tr>
<td class="calendarTodayLinked"><a href="/canarias/medio-ambiente/itemlist/date/2022/5/9">9</a></td>
<td class="calendarDate">10</td>
<td class="calendarDate">11</td>
<td class="calendarDate">12</td>
<td class="calendarDate">13</td>
<td class="calendarDate">14</td>
<td class="calendarDate">15</td>
</tr>
<tr>
<td class="calendarDate">16</td>
<td class="calendarDate">17</td>
<td class="calendarDate">18</td>
<td class="calendarDate">19</td>
<td class="calendarDate">20</td>
<td class="calendarDate">21</td>
<td class="calendarDate">22</td>
</tr>
<tr>
<td class="calendarDate">23</td>
<td class="calendarDate">24</td>
<td class="calendarDate">25</td>
<td class="calendarDate">26</td>
<td class="calendarDate">27</td>
<td class="calendarDate">28</td>
<td class="calendarDate">29</td>
</tr>
<tr>
<td class="calendarDate">30</td>
<td class="calendarDate">31</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
</tr>
</table>
	<div class="clr"></div>
</div>
</div></div></div><div class="box color2"><div><h3 class="header">Está pasando</h3><div class="content">
<div id="k2ModuleBox129" class="k2TagCloudBlock  color2">
			<a href="/sociedad/itemlist/tag/Adeje" style="font-size:82%" title="227 Artículos etiquetados con Adeje">
		Adeje	</a>
				<a href="/sociedad/itemlist/tag/Antonio Morales Méndez" style="font-size:80%" title="139 Artículos etiquetados con Antonio Morales M&eacute;ndez">
		Antonio Morales Méndez	</a>
				<a href="/sociedad/itemlist/tag/Arona" style="font-size:85%" title="322 Artículos etiquetados con Arona">
		Arona	</a>
				<a href="/sociedad/itemlist/tag/Canarias" style="font-size:279%" title="6974 Artículos etiquetados con Canarias">
		Canarias	</a>
				<a href="/sociedad/itemlist/tag/Cruz Roja" style="font-size:78%" title="77 Artículos etiquetados con Cruz Roja">
		Cruz Roja	</a>
				<a href="/sociedad/itemlist/tag/Detención" style="font-size:78%" title="76 Artículos etiquetados con Detenci&oacute;n">
		Detención	</a>
				<a href="/sociedad/itemlist/tag/El Hierro" style="font-size:85%" title="333 Artículos etiquetados con El Hierro">
		El Hierro	</a>
				<a href="/sociedad/itemlist/tag/Fuerteventura" style="font-size:94%" title="633 Artículos etiquetados con Fuerteventura">
		Fuerteventura	</a>
				<a href="/sociedad/itemlist/tag/Granadilla de Abona" style="font-size:78%" title="82 Artículos etiquetados con Granadilla de Abona">
		Granadilla de Abona	</a>
				<a href="/sociedad/itemlist/tag/Gran Canaria" style="font-size:176%" title="3421 Artículos etiquetados con Gran Canaria">
		Gran Canaria	</a>
				<a href="/portada/gran-canaria/gran-canaria-sur" style="font-size:80%" title="149 Artículos etiquetados con Gran Canaria Sur">
		Gran Canaria Sur	</a>
				<a href="/sociedad/itemlist/tag/Internacional" style="font-size:78%" title="70 Artículos etiquetados con Internacional">
		Internacional	</a>
				<a href="/sociedad/itemlist/tag/Jesús Antonio Fernández Olmedo" style="font-size:78%" title="77 Artículos etiquetados con Jes&uacute;s Antonio Fern&aacute;ndez Olmedo">
		Jesús Antonio Fernández Olmedo	</a>
				<a href="/sociedad/itemlist/tag/La Gomera" style="font-size:80%" title="159 Artículos etiquetados con La Gomera">
		La Gomera	</a>
				<a href="/sociedad/itemlist/tag/La Laguna" style="font-size:84%" title="282 Artículos etiquetados con La Laguna">
		La Laguna	</a>
				<a href="/sociedad/itemlist/tag/Lanzarote" style="font-size:84%" title="284 Artículos etiquetados con Lanzarote">
		Lanzarote	</a>
				<a href="/sociedad/itemlist/tag/La Palma" style="font-size:92%" title="559 Artículos etiquetados con La Palma">
		La Palma	</a>
				<a href="/sociedad/itemlist/tag/Las Palmas" style="font-size:79%" title="111 Artículos etiquetados con Las Palmas">
		Las Palmas	</a>
				<a href="/portada/gran-canaria/las-palmas" style="font-size:78%" title="96 Artículos etiquetados con Las Palmas de Gran Canaria">
		Las Palmas de Gran Canaria	</a>
				<a href="/sociedad/itemlist/tag/Mogán" style="font-size:79%" title="111 Artículos etiquetados con Mog&aacute;n">
		Mogán	</a>
				<a href="/sociedad/itemlist/tag/Nacional" style="font-size:86%" title="346 Artículos etiquetados con Nacional">
		Nacional	</a>
				<a href="/sociedad/itemlist/tag/Puerto de La Cruz" style="font-size:79%" title="123 Artículos etiquetados con Puerto de La Cruz">
		Puerto de La Cruz	</a>
				<a href="/sociedad/itemlist/tag/Santa Cruz" style="font-size:95%" title="673 Artículos etiquetados con Santa Cruz">
		Santa Cruz	</a>
				<a href="/portada/tenerife/santa-cruz-de-tenerife" style="font-size:78%" title="98 Artículos etiquetados con Santa Cruz de Tenerife">
		Santa Cruz de Tenerife	</a>
				<a href="/sociedad/itemlist/tag/Santiago del Teide" style="font-size:80%" title="147 Artículos etiquetados con Santiago del Teide">
		Santiago del Teide	</a>
				<a href="/sociedad/itemlist/tag/Tenerife" style="font-size:300%" title="7695 Artículos etiquetados con Tenerife">
		Tenerife	</a>
				<a href="/portada/tenerife/tenerife-norte" style="font-size:85%" title="328 Artículos etiquetados con Tenerife Norte">
		Tenerife Norte	</a>
				<a href="/portada/tenerife/tenerife-sur" style="font-size:100%" title="832 Artículos etiquetados con Tenerife Sur">
		Tenerife Sur	</a>
				<a href="/sociedad/itemlist/tag/ULL" style="font-size:78%" title="71 Artículos etiquetados con ULL">
		ULL	</a>
				<a href="/sociedad/itemlist/tag/Voleibol" style="font-size:78%" title="81 Artículos etiquetados con Voleibol">
		Voleibol	</a>
			<div class="clr"></div>
</div>
</div></div></div>
	</div>
		
</div>
	</div>
</div>
			    	
			    	

			    	
			    	
			    </div>
		    </div>
	    </div>
	    
	    	
    	
    	<div id="gkFooter" class="gkWrap">
    		
<div id="gkFooterWrap">
      <div id="gkCopyrights">
                        <div id="gkFooterNav">
                  
<ul class="menu">
<li class="item-158"><a href="/contacto" >Contacto</a></li><li class="item-159"><a href="/quienes-somos" >Quiénes somos</a></li><li class="item-160"><a href="/politica-de-privacidad" >Política de Privacidad</a></li><li class="item-161"><a href="/aviso-legal" >Aviso Legal</a></li><li class="item-298"><a href="/mapa" >Mapa</a></li></ul>


<div class="custom border1"  >
	<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
</head>
<body>
<p style="text-align: center;"><span>Diseñado por <a target="_blank" title="Diseño Web en Canarias" href="http://www.cuadrados.es/servicios/diseno-web">CUADRADOS</a> · Estudio de diseño web en Canarias</span></p>
</body>
</html></div>

            </div>
                        
						
			            <span>
            © Canarias24Horas S.L. | Todos los derechos reservados.            </span>
                        
                  </div>
</div>
 
    	</div>
    	
    	    </div>
    
    
   
        
        
        
       
	
</body>
</html>