<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" 
	  xmlns:og="http://ogp.me/ns#" 
	  xmlns:fb="http://www.facebook.com/2008/fbml" 
	  xml:lang="es-es" lang="es-es">
<head>
        <meta http-equiv="X-UA-Compatible" content="chrome=1"/>
        <meta http-equiv="X-UA-Compatible" content="IE=9" />
      <base href="http://www.canarias24horas.com/sociedad/educacion/item/95523-alumnado-de-la-ulpgc-podra-formarse-en-les-roches-en-hoteleria-y-turismo-de-lujo" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Las Palmas de Gran Canaria" />
  <meta name="rights" content="Canarias24Horas S.L." />
  <meta name="title" content="Alumnado de la ULPGC podrá formarse en Les Roches en Hotelería y Turismo de Lujo" />
  <meta name="author" content="redacción" />
  <meta name="og:url" content="http://www.canarias24horas.com/sociedad/educacion/item/95523-alumnado-de-la-ulpgc-podra-formarse-en-les-roches-en-hoteleria-y-turismo-de-lujo" />
  <meta name="og:title" content="Canarias24Horas.com  - Alumnado de la ULPGC podrá formarse en Les Roches en Hotelería y Turismo de Lujo" />
  <meta name="og:type" content="article" />
  <meta name="og:image" content="http://www.canarias24horas.com/media/k2/items/cache/b648d2a227c27c323f79c886d449193a_M.jpg" />
  <meta name="image" content="http://www.canarias24horas.com/media/k2/items/cache/b648d2a227c27c323f79c886d449193a_M.jpg" />
  <meta name="og:description" content="Las Palmas de Gran Canaria/ El Rector Lluís Serra y el Director de Les Roches J. Emmanuel Soler presentan el convenio suscrito entre ambas institucion..." />
  <meta name="description" content="Las Palmas de Gran Canaria/ El Rector Lluís Serra y el Director de Les Roches J. Emmanuel Soler presentan el convenio suscrito entre ambas institucion..." />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Canarias24Horas.com  - Alumnado de la ULPGC podrá formarse en Les Roches en Hotelería y Turismo de Lujo</title>
  <link href="http://www.canarias24horas.com/images/favicon.jpg" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="/templates/gk_esport/css/k2.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/css/jcemediabox.css?0e998f3e902ca8fa681e75c0d3d96131" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/themes/standard/css/style.css?06508ba7d98b2bcdad6af169203b10a6" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/menu/menu.gksplit.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/reset/meyer.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/layout.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/joomla.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/template.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/menu/menu.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/gk.stuff.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/vm.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/style1.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/override.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/css3.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/modules/mod_dmt_social/css/dmt_social.css" type="text/css" />
  <style type="text/css">
#gkRight { width: 31%; }#gkContent { width: 69%; }.gkWrap { width: 1000px!important; }#gkVmCartSmall { margin-left: 500px!important; }body,
#gkMainMenu > div.gk-menu > ul > li,
#gkSubmenu,
#gkSubmenuMod,
dl#tabs dt h3,
.gkCode3 h4,
.vmGkCartModule .gkProductAttributes { font-family: Arial, Helvetica, sans-serif; }
#gkMainMenu,
#gkPageTopFeatures,
.gkDate > div.gkComments,
#gkMainMenu > div.gk-menu > ul div.childcontent .group-title,
h1,h2,h3,h4,h5,h6,
.box.advertisement h3.header,
.banneritem a,
.bannergroup:first-line,
.bannerfooter,
.box.small h3.header,
.box_menu.small h3.header,
.box_text.small h3.header,
.box_menu ul,
.gkLargeHeadline
ul.gkTabs li,
.vmGkCartModule .gkProductName,
.vmGkCartModule .gkPrice,
.vmGkCartModule .gkTotal,
.nspLinks h4,
.nspArt h4,
.PricesalesPrice,
span.title
 { font-family: 'Lato', Arial, sans-serif; }
.gkIsTextTitle,
.gkIsWrapper-gk_eSport .gkIsPreloader span,
.box h3.header, 
.box_menu h3.header, 
.box_text h3.header,
.gkDate,
.vmGkCartModule,
button, .button, input[type="submit"], input[type="button"], div.mobileSwitch > a,
table.calendar tr td.calendarCurrentMonth,
.featured-view h4,
.latest-view h4,
.topten-view h4,
.related-products-view h4,
.browse-view h1,
h2.catSub,
.vm-button-correct,
#facebox .popup > div > div > a
#ty2udate152 { font-family: 'Open Sans', Arial, sans-serif; }
#ty2udate152 {display:inline-block;width:auto;color:#999999; }
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.7/jquery.min.js" type="text/javascript"></script>
  <script src="/components/com_k2/js/k2.js?v2.6.9&amp;sitepath=/" type="text/javascript"></script>
  <script src="/plugins/system/jcemediabox/js/jcemediabox.js?9f1d7962a45f34be64c0a64eee83948b" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="http://www.canarias24horas.com/templates/gk_esport/js/gk.scripts.js" type="text/javascript"></script>
  <script src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/interface/scripts/engine.js" type="text/javascript"></script>
  <script src="http://connect.facebook.net/es_ES/all.js#xfbml=1" type="text/javascript"></script>
  <script src="http://www.canarias24horas.com/modules/mod_date2/ty2udate.js" type="text/javascript"></script>
  <script type="text/javascript">

		window.addEvent('domready', function() {

			SqueezeBox.initialize({});
			SqueezeBox.assign($$('a.modal'), {
				parse: 'rel'
			});
		});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0,pdfjs:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes"});
$GK_TMPL_URL = "http://www.canarias24horas.com/templates/gk_esport";

$GK_URL = "http://www.canarias24horas.com/";
if (typeof jQuery != 'undefined') jQuery.noConflict();
var splashr250freq = "sessiononly";
var splashr250display = true;
var splashr250CookieValue = Cookie.read('splashr250');
window.addEvent('domready',function(){
if(splashr250freq == "sessiononly") {
	if(splashr250CookieValue == null) {
		var splashr250Cookie = Cookie.write('splashr250', 'sessiononly');
	} else {
		splashr250display = false;
	}
} else {
	if(splashr250CookieValue == null) {
		var splashr250Cookie = Cookie.write('splashr250', 'days',{'duration':7});
	} else {
		splashr250display = false;
	}
}
	if (splashr250display == true) {
		SqueezeBox.open('http://www.canarias24horas.com/images/banners/interstitial/index.html', {"handler":"iframe","size":{"x":"830","y":"630"}});
		(function(){document.id('sbox-btn-close').fireEvent('click')}).delay(15000);
	}
});
Date.prototype.stdTimezoneOffset = function() {
	var jan = new Date(this.getFullYear(), 0, 1);
	var jul = new Date(this.getFullYear(), 6, 1);
	return Math.max(jan.getTimezoneOffset(), jul.getTimezoneOffset());
};
Date.prototype.dst = function() {
	return this.getTimezoneOffset() < this.stdTimezoneOffset();
};
function clock152() {
	var newdate152 = new Date();
	var day152="";
	var month152="";
	var myweekday152="";
	var year152="";
	var mydate152 = new Date();
	var dston152  = new Date(921376799000);
	dston152.setYear(mydate152.getFullYear());
	var dstoff152 = new Date(941939999000);
	dstoff152.setYear(mydate152.getFullYear());
	dston152.setFullYear(newdate152.getFullYear());
	dstoff152.setFullYear(newdate152.getFullYear());

	var dst152 = "0";
	var myzone152 = newdate152.getTimezoneOffset();

	var zone152 = parseInt(0);

	// zone is negative so convert to positive to do calculations
	if (zone152 <= 0) {
		zoneb152 = -zone152;
	} else {
		zoneb152 = zone152;
	};
	if (mydate152 > dston152 && mydate152 < dstoff152 && dst152 == "1") {
	//date is between dst dates and dst adjust is on.
		zonea152 = zoneb152 - 0;
		var houradjust152 = 0;
	} else {
		zonea152 = zoneb152;
		var houradjust152 = -0;
	};

	newtime152=newdate152.getTime();

	var newzone152 = (zonea152*60*60*1000);

	// convert zone back to negative if it was negative originally
	if (zone152 <= 0) {
		newzone152 = -newzone152;
	};
	newtimea152 = 
	newtime152+(myzone152*60*1000)+newzone152;		
	mydate152.setTime(newtimea152);
	myday152 = mydate152.getDay();
	mymonth152 = mydate152.getMonth();
	myweekday152= mydate152.getDate();
	myyear152= mydate152.getYear();
	year152 = myyear152;

	if (year152 < 2000) year152 = year152 + 1900;
	myhours152 = mydate152.getHours();
	if (myhours152 < 10) {
		myhours152 = "0" + myhours152;
	} else {
		myhours152 = "" + myhours152;
	};
	myminutes152 = mydate152.getMinutes();

	if (myminutes152 < 10) {
		mytime152 = "0" + myminutes152;
	} else {
		mytime152 = "" + myminutes152;
	};

	myseconds152 = mydate152.getSeconds();

	if (myseconds152 < 10) {
		myseconds152 = "0" + myseconds152;
	} else {
		myseconds152 = "" + myseconds152;
	};

	arday152 = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado");
	armonth152 = new Array("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre");
	ardate152 = new Array("0th","1st","2nd","3rd","4th","5th","6th","7th","8th","9th","10th","11th","12th","13th","14th","15th","16th","17th","18th","19th","20th","21st","22nd","23rd","24th","25th","26th","27th","28th","29th","30th","31st");
	myweekday152 = parseInt(myweekday152);
	var time152 = (""+arday152[myday152]+","+" "+myweekday152+" de "+armonth152[mymonth152]+" "+year152+" "+"");

	document.getElementById("ty2udate152").innerHTML  = time152;

	setTimeout("clock152()", 1000);

};
listen("load", window, clock152);
  </script>

    <link href="http://fonts.googleapis.com/css?family=Lato:700" rel="stylesheet" type="text/css" /><link href="http://fonts.googleapis.com/css?family=Open+Sans:700" rel="stylesheet" type="text/css" />
<!--[if IE 9.0]><link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/ie9.css" type="text/css" /><![endif]-->
<!--[if IE 8.0]><link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/ie8.css" type="text/css" /><![endif]-->
<!--[if IE 7.0]><link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/ie7.css" type="text/css" /><![endif]--><link href="../../../Sitio sin nombre 2/template.css" rel="stylesheet" type="text/css" />
<link href="../css/template.css" rel="stylesheet" type="text/css" />
</head>
<body>
		
	<div id="gkBg">
	    <div id="gkPageTop" class="clearfix gkWrap">
	        	        
	            
	        	    	
	    		    	<div id="gkPageTopFeatures" class="clearfix gkWrap">
		    			    	<div id="gkPageTopMod">
		    	  <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
</head>
<body>

</body>
</html><div id="ty2udate152"><div style="margin:0px auto;width:auto;text-align:left;">Miércoles, 16 de Noviembre 2022 </div></div><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
</head>
<body>

</body>
</html>
	    	  </div>
		    			    	
		    	    	      



<script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-2177598-1']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script><script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-383832-2']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script>                	    	</div>
	    		    	<span class="gkWrap gkTopSpace">
	    	
         <h1 id="gkLogo">
          <a href="./">
          <img src="http://www.canarias24horas.com/images/logo_c24h.com-transp.png" alt="Canarias24Horas.com " />
          </a>
     </h1>
     <div id="logobanner" class="clear clearfix">
      <br><a href="https://twitter.com/canarias24horas" class="twitter-follow-button" data-show-count="false" data-lang="es">Seguir a @canarias24horas</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> <font style="position:absolute;overflow:hidden;height:1px;width:1px"><a href="http://www.rxfarmacia.org.es/comprar-cialis.html">More information Cialis Online</a></font>

<ul class="dmt-social-links dmt-icons-16">
		<li class="facebook">
		<a title="Facebook" rel="me nofollow" href="http://www.facebook.com/canarias24horas" target="_blank">
			<img src="http://www.canarias24horas.com/modules/mod_dmt_social/icons/facebook_16.png" alt="" />
		</a>
	</li>
		<li class="twitter">
		<a title="Twitter" rel="me nofollow" href="http://twitter.com/canarias24horas" target="_blank">
			<img src="http://www.canarias24horas.com/modules/mod_dmt_social/icons/twitter_16.png" alt="" />
		</a>
	</li>
		<li class="vimeo">
		<a title="Vimeo" rel="me nofollow" href="https://vimeo.com/user5926154" target="_blank">
			<img src="http://www.canarias24horas.com/modules/mod_dmt_social/icons/vimeo_16.png" alt="" />
		</a>
	</li>
		<li class="rss">
		<a title="RSS" rel="me nofollow" href="http://feeds.feedburner.com/Canarias24horascom" target="_blank">
			<img src="http://www.canarias24horas.com/modules/mod_dmt_social/icons/rss_16.png" alt="" />
		</a>
	</li>
		

	</ul>
	
</div>
	    	</span>
	    	<div id="gkMainMenu" class="gkWrap gkTopSpace">
	          	        	<div id="gkDropMain" class="gk-menu"><ul><li id="gkDropMain101" class="menu-item0 first-item haschild haschild"><a href="http://www.canarias24horas.com/"  class="menu-item0 first-item haschild" id="menu101" title="Portada"><span class="menu-title">Portada</span></a></li><li id="gkDropMain128" class="menu-item1 haschild haschild"><a href="/canarias"  class="menu-item1 haschild" id="menu128" title="Canarias"><span class="menu-title">Canarias</span></a></li><li id="gkDropMain138" class="menu-item2 haschild haschild"><a href="/economia"  class="menu-item2 haschild" id="menu138" title="Economía"><span class="menu-title">Economía</span></a></li><li id="gkDropMain130" class="menu-item3 haschild haschild"><a href="/politica"  class="menu-item3 haschild" id="menu130" title="Política"><span class="menu-title">Política</span></a></li><li id="gkDropMain141" class="menu-item4 active haschild haschild"><a href="/sociedad"  class="menu-item4 active haschild" id="menu141" title="Sociedad"><span class="menu-title">Sociedad</span></a></li><li id="gkDropMain149" class="menu-item5 haschild haschild"><a href="/deportes"  class="menu-item5 haschild" id="menu149" title="Deportes"><span class="menu-title">Deportes</span></a></li><li id="gkDropMain152" class="menu-item6 haschild haschild"><a href="/cultura"  class="menu-item6 haschild" id="menu152" title="Cultura"><span class="menu-title">Cultura</span></a></li><li id="gkDropMain147" class="menu-item7 last-item haschild haschild"><a href="/opinion"  class="menu-item7 last-item haschild" id="menu147" title="Opinión"><span class="menu-title">Opinión</span></a></li></ul></div>	        		        		        	<div id="gkSubmenu">
                		        		<div id="gkDropSub"><ul id="gkDropSub141"><li id="gkDropSubIt142" class=" first-item"><a href="/sociedad/ciencia-y-tecnologia"  class=" first-item" id="menu142" title="Ciencia y Tecnología"><span class="menu-title">Ciencia y Tecnología</span></a></li><li id="gkDropSubIt143" class=" active"><a href="/sociedad/educacion"  class=" active" id="menu143" title="Educación"><span class="menu-title">Educación</span></a></li><li id="gkDropSubIt144" class=""><a href="/sociedad/salud"  id="menu144" title="Salud"><span class="menu-title">Salud</span></a></li><li id="gkDropSubIt145" class=""><a href="/sociedad/sucesos"  id="menu145" title="Sucesos"><span class="menu-title">Sucesos</span></a></li><li id="gkDropSubIt146" class=" last-item"><a href="/sociedad/gente-y-tv"  class=" last-item" id="menu146" title="Gente y TV"><span class="menu-title">Gente y TV</span></a></li></ul></div>	        			        			        		<div id="gkSearch">
	        			<form action="/sociedad/educacion" method="post">
	<div class="search">
		<input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="15" value="Buscar..."  onblur="if (this.value=='') this.value='Buscar...';" onfocus="if (this.value=='Buscar...') this.value='';" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="9999" />
	</div>
</form>

	        		</div>
	        			        	</div>
	        		        </div>
	    </div>
	    
	    	    
	    	    
	    	    <div id="gkBanner3" class="gkWrap">
	    	
	    </div>
	    	    
		<div id="gkPage">
			<div id="gkPageWrap" class="gkMain gkWrap">  
			    <div id="mainContent" class="clear">
			    				    	<div id="gkBreadcrumb">
			    		<div>
			    						    			
<div class="breadcrumbs">
<ul><li><a href="/sociedad" class="pathway">Sociedad</a></li> <li class="pathway separator"> / </li> <li><a href="/sociedad/educacion" class="pathway">Educación</a></li> <li class="pathway separator"> / </li> <li class="pathway">José Miguel Pérez anuncia novedades en Formación Profesional para el próximo curso en Fuerteventura</li></ul></div>
			    						    			
			    						    		</div>
			    	</div>
			    						
								    	
			    	

			    	
			    	
<div id="gkMain">
	<div id="gkMainBlock" class="gkMain">
		

	
				<div id="gkContent" class="gkMain gkCol gkContentR">
			<div>
								<div id="gkContentTop" class="gkMain">
					<div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9612615259029290";
/* c24h */
google_ad_slot = "0801051597";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></div>
				</div>
								
								<div id="gkContentMainbody" class="gkMain ">
								
					
																	
					<div id="gkComponentWrap" class="gkMain  ">	
							
						
						
<div id="system-message-container">
</div>						
												
												<div id="gkMainbody" class="gkMain">
							<div id="gkMainbodyWrap">
																		
									<div id="gkComponent">
										<span id="startOfPageId95523"></span>
<div id="k2Container" class="itemView">
										<div class="gkDate">
			<div>
				16				Nov			</div>
		</div>
				
		<div class="itemHeader">
								<div class="itemToolbar">
												<h2 class="itemTitle">
								Alumnado de la ULPGC podrá formarse en Les Roches en Hotelería y Turismo de Lujo														</h2>
												<ul>
																<li>
										<span class="itemAuthor">
										Escrito por&nbsp;
																				redacción																				</span>
								</li>
																								<li>
										<span class="itemTextResizerTitle">tamaño de la fuente</span>
										<a href="#" id="fontDecrease">
										<span>disminuir el tamaño de la fuente</span>
										<img src="components/com_k2/images/system/blank.gif" alt="disminuir el tamaño de la fuente" />
										</a>
										<a href="#" id="fontIncrease">
										<span>aumentar tamaño de la fuente</span>
										<img src="components/com_k2/images/system/blank.gif" alt="aumentar tamaño de la fuente" />
										</a>
								</li>
																								<li>
										<a class="itemPrintLink" rel="nofollow" href="/sociedad/educacion/item/95523-alumnado-de-la-ulpgc-podra-formarse-en-les-roches-en-hoteleria-y-turismo-de-lujo?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
										<span>Imprimir</span>
										</a>
								</li>
																								<li>
										<a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=gk_esport&amp;link=ace5a2cdf723c8b800d2a08d84b579b5500aaf58" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
										<span>Email</span>
										</a>
								</li>
																
																
																														</ul>
				</div>
						</div>
						<div class="itemBody">
																<div class="itemImageBlock">
						<span class="itemImage">
						<a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/b648d2a227c27c323f79c886d449193a_XL.jpg" title="Clic para vista previa de la imagen">
						<img src="/media/k2/items/cache/b648d2a227c27c323f79c886d449193a_L.jpg" alt="Alumnado de la ULPGC podr&aacute; formarse en Les Roches en Hoteler&iacute;a y Turismo de Lujo" style="width:570px; height:auto;" />
						</a>
						</span>
																</div>
																<div class="itemIntroText">
						<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
</head>
<body>
<p style="text-align: justify;"><strong>Las Palmas de Gran Canaria/ El Rector Lluís Serra y el Director de Les Roches J. Emmanuel Soler presentan el convenio suscrito entre ambas instituciones.</strong></p>
<p style="text-align: justify;">El Rector de la ULPGC, Lluís Serra, el Decano de la Facultad de Economía, Empresa y Turismo, Juan Manuel Benítez del Rosario, y el Director de Les Roches Marbella, J. Emmanuel Soler, han presentado el 15 de noviembre, en la sala 26 de abril de la sede institucional, los detalles del convenio suscrito entre la Universidad y la Escuela Internacional de Dirección Hotelera y Turismo de Les Roches, en virtud del cual el alumnado de los Grados de Administración y Dirección de Empresas y Turismo podrán cursar un Máster de un año en Les Roches, para completar su formación.				</div>
												<div class="itemFullText">
						</p>
<p style="text-align: justify;">En este acto han estado presentes también el Vicerrector de Estudiantes, Alumni y Empleabilidad, David Sánchez, el Vicerrector de Grados, Posgrados y Nuevas Titulaciones, Luis Hernández, así como el Decano de Les Roches Marbella, Jon Loiti, y el Vicedecano de Programas de Postgrados de Les Roches Marbella, Raúl Castro.</p>
<p style="text-align: justify;">La creación del Programa Internacional de Grado + Máster de Alta Especialización Académico-Práctica en Hotelería y Turismo de Lujo se dirige a los estudiantes de 3º de los Grados citados, que podrán cursar el cuarto año en Les Roches en la forma de Máster en Dirección Hotelera Internacional o Máster en Dirección de Marketing para el Turismo de Lujo en los campus que Les Roches tiene en Marbella y Suiza. A su vuelta, podrán convalidar el curso a falta de algunas materias para titular como graduados y máster. Los alumnos y alumnas con una nota media de sobresaliente podrán descontarse hasta un 50% de la matrícula; los que acrediten una media de notable, el 30%.</p>
<p style="text-align: justify;">El Rector Lluís Serra recordó su visita del pasado mes de septiembre a los campus de Les Roches, resaltando un detalle que captó su atención: "los laboratorios son diferentes habitaciones de hotel, de distintas categorías, porque los alumnos necesitan saber cómo se hace una cama, necesitan conocer el negocio turístico, que es un sector estratégico de nuestra economía, desde su misma base", y puso en valor el enfoque "muy práctico" de la formación en Les Roches, en el que "se aspira a la excelencia pero sin perder de vista la necesidad de contemplar la industria turística como un conjunto que hay que conocer en todas sus vertientes".</p>
<p style="text-align: justify;">Por su parte, el Decano Juan Manuel Benítez celebró que este convenio "viene a cubrir la formación en hospitality (todo lo relacionado con la atención y experiencia del cliente) y en el turismo de lujo", un segmento en auge en Canarias, y lo calificó como "una gran oportunidad" para el estudiantado, de la mano de una escuela de prestigio también en el ámbito de la empleabilidad.</p>
<p style="text-align: justify;">El Director de Les Roches Marbella, J. Emmanuel Soler, agradeció la acogida dispensada por la ULPGC y habló de la "excelente oportunidad" que este convenio representa para formar y exportar talento español, ofreciendo una experiencia multicultural para que los estudiantes puedan combinar la mejor formación de Les Roches con los conocimientos adquiridos en la Universidad. También señaló que las becas y descuentos que se incluyen en el convenio suponen un estímulo para que los estudiantes "den lo mejor de sí mismos".</p>
<p style="text-align: justify;">El convenio comenzará a funcionar en el curso 2023/2024, y tiene una vigencia inicial de 4 años. Consolidada como una de las cinco mejores escuelas internacionales en formación y dirección hotelera, Les Roches ha conseguido posicionar su campus de Marbella entre los más importantes del mundo. Un destino que atrae cada semestre a alumnos de más de 100 nacionalidades y que ha logrado en los últimos 10 años incrementar sus matriculaciones hasta en un 65%.</p>
</body>
</html>				</div>
																				<div class="itemBottom">
																								<div class="itemRatingBlock">
								<span>Valora este artículo</span>
								<div class="itemRatingForm">
										<ul class="itemRatingList">
												<li class="itemCurrentRating" id="itemCurrentRating95523" style="width:0%;"></li>
												<li>
														<a href="#" rel="95523" title="3 estrellas de 5" class="one-star">1</a>
												</li>
												<li>
														<a href="#" rel="95523" title="2 estrellas de 5" class="two-stars">2</a>
												</li>
												<li>
														<a href="#" rel="95523" title="3 estrellas de 5" class="three-stars">3</a>
												</li>
												<li>
														<a href="#" rel="95523" title="4 estrellas de 5" class="four-stars">4</a>
												</li>
												<li>
														<a href="#" rel="95523" title="5 estrellas de 5" class="five-stars">5</a>
												</li>
										</ul>
										<div id="itemRatingLog95523" class="itemRatingLog">(0 votos)</div>
								</div>
						</div>
										</div>
														
						<div class="itemLinks">
					<div class="itemLinksLeft">
							<div class="itemHitsTwitter">
																		<span class="itemHits">
									Visto									<b>0</b>
									veces									</span>
																</div>
														<div class="itemCategory">
									<span>Publicado en</span>
									<a href="/sociedad/educacion">Educación</a>
							</div>
																			</div>
					<div class="itemLinksRight">
														<div class="itemTagsBlock">
									<span>Etiquetado como</span>
									<ul class="itemTags">
																						<li>
													<a href="/portada/gran-canaria/las-palmas">Las Palmas de Gran Canaria</a>
											</li>
																				</ul>
							</div>
																					<div class="itemSocialSharing">
																		<div class="itemTwitterButton">
											<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="@canarias24horas">Tweet</a>
											<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
									</div>
																											<div class="itemFacebookButton">
											<div id="fb-root"></div>
											<script type="text/javascript">
		                            (function(d, s, id) {
		                              var js, fjs = d.getElementsByTagName(s)[0];
		                              if (d.getElementById(id)) {return;}
		                              js = d.createElement(s); js.id = id;
		                              js.src = "//connect.facebook.net/en_US/all.js#appId=177111755694317&xfbml=1";
		                              fjs.parentNode.insertBefore(js, fjs);
		                            }(document, 'script', 'facebook-jssdk'));
		                    </script>
											<div class="fb-like" data-send="false" data-width="260" data-show-faces="true"></div>
									</div>
																											<div class="itemGooglePlusOneButton">
											<g:plusone annotation="inline" width="120"></g:plusone>
											<script type="text/javascript">
		                          (function() {
		                            window.___gcfg = {lang: 'en'}; // Define button default language here
		                            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		                            po.src = 'https://apis.google.com/js/plusone.js';
		                            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		                          })();
		                    </script>
									</div>
																</div>
												</div>
			</div>
									
						<div class="itemAuthorContent">
								
								<div>
						<h3><span>Artículos relacionados (por etiqueta)</span></h3>
						<ul>
																<li class="even">
																				<a class="itemRelTitle" href="/sociedad/salud/item/95427-cuatro-colegios-sanitarios-vacunarse-contra-la-gripe-este-ano-es-mas-importante-que-nunca">Cuatro colegios sanitarios: vacunarse contra la gripe este año es más importante que nunca</a>
																																																																																								</li>
																<li class="odd">
																				<a class="itemRelTitle" href="/sociedad/educacion/item/95362-la-fundacion-universitaria-impulsa-la-catedra-lizardo-martell-cardenes-de-liderazgo-etico">La Fundación Universitaria impulsa la Cátedra Lizardo Martell Cárdenes de Liderazgo Ético</a>
																																																																																								</li>
																<li class="even">
																				<a class="itemRelTitle" href="/economia/turismo/item/95358-la-firma-del-convenio-colectivo-sectorial-de-hosteleria-garantiza-el-pacto-de-rentas-en-el-sector-turistico-hasta-2026">La firma del Convenio Colectivo Sectorial de Hostelería garantiza el pacto de rentas en el sector turístico hasta 2026</a>
																																																																																								</li>
																<li class="odd">
																				<a class="itemRelTitle" href="/deportes/item/95297-la-binter-nightrun-las-palmas-de-gran-canaria-reconoce-a-sus-ganadores">La Binter NightRun Las Palmas de Gran Canaria reconoce a sus ganadores</a>
																																																																																								</li>
																<li class="even">
																				<a class="itemRelTitle" href="/sociedad/educacion/item/95286-fulp-ulpgc-consejeria-de-transicion-ecologica-y-caja-siete-lideran-la-formacion-en-sostenibilidad-en-el-sector-turistico">FULP, ULPGC, Consejería de Transición Ecológica y Caja Siete lideran la formación en sostenibilidad en el sector turístico</a>
																																																																																								</li>
														</ul>
				</div>
							</div>
						
									<div class="itemNavigation">
					<span class="itemNavigationTitle">Más en esta categoría:</span>
										<a class="itemPrevious" href="/sociedad/educacion/item/95516-el-ayuntamiento-de-san-miguel-pone-en-marcha-el-proyecto-aplicar-t">
					&laquo;
					El ayuntamiento de San Miguel pone en marcha el Proyecto APLICAR-T					</a>
													</div>
											
		</div>
								<div class="itemBackToTop">
				<a class="k2Anchor" href="/sociedad/educacion/item/95523-alumnado-de-la-ulpgc-podra-formarse-en-les-roches-en-hoteleria-y-turismo-de-lujo#startOfPageId95523">
				volver arriba				</a>
		</div>
		</div>
<!-- End K2 Item Layout -->
<!-- JoomlaWorks "K2" (v2.6.9) | Learn more about K2 at http://getk2.org -->


									</div>
														
															</div>
						</div>
												
												
											</div>
											
						
				</div>
								
							</div>
		</div>
			
		

<div id="gkRight" class="gkMain gkCol">
		<div id="gkRightTop" class="gkMain">
		<div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><div class="bannergroup advertisement">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/31" target="_blank"
							title="Banner Bikronos">
							<img
								src="http://www.canarias24horas.com/images/banners/banner-bikronos-300x250.gif"
								alt="Bikronos Scott Reference - Las Chafiras"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9612615259029290";
/* c24h-lateral */
google_ad_slot = "9464827193";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></div><div class="box nsp vertical color2 "><div><h3 class="header">En Portada</h3><div class="content">	<div class="nspMain autoanim hover nspFs80" id="nsp-nsp_143" style="width:100%;">
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspTopInterface">
					<div>
												<ul class="nspPagination">
														<li>1</li>
														<li>2</li>
														<li>3</li>
													</ul>
												
												<span class="nspPrev">Prev</span>
						<span class="nspNext">Sig</span>
												
											</div>
				</div>
								
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/economia/empleo/item/95509-juan-ramirez-said-el-sector-tecnologico-es-el-mas-pujante-en-canarias-y-el-unico-capaz-de-generar-salarios-altos-que-pueden-rondar-los-40-000-euros" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.37de039a782f4f17658215b01d2d25de_Lnsp_143.jpg" alt="Juan Ramírez Said: &quot;El sector tecnológico es el más pujante en Canarias y el único capaz de generar salarios altos, que pueden rondar los 40.000 euros&quot;" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/economia/empleo/item/95509-juan-ramirez-said-el-sector-tecnologico-es-el-mas-pujante-en-canarias-y-el-unico-capaz-de-generar-salarios-altos-que-pueden-rondar-los-40-000-euros" title="Juan Ramírez Said: El sector tecnológico es el más pujante en Canarias y el único capaz de generar salarios altos, que pueden rondar los 40.000 euros">Juan Ramírez Said: &quot;El sector tecnológico es el más pujante en Canarias y el único capaz de generar salarios altos,&hellip;</a></h4><p class="nspInfo  tleft fnone"><a href="/economia/empleo" >Empleo</a> | <a class="nspComments" href="/economia/empleo/item/95509-juan-ramirez-said-el-sector-tecnologico-es-el-mas-pujante-en-canarias-y-el-unico-capaz-de-generar-salarios-altos-que-pueden-rondar-los-40-000-euros#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Las Palmas de Gran Canaria/&nbsp;Su sector, el de la tecnología y la i...</p></div></div>
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/sociedad/salud/item/95508-el-sindicato-de-enfermeria-denuncia-que-la-situacion-del-personal-de-urgencias-del-huc-es-insostenible" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.91b628c60b8187e37c540760dd440beb_Lnsp_143.jpg" alt="El Sindicato de Enfermería denuncia que la situación del personal de Urgencias del HUC es insostenible" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/sociedad/salud/item/95508-el-sindicato-de-enfermeria-denuncia-que-la-situacion-del-personal-de-urgencias-del-huc-es-insostenible" title="El Sindicato de Enfermería denuncia que la situación del personal de Urgencias del HUC es insostenible">El Sindicato de Enfermería denuncia que la situación del personal de Urgencias del HUC es insostenible</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/salud" >Salud</a> | <a class="nspComments" href="/sociedad/salud/item/95508-el-sindicato-de-enfermeria-denuncia-que-la-situacion-del-personal-de-urgencias-del-huc-es-insostenible#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




La Laguna/ El Sindicato de Enfermería, SATSE, en Canarias, denuncia la...</p></div></div>
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/cultura/item/95507-el-parlamento-abre-las-puertas-a-escritor-s-154-caricaturas-hasta-el-1-de-diciembre" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.08f3265bc9ad3bb9dbf09441710a7d64_Lnsp_143.jpg" alt="El Parlamento abre las puertas a 'Escritor@s. 154 caricaturas' hasta el 1 de diciembre" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/cultura/item/95507-el-parlamento-abre-las-puertas-a-escritor-s-154-caricaturas-hasta-el-1-de-diciembre" title="El Parlamento abre las puertas a 'Escritor@s. 154 caricaturas' hasta el 1 de diciembre">El Parlamento abre las puertas a 'Escritor@s. 154 caricaturas' hasta el 1 de diciembre</a></h4><p class="nspInfo  tleft fnone"><a href="/cultura/itemlist/category/39-cultura" >Cultura</a> | <a class="nspComments" href="/cultura/item/95507-el-parlamento-abre-las-puertas-a-escritor-s-154-caricaturas-hasta-el-1-de-diciembre#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Canarias/ El Parlamento de Canarias inauguró este lunes 'Escritor@s. 1...</p></div></div>
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/canarias/item/95506-el-parlamento-despide-entre-aplausos-a-cristobal-garcia-vargas" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.9a7b95e3f2f85c9e05692da487b1c239_Lnsp_143.jpg" alt="El Parlamento despide entre aplausos a Cristóbal García Vargas" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/canarias/item/95506-el-parlamento-despide-entre-aplausos-a-cristobal-garcia-vargas" title="El Parlamento despide entre aplausos a Cristóbal García Vargas">El Parlamento despide entre aplausos a Cristóbal García Vargas</a></h4><p class="nspInfo  tleft fnone"><a href="/canarias/itemlist/category/38-canarias" >Canarias</a> | <a class="nspComments" href="/canarias/item/95506-el-parlamento-despide-entre-aplausos-a-cristobal-garcia-vargas#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Canarias/ El pleno del Parlamento de Canarias se puso en pie para desp...</p></div></div>
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/sociedad/educacion/item/95500-el-consejo-social-de-la-ulpgc-se-adhiere-al-pacto-por-la-ciencia-y-la-innovacion" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.90af38c1511d4c7f189293a8b90f1fd8_Lnsp_143.jpg" alt="El Consejo Social de la ULPGC se adhiere al Pacto por la Ciencia y la Innovación" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/sociedad/educacion/item/95500-el-consejo-social-de-la-ulpgc-se-adhiere-al-pacto-por-la-ciencia-y-la-innovacion" title="El Consejo Social de la ULPGC se adhiere al Pacto por la Ciencia y la Innovación">El Consejo Social de la ULPGC se adhiere al Pacto por la Ciencia y la Innovación</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/educacion" >Educación</a> | <a class="nspComments" href="/sociedad/educacion/item/95500-el-consejo-social-de-la-ulpgc-se-adhiere-al-pacto-por-la-ciencia-y-la-innovacion#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Las Palmas de Gran Canaria/ La consejera de Economía, Conocimiento y E...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/sociedad/sucesos/item/95497-la-guardia-civil-procedio-a-la-aprehension-de-270-cajetillas-de-tabaco-y-7-paquetes-de-tabaco-de-liar-en-la-isla-de-fuerteventura" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.68af7f824d74e2c78f18c613bc0f139b_Lnsp_143.jpg" alt="La Guardia Civil procedió a la aprehensión de 270 cajetillas de tabaco y 7 paquetes de tabaco de liar en la isla de Fuerteventura" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/sociedad/sucesos/item/95497-la-guardia-civil-procedio-a-la-aprehension-de-270-cajetillas-de-tabaco-y-7-paquetes-de-tabaco-de-liar-en-la-isla-de-fuerteventura" title="La Guardia Civil procedió a la aprehensión de 270 cajetillas de tabaco y 7 paquetes de tabaco de liar en la isla de Fuerteventura">La Guardia Civil procedió a la aprehensión de 270 cajetillas de tabaco y 7 paquetes de tabaco de liar en la isla de Fuer&hellip;</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/sucesos" >Sucesos</a> | <a class="nspComments" href="/sociedad/sucesos/item/95497-la-guardia-civil-procedio-a-la-aprehension-de-270-cajetillas-de-tabaco-y-7-paquetes-de-tabaco-de-liar-en-la-isla-de-fuerteventura#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Fuerteventura/ La Patrulla Fiscal y de Fronteras (PAFIF) de la Guardia...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/sociedad/item/94195-piden-aclarar-la-compatibilidad-de-los-usos-residencial-y-turistico-en-los-apartamentos-del-sur-de-gran-canaria" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.711ddf1054b5c4eff46b92b7f7a2e37d_Lnsp_143.jpg" alt="Piden aclarar la compatibilidad de los usos residencial y turístico en los apartamentos del sur de Gran Canaria" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/sociedad/item/94195-piden-aclarar-la-compatibilidad-de-los-usos-residencial-y-turistico-en-los-apartamentos-del-sur-de-gran-canaria" title="Piden aclarar la compatibilidad de los usos residencial y turístico en los apartamentos del sur de Gran Canaria">Piden aclarar la compatibilidad de los usos residencial y turístico en los apartamentos del sur de Gran Canaria</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/itemlist/category/42-sociedad" >Sociedad</a> | <a class="nspComments" href="/sociedad/item/94195-piden-aclarar-la-compatibilidad-de-los-usos-residencial-y-turistico-en-los-apartamentos-del-sur-de-gran-canaria#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Gran Canaria/ La Plataforma de Afectados por la Ley Turística puso una...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/portada/gran-canaria/item/95505-el-transporte-publico-interurbano-de-gran-canaria-sigue-sumando-vehiculos-nuevos-a-su-flota-por-vehiculos-mas-sostenibles" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.d97bba78550b1fba872aec8aae30ed3e_Lnsp_143.jpg" alt="El transporte público interurbano de Gran Canaria sigue sumando vehículos nuevos a su flota por vehículos más sostenibles" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/portada/gran-canaria/item/95505-el-transporte-publico-interurbano-de-gran-canaria-sigue-sumando-vehiculos-nuevos-a-su-flota-por-vehiculos-mas-sostenibles" title="El transporte público interurbano de Gran Canaria sigue sumando vehículos nuevos a su flota por vehículos más sostenibles">El transporte público interurbano de Gran Canaria sigue sumando vehículos nuevos a su flota por vehículos más sostenible&hellip;</a></h4><p class="nspInfo  tleft fnone"><a href="/portada/gran-canaria" >Gran Canaria</a> | <a class="nspComments" href="/portada/gran-canaria/item/95505-el-transporte-publico-interurbano-de-gran-canaria-sigue-sumando-vehiculos-nuevos-a-su-flota-por-vehiculos-mas-sostenibles#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Gran Canaria/ El vicepresidente y consejero de Obras Públicas, Infraes...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/portada/gran-canaria/item/95504-el-cabildo-presenta-al-ayuntamiento-capitalino-el-estudio-urbanistico-para-edificar-63-viviendas-de-alquiler-asequible-en-el-secadero" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.8171687b23274df82091ef5d09d7cacc_Lnsp_143.jpg" alt="El Cabildo presenta al Ayuntamiento capitalino el estudio urbanístico para edificar 63 viviendas de alquiler asequible en El Secadero" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/portada/gran-canaria/item/95504-el-cabildo-presenta-al-ayuntamiento-capitalino-el-estudio-urbanistico-para-edificar-63-viviendas-de-alquiler-asequible-en-el-secadero" title="El Cabildo presenta al Ayuntamiento capitalino el estudio urbanístico para edificar 63 viviendas de alquiler asequible en El Secadero">El Cabildo presenta al Ayuntamiento capitalino el estudio urbanístico para edificar 63 viviendas de alquiler asequible e&hellip;</a></h4><p class="nspInfo  tleft fnone"><a href="/portada/gran-canaria" >Gran Canaria</a> | <a class="nspComments" href="/portada/gran-canaria/item/95504-el-cabildo-presenta-al-ayuntamiento-capitalino-el-estudio-urbanistico-para-edificar-63-viviendas-de-alquiler-asequible-en-el-secadero#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Las Palmas de Gran Canaria/ El Consorcio de Viviendas de Gran Canaria,...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/sociedad/item/95503-caritas-diocesana-de-tenerife-trata-a-casi-200-personas-con-trastornos-relacionados-con-el-alcohol" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.70aa90ae740cb992f07539a952008685_Lnsp_143.jpg" alt="Cáritas Diocesana de Tenerife trata a casi 200 personas con trastornos relacionados con el alcohol" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/sociedad/item/95503-caritas-diocesana-de-tenerife-trata-a-casi-200-personas-con-trastornos-relacionados-con-el-alcohol" title="Cáritas Diocesana de Tenerife trata a casi 200 personas con trastornos relacionados con el alcohol">Cáritas Diocesana de Tenerife trata a casi 200 personas con trastornos relacionados con el alcohol</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/itemlist/category/42-sociedad" >Sociedad</a> | <a class="nspComments" href="/sociedad/item/95503-caritas-diocesana-de-tenerife-trata-a-casi-200-personas-con-trastornos-relacionados-con-el-alcohol#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Tenerife/ En el marco del Día Mundial Sin Alcohol, el proyecto Drago d...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/sociedad/educacion/item/95502-ugt-sp-denuncia-los-servicios-minimos-impuestos-por-educacion-y-exige-que-se-respete-el-derecho-a-la-huelga" title="UGT-SP denuncia los servicios mínimos impuestos por Educación y exige que se respete el derecho a la huelga">UGT-SP denuncia los servicios mínimos impuestos por Educación y exige que se respete el derecho a la huelga</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/educacion" >Educación</a> | <a class="nspComments" href="/sociedad/educacion/item/95502-ugt-sp-denuncia-los-servicios-minimos-impuestos-por-educacion-y-exige-que-se-respete-el-derecho-a-la-huelga#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Canarias/ Esta federación continuará con las reivindicaciones convocad...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/sociedad/item/95489-el-gobierno-premia-con-siete-medallas-y-tres-placas-colectivas-el-trabajo-de-las-policias-locales-de-canarias" title="El Gobierno premia con siete medallas y tres placas colectivas el trabajo de las policías locales de Canarias">El Gobierno premia con siete medallas y tres placas colectivas el trabajo de las policías locales de Canarias</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/itemlist/category/42-sociedad" >Sociedad</a> | <a class="nspComments" href="/sociedad/item/95489-el-gobierno-premia-con-siete-medallas-y-tres-placas-colectivas-el-trabajo-de-las-policias-locales-de-canarias#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Canarias/ El Gobierno de Canarias ha concedido esta semana, a través d...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/sociedad/item/95487-el-parlamento-se-ilumina-de-azul-por-el-dia-mundial-de-la-diabetes" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.77988fe152924ae14bf56f391a71499e_Lnsp_143.jpg" alt="El Parlamento se ilumina de azul por el Día Mundial de la Diabetes" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/sociedad/item/95487-el-parlamento-se-ilumina-de-azul-por-el-dia-mundial-de-la-diabetes" title="El Parlamento se ilumina de azul por el Día Mundial de la Diabetes">El Parlamento se ilumina de azul por el Día Mundial de la Diabetes</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/itemlist/category/42-sociedad" >Sociedad</a> | <a class="nspComments" href="/sociedad/item/95487-el-parlamento-se-ilumina-de-azul-por-el-dia-mundial-de-la-diabetes#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Canarias/ La fachada del Parlamento de Canarias se ilumina de azul est...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/cultura/item/95485-corralejo-supera-los-40-000-asistentes-en-su-festival-de-cometas" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.727696d8d69a7f0c74a5895bc70f0bda_Lnsp_143.jpg" alt="Corralejo supera los 40.000 asistentes en su Festival de Cometas" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/cultura/item/95485-corralejo-supera-los-40-000-asistentes-en-su-festival-de-cometas" title="Corralejo supera los 40.000 asistentes en su Festival de Cometas">Corralejo supera los 40.000 asistentes en su Festival de Cometas</a></h4><p class="nspInfo  tleft fnone"><a href="/cultura/itemlist/category/39-cultura" >Cultura</a> | <a class="nspComments" href="/cultura/item/95485-corralejo-supera-los-40-000-asistentes-en-su-festival-de-cometas#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Fuerteventura/ Lleno absoluto en las Grandes Playas en la clausura del...</p></div></div>
					
			</div>
					</div>

<script type="text/javascript">
//<![CDATA[
try {$Gavick;}catch(e){$Gavick = {};};
$Gavick["nsp-nsp_143"] = {
	"animation_speed": 400,
	"animation_interval": 35000,
	"animation_function": Fx.Transitions.Expo.easeIn,
	"news_column": 1,
	"news_rows": 5,
	"links_columns_amount": 0,
	"links_amount": 0,
	"counter_text": '<strong>Página:</strong>'
};
//]]>
</script>	</div></div></div><div class="box"><div><div class="content">	<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FCanarias24Horas%2F132876566775840&amp;width=300&amp;colorscheme=light&amp;show_faces=true&amp;stream=true&amp;header=true&amp;height=600" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:600px;" allowTransparency="true"></iframe>
</div></div></div><div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><div class="bannergroup advertisement">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/1" target="_blank"
							title="Canarias Te Ve">
							<img
								src="http://www.canarias24horas.com/images/banners/canariasteve-300x300.jpg"
								alt="Canarias Te Ve"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="box advertisement"><div><h3 class="header">Publicidad </h3><div class="content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9612615259029290";
/* 300x260 img des-tf */
google_ad_slot = "3603216660";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script><script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></div><div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><div class="bannergroup advertisement">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/8" target="_blank"
							title="Portal Inmobiliario Hakiesta">
							<img
								src="http://www.canarias24horas.com/images/banners/hakista_300x250.gif"
								alt="Hakiestá portal inmobiliario"
								width ="300"								height ="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div>
	</div>
	
		

		<div id="gkRightBottom" class="gkMain">
		<div class="box advertisement"><div><div class="content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9612615259029290";
/* 300x250 */
google_ad_slot = "8126208776";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></div><div class="box border0"><div><div class="content">
<div id="k2ModuleBox84" class="k2CalendarBlock  border0">
	<table class="calendar">
<tr>
<td class="calendarNavMonthPrev"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=10&amp;year=2022&amp;Itemid=138">&laquo;</a></td>
<td class="calendarCurrentMonth" colspan="5">Noviembre 2022</td>
<td class="calendarNavMonthNext"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=12&amp;year=2022&amp;Itemid=138">&raquo;</a></td>
</tr>
<tr>
<td class="calendarDayName" style="width:14%">Lun</td>
<td class="calendarDayName" style="width:14%">Mar</td>
<td class="calendarDayName" style="width:14%">Mier</td>
<td class="calendarDayName" style="width:14%">Jue</td>
<td class="calendarDayName" style="width:14%">Vie</td>
<td class="calendarDayName" style="width:14%">Sáb</td>
<td class="calendarDayName" style="width:14%">Dom</td>
</tr>
<tr>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDate">1</td>
<td class="calendarDateLinked"><a href="/economia/itemlist/date/2022/11/2">2</a></td>
<td class="calendarDateLinked"><a href="/economia/itemlist/date/2022/11/3">3</a></td>
<td class="calendarDateLinked"><a href="/economia/itemlist/date/2022/11/4">4</a></td>
<td class="calendarDate">5</td>
<td class="calendarDate">6</td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/economia/itemlist/date/2022/11/7">7</a></td>
<td class="calendarDateLinked"><a href="/economia/itemlist/date/2022/11/8">8</a></td>
<td class="calendarDateLinked"><a href="/economia/itemlist/date/2022/11/9">9</a></td>
<td class="calendarDateLinked"><a href="/economia/itemlist/date/2022/11/10">10</a></td>
<td class="calendarDateLinked"><a href="/economia/itemlist/date/2022/11/11">11</a></td>
<td class="calendarDate">12</td>
<td class="calendarDate">13</td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/economia/itemlist/date/2022/11/14">14</a></td>
<td class="calendarDateLinked"><a href="/economia/itemlist/date/2022/11/15">15</a></td>
<td class="calendarTodayLinked"><a href="/economia/itemlist/date/2022/11/16">16</a></td>
<td class="calendarDate">17</td>
<td class="calendarDate">18</td>
<td class="calendarDate">19</td>
<td class="calendarDate">20</td>
</tr>
<tr>
<td class="calendarDate">21</td>
<td class="calendarDate">22</td>
<td class="calendarDate">23</td>
<td class="calendarDate">24</td>
<td class="calendarDate">25</td>
<td class="calendarDate">26</td>
<td class="calendarDate">27</td>
</tr>
<tr>
<td class="calendarDate">28</td>
<td class="calendarDate">29</td>
<td class="calendarDate">30</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
</tr>
</table>
	<div class="clr"></div>
</div>
</div></div></div><div class="box color2"><div><h3 class="header">Está pasando</h3><div class="content">
<div id="k2ModuleBox129" class="k2TagCloudBlock  color2">
			<a href="/economia/itemlist/tag/Adeje" style="font-size:81%" title="227 Artículos etiquetados con Adeje">
		Adeje	</a>
				<a href="/economia/itemlist/tag/Antonio Morales Méndez" style="font-size:80%" title="159 Artículos etiquetados con Antonio Morales M&eacute;ndez">
		Antonio Morales Méndez	</a>
				<a href="/economia/itemlist/tag/Arona" style="font-size:84%" title="322 Artículos etiquetados con Arona">
		Arona	</a>
				<a href="/economia/itemlist/tag/Canarias" style="font-size:282%" title="7936 Artículos etiquetados con Canarias">
		Canarias	</a>
				<a href="/economia/itemlist/tag/Cruz Roja" style="font-size:77%" title="77 Artículos etiquetados con Cruz Roja">
		Cruz Roja	</a>
				<a href="/economia/itemlist/tag/Detención" style="font-size:77%" title="76 Artículos etiquetados con Detenci&oacute;n">
		Detención	</a>
				<a href="/economia/itemlist/tag/El Hierro" style="font-size:85%" title="382 Artículos etiquetados con El Hierro">
		El Hierro	</a>
				<a href="/economia/itemlist/tag/Fuerteventura" style="font-size:95%" title="765 Artículos etiquetados con Fuerteventura">
		Fuerteventura	</a>
				<a href="/economia/itemlist/tag/Granadilla de Abona" style="font-size:78%" title="82 Artículos etiquetados con Granadilla de Abona">
		Granadilla de Abona	</a>
				<a href="/economia/itemlist/tag/Gran Canaria" style="font-size:180%" title="4035 Artículos etiquetados con Gran Canaria">
		Gran Canaria	</a>
				<a href="/portada/gran-canaria/gran-canaria-sur" style="font-size:79%" title="149 Artículos etiquetados con Gran Canaria Sur">
		Gran Canaria Sur	</a>
				<a href="/economia/itemlist/tag/Internacional" style="font-size:77%" title="73 Artículos etiquetados con Internacional">
		Internacional	</a>
				<a href="/economia/itemlist/tag/Jesús Antonio Fernández Olmedo" style="font-size:78%" title="97 Artículos etiquetados con Jes&uacute;s Antonio Fern&aacute;ndez Olmedo">
		Jesús Antonio Fernández Olmedo	</a>
				<a href="/economia/itemlist/tag/La Gomera" style="font-size:80%" title="175 Artículos etiquetados con La Gomera">
		La Gomera	</a>
				<a href="/economia/itemlist/tag/La Laguna" style="font-size:83%" title="282 Artículos etiquetados con La Laguna">
		La Laguna	</a>
				<a href="/economia/itemlist/tag/Lanzarote" style="font-size:84%" title="323 Artículos etiquetados con Lanzarote">
		Lanzarote	</a>
				<a href="/economia/itemlist/tag/La Palma" style="font-size:93%" title="679 Artículos etiquetados con La Palma">
		La Palma	</a>
				<a href="/economia/itemlist/tag/Las Palmas" style="font-size:78%" title="111 Artículos etiquetados con Las Palmas">
		Las Palmas	</a>
				<a href="/portada/gran-canaria/las-palmas" style="font-size:79%" title="136 Artículos etiquetados con Las Palmas de Gran Canaria">
		Las Palmas de Gran Canaria	</a>
				<a href="/economia/itemlist/tag/Mogán" style="font-size:78%" title="112 Artículos etiquetados con Mog&aacute;n">
		Mogán	</a>
				<a href="/economia/itemlist/tag/Nacional" style="font-size:86%" title="388 Artículos etiquetados con Nacional">
		Nacional	</a>
				<a href="/economia/itemlist/tag/Puerto de La Cruz" style="font-size:79%" title="123 Artículos etiquetados con Puerto de La Cruz">
		Puerto de La Cruz	</a>
				<a href="/economia/itemlist/tag/Santa Cruz" style="font-size:93%" title="673 Artículos etiquetados con Santa Cruz">
		Santa Cruz	</a>
				<a href="/portada/tenerife/santa-cruz-de-tenerife" style="font-size:80%" title="159 Artículos etiquetados con Santa Cruz de Tenerife">
		Santa Cruz de Tenerife	</a>
				<a href="/economia/itemlist/tag/Santiago del Teide" style="font-size:79%" title="147 Artículos etiquetados con Santiago del Teide">
		Santiago del Teide	</a>
				<a href="/economia/itemlist/tag/Tenerife" style="font-size:300%" title="8658 Artículos etiquetados con Tenerife">
		Tenerife	</a>
				<a href="/portada/tenerife/tenerife-norte" style="font-size:84%" title="328 Artículos etiquetados con Tenerife Norte">
		Tenerife Norte	</a>
				<a href="/portada/tenerife/tenerife-sur" style="font-size:97%" title="832 Artículos etiquetados con Tenerife Sur">
		Tenerife Sur	</a>
				<a href="/economia/itemlist/tag/ULL" style="font-size:77%" title="71 Artículos etiquetados con ULL">
		ULL	</a>
				<a href="/economia/itemlist/tag/Voleibol" style="font-size:78%" title="81 Artículos etiquetados con Voleibol">
		Voleibol	</a>
			<div class="clr"></div>
</div>
</div></div></div>
	</div>
		
</div>
	</div>
</div>
			    	
			    	

			    	
			    	
			    </div>
		    </div>
	    </div>
	    
	    	
    	
    	<div id="gkFooter" class="gkWrap">
    		
<div id="gkFooterWrap">
      <div id="gkCopyrights">
                        <div id="gkFooterNav">
                  
<ul class="menu">
<li class="item-158"><a href="/contacto" >Contacto</a></li><li class="item-159"><a href="/quienes-somos" >Quiénes somos</a></li><li class="item-160"><a href="/politica-de-privacidad" >Política de Privacidad</a></li><li class="item-161"><a href="/aviso-legal" >Aviso Legal</a></li><li class="item-298"><a href="/mapa" >Mapa</a></li></ul>


<div class="custom border1"  >
	<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
</head>
<body>
<p style="text-align: center;"><span>Diseñado por <a target="_blank" title="Diseño Web en Canarias" href="http://www.cuadrados.es/servicios/diseno-web">CUADRADOS</a> · Estudio de diseño web en Canarias</span></p>
</body>
</html></div>

            </div>
                        
						
			            <span>
            © Canarias24Horas S.L. | Todos los derechos reservados.            </span>
                        
                  </div>
</div>
 
    	</div>
    	
    	    </div>
    
    
   
        
        
        
       
	
</body>
</html>