<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" 
	  xmlns:og="http://ogp.me/ns#" 
	  xmlns:fb="http://www.facebook.com/2008/fbml" 
	  xml:lang="es-es" lang="es-es">
<head>
        <meta http-equiv="X-UA-Compatible" content="chrome=1"/>
        <meta http-equiv="X-UA-Compatible" content="IE=9" />
      <base href="http://www.canarias24horas.com/sociedad/item/81317-iluminacion-de-la-fachada-del-parlamento-por-los-15-anos-de-matrimonio-igualitario" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Canarias" />
  <meta name="rights" content="Canarias24Horas S.L." />
  <meta name="title" content="Iluminación de la fachada del Parlamento por los 15 años de matrimonio igualitario" />
  <meta name="author" content="Redacción" />
  <meta name="og:url" content="http://www.canarias24horas.com/sociedad/item/81317-iluminacion-de-la-fachada-del-parlamento-por-los-15-anos-de-matrimonio-igualitario" />
  <meta name="og:title" content="Canarias24Horas.com  - Iluminación de la fachada del Parlamento por los 15 años de matrimonio igualitario" />
  <meta name="og:type" content="article" />
  <meta name="og:image" content="http://www.canarias24horas.com/media/k2/items/cache/408d6f6022815c5c4845de037b622678_M.jpg" />
  <meta name="image" content="http://www.canarias24horas.com/media/k2/items/cache/408d6f6022815c5c4845de037b622678_M.jpg" />
  <meta name="og:description" content="Canarias/ La fachada del Parlamento de Canarias se ilumina, desde la noche de este martes, con los colores del arcoíris cuando se cumplen 15 años desd..." />
  <meta name="description" content="Canarias/ La fachada del Parlamento de Canarias se ilumina, desde la noche de este martes, con los colores del arcoíris cuando se cumplen 15 años desd..." />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Canarias24Horas.com  - Iluminación de la fachada del Parlamento por los 15 años de matrimonio igualitario</title>
  <link href="http://www.canarias24horas.com/images/favicon.jpg" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="/templates/gk_esport/css/k2.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/css/jcemediabox.css?0e998f3e902ca8fa681e75c0d3d96131" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/themes/standard/css/style.css?06508ba7d98b2bcdad6af169203b10a6" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/menu/menu.gkmenu.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/reset/meyer.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/layout.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/joomla.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/template.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/menu/menu.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/gk.stuff.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/vm.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/style1.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/override.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/css3.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/modules/mod_dmt_social/css/dmt_social.css" type="text/css" />
  <style type="text/css">
#gkRight { width: 31%; }#gkContent { width: 69%; }.gkWrap { width: 1000px!important; }#gkVmCartSmall { margin-left: 500px!important; }body,
#gkMainMenu > div.gk-menu > ul > li,
#gkSubmenu,
#gkSubmenuMod,
dl#tabs dt h3,
.gkCode3 h4,
.vmGkCartModule .gkProductAttributes { font-family: Arial, Helvetica, sans-serif; }
#gkMainMenu,
#gkPageTopFeatures,
.gkDate > div.gkComments,
#gkMainMenu > div.gk-menu > ul div.childcontent .group-title,
h1,h2,h3,h4,h5,h6,
.box.advertisement h3.header,
.banneritem a,
.bannergroup:first-line,
.bannerfooter,
.box.small h3.header,
.box_menu.small h3.header,
.box_text.small h3.header,
.box_menu ul,
.gkLargeHeadline
ul.gkTabs li,
.vmGkCartModule .gkProductName,
.vmGkCartModule .gkPrice,
.vmGkCartModule .gkTotal,
.nspLinks h4,
.nspArt h4,
.PricesalesPrice,
span.title
 { font-family: 'Lato', Arial, sans-serif; }
.gkIsTextTitle,
.gkIsWrapper-gk_eSport .gkIsPreloader span,
.box h3.header, 
.box_menu h3.header, 
.box_text h3.header,
.gkDate,
.vmGkCartModule,
button, .button, input[type="submit"], input[type="button"], div.mobileSwitch > a,
table.calendar tr td.calendarCurrentMonth,
.featured-view h4,
.latest-view h4,
.topten-view h4,
.related-products-view h4,
.browse-view h1,
h2.catSub,
.vm-button-correct,
#facebox .popup > div > div > a
#ty2udate152 { font-family: 'Open Sans', Arial, sans-serif; }
#ty2udate152 {display:inline-block;width:auto;color:#999999; }
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.7/jquery.min.js" type="text/javascript"></script>
  <script src="/components/com_k2/js/k2.js?v2.6.9&amp;sitepath=/" type="text/javascript"></script>
  <script src="/plugins/system/jcemediabox/js/jcemediabox.js?9f1d7962a45f34be64c0a64eee83948b" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="http://www.canarias24horas.com/templates/gk_esport/js/menu.gkmenu.js" type="text/javascript"></script>
  <script src="http://www.canarias24horas.com/templates/gk_esport/js/gk.scripts.js" type="text/javascript"></script>
  <script src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/interface/scripts/engine.js" type="text/javascript"></script>
  <script src="http://connect.facebook.net/es_ES/all.js#xfbml=1" type="text/javascript"></script>
  <script src="http://www.canarias24horas.com/modules/mod_date2/ty2udate.js" type="text/javascript"></script>
  <script type="text/javascript">

		window.addEvent('domready', function() {

			SqueezeBox.initialize({});
			SqueezeBox.assign($$('a.modal'), {
				parse: 'rel'
			});
		});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0,pdfjs:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes"});
$GK_TMPL_URL = "http://www.canarias24horas.com/templates/gk_esport";

$GK_URL = "http://www.canarias24horas.com/";
if (typeof jQuery != 'undefined') jQuery.noConflict();
var splashr250freq = "sessiononly";
var splashr250display = true;
var splashr250CookieValue = Cookie.read('splashr250');
window.addEvent('domready',function(){
if(splashr250freq == "sessiononly") {
	if(splashr250CookieValue == null) {
		var splashr250Cookie = Cookie.write('splashr250', 'sessiononly');
	} else {
		splashr250display = false;
	}
} else {
	if(splashr250CookieValue == null) {
		var splashr250Cookie = Cookie.write('splashr250', 'days',{'duration':7});
	} else {
		splashr250display = false;
	}
}
	if (splashr250display == true) {
		SqueezeBox.open('http://www.canarias24horas.com/images/banners/interstitial/index.html', {"handler":"iframe","size":{"x":"830","y":"630"}});
		(function(){document.id('sbox-btn-close').fireEvent('click')}).delay(15000);
	}
});
Date.prototype.stdTimezoneOffset = function() {
	var jan = new Date(this.getFullYear(), 0, 1);
	var jul = new Date(this.getFullYear(), 6, 1);
	return Math.max(jan.getTimezoneOffset(), jul.getTimezoneOffset());
};
Date.prototype.dst = function() {
	return this.getTimezoneOffset() < this.stdTimezoneOffset();
};
function clock152() {
	var newdate152 = new Date();
	var day152="";
	var month152="";
	var myweekday152="";
	var year152="";
	var mydate152 = new Date();
	var dston152  = new Date(921376799000);
	dston152.setYear(mydate152.getFullYear());
	var dstoff152 = new Date(941939999000);
	dstoff152.setYear(mydate152.getFullYear());
	dston152.setFullYear(newdate152.getFullYear());
	dstoff152.setFullYear(newdate152.getFullYear());

	var dst152 = "0";
	var myzone152 = newdate152.getTimezoneOffset();

	var zone152 = parseInt(1);

	// zone is negative so convert to positive to do calculations
	if (zone152 <= 0) {
		zoneb152 = -zone152;
	} else {
		zoneb152 = zone152;
	};
	if (mydate152 > dston152 && mydate152 < dstoff152 && dst152 == "1") {
	//date is between dst dates and dst adjust is on.
		zonea152 = zoneb152 - 0;
		var houradjust152 = 0;
	} else {
		zonea152 = zoneb152;
		var houradjust152 = -0;
	};

	newtime152=newdate152.getTime();

	var newzone152 = (zonea152*60*60*1000);

	// convert zone back to negative if it was negative originally
	if (zone152 <= 0) {
		newzone152 = -newzone152;
	};
	newtimea152 = 
	newtime152+(myzone152*60*1000)+newzone152;		
	mydate152.setTime(newtimea152);
	myday152 = mydate152.getDay();
	mymonth152 = mydate152.getMonth();
	myweekday152= mydate152.getDate();
	myyear152= mydate152.getYear();
	year152 = myyear152;

	if (year152 < 2000) year152 = year152 + 1900;
	myhours152 = mydate152.getHours();
	if (myhours152 < 10) {
		myhours152 = "0" + myhours152;
	} else {
		myhours152 = "" + myhours152;
	};
	myminutes152 = mydate152.getMinutes();

	if (myminutes152 < 10) {
		mytime152 = "0" + myminutes152;
	} else {
		mytime152 = "" + myminutes152;
	};

	myseconds152 = mydate152.getSeconds();

	if (myseconds152 < 10) {
		myseconds152 = "0" + myseconds152;
	} else {
		myseconds152 = "" + myseconds152;
	};

	arday152 = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado");
	armonth152 = new Array("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre");
	ardate152 = new Array("0th","1st","2nd","3rd","4th","5th","6th","7th","8th","9th","10th","11th","12th","13th","14th","15th","16th","17th","18th","19th","20th","21st","22nd","23rd","24th","25th","26th","27th","28th","29th","30th","31st");
	myweekday152 = parseInt(myweekday152);
	var time152 = (""+arday152[myday152]+","+" "+myweekday152+" de "+armonth152[mymonth152]+" "+year152+" "+"");

	document.getElementById("ty2udate152").innerHTML  = time152;

	setTimeout("clock152()", 1000);

};
listen("load", window, clock152);
  </script>

    <link href="http://fonts.googleapis.com/css?family=Lato:700" rel="stylesheet" type="text/css" /><link href="http://fonts.googleapis.com/css?family=Open+Sans:700" rel="stylesheet" type="text/css" />
<!--[if IE 9.0]><link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/ie9.css" type="text/css" /><![endif]-->
<!--[if IE 8.0]><link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/ie8.css" type="text/css" /><![endif]-->
<!--[if IE 7.0]><link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/ie7.css" type="text/css" /><![endif]--><link href="../../../Sitio sin nombre 2/template.css" rel="stylesheet" type="text/css" />
<link href="../css/template.css" rel="stylesheet" type="text/css" />
</head>
<body>
		
	<div id="gkBg">
	    <div id="gkPageTop" class="clearfix gkWrap">
	        	        
	            
	        	    	
	    		    	<div id="gkPageTopFeatures" class="clearfix gkWrap">
		    			    	<div id="gkPageTopMod">
		    	  <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
</head>
<body>

</body>
</html><div id="ty2udate152"><div style="margin:0px auto;width:auto;text-align:left;">Miércoles, 1 de Julio 2020 </div></div><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
</head>
<body>

</body>
</html>
	    	  </div>
		    			    	
		    	    	      



<script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-2177598-1']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script><script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-383832-2']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script>                	    	</div>
	    		    	<span class="gkWrap gkTopSpace">
	    	
         <h1 id="gkLogo">
          <a href="./">
          <img src="http://www.canarias24horas.com/images/logo_c24h.com-transp.png" alt="Canarias24Horas.com " />
          </a>
     </h1>
     <div id="logobanner" class="clear clearfix">
      <br><a href="https://twitter.com/canarias24horas" class="twitter-follow-button" data-show-count="false" data-lang="es">Seguir a @canarias24horas</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> <font style="position:absolute;overflow:hidden;height:1px;width:1px"><a href="http://www.rxfarmacia.org.es/comprar-cialis.html">More information Cialis Online</a></font>

<ul class="dmt-social-links dmt-icons-16">
		<li class="facebook">
		<a title="Facebook" rel="me nofollow" href="http://www.facebook.com/canarias24horas" target="_blank">
			<img src="http://www.canarias24horas.com/modules/mod_dmt_social/icons/facebook_16.png" alt="" />
		</a>
	</li>
		<li class="twitter">
		<a title="Twitter" rel="me nofollow" href="http://twitter.com/canarias24horas" target="_blank">
			<img src="http://www.canarias24horas.com/modules/mod_dmt_social/icons/twitter_16.png" alt="" />
		</a>
	</li>
		<li class="vimeo">
		<a title="Vimeo" rel="me nofollow" href="https://vimeo.com/user5926154" target="_blank">
			<img src="http://www.canarias24horas.com/modules/mod_dmt_social/icons/vimeo_16.png" alt="" />
		</a>
	</li>
		<li class="rss">
		<a title="RSS" rel="me nofollow" href="http://feeds.feedburner.com/Canarias24horascom" target="_blank">
			<img src="http://www.canarias24horas.com/modules/mod_dmt_social/icons/rss_16.png" alt="" />
		</a>
	</li>
		

	</ul>
	
</div>
	    	</span>
	    	<div id="gkMainMenu" class="gkWrap gkTopSpace">
	          	        	<div class="gk-menu">
<ul class="gkmenu level0"><li  class="first haschild"><a href="http://www.canarias24horas.com/"  class=" first haschild" id="menu101" title="Portada"><span class="menu-title">Portada</span></a><div class="childcontent" style="width: 200px;">
<div class="childcontent-inner-wrap" style="width: 200px;">
<div class="childcontent-inner" style="width: 200px;">
<div class="gkcol  first" style="width: 200px;"><ul class="gkmenu level1"><li  class="first haschild"><a href="/portada/tenerife"  class=" first haschild" id="menu131" title="Tenerife"><span class="menu-title">Tenerife</span></a><div class="childcontent" style="width: 200px;">
<div class="childcontent-inner-wrap" style="width: 200px;">
<div class="childcontent-inner" style="width: 200px;">
<div class="gkcol  first" style="width: 200px;"><ul class="gkmenu level2"><li  class="first"><a href="/portada/tenerife/santa-cruz-de-tenerife"  class=" first" id="menu211" title="Santa Cruz de Tenerife"><span class="menu-title">Santa Cruz de Tenerife</span></a></li><li ><a href="/portada/tenerife/tenerife-sur"  id="menu210" title="Tenerife Sur"><span class="menu-title">Tenerife Sur</span></a></li><li  class="last"><a href="/portada/tenerife/tenerife-norte"  class=" last" id="menu221" title="Tenerife Norte"><span class="menu-title">Tenerife Norte</span></a></li></ul></div>
</div>
</div>
</div></li><li  class="haschild"><a href="/portada/gran-canaria"  class=" haschild" id="menu132" title="Gran Canaria"><span class="menu-title">Gran Canaria</span></a><div class="childcontent" style="width: 200px;">
<div class="childcontent-inner-wrap" style="width: 200px;">
<div class="childcontent-inner" style="width: 200px;">
<div class="gkcol  first" style="width: 200px;"><ul class="gkmenu level2"><li  class="first"><a href="/portada/gran-canaria/las-palmas"  class=" first" id="menu223" title="Las Palmas"><span class="menu-title">Las Palmas</span></a></li><li ><a href="/portada/gran-canaria/gran-canaria-sur"  id="menu226" title="Gran Canaria Sur"><span class="menu-title">Gran Canaria Sur</span></a></li><li  class="last"><a href="/portada/gran-canaria/gran-canaria-norte"  class=" last" id="menu227" title="Gran Canaria Norte"><span class="menu-title">Gran Canaria Norte</span></a></li></ul></div>
</div>
</div>
</div></li><li ><a href="/portada/la-palma"  id="menu133" title="La Palma"><span class="menu-title">La Palma</span></a></li><li ><a href="/portada/la-gomera"  id="menu134" title="La Gomera"><span class="menu-title">La Gomera</span></a></li><li ><a href="/portada/el-hierro"  id="menu135" title="El Hierro"><span class="menu-title">El Hierro</span></a></li><li ><a href="/portada/lanzarote"  id="menu136" title="Lanzarote"><span class="menu-title">Lanzarote</span></a></li><li ><a href="/portada/fuerteventura"  id="menu137" title="Fuerteventura"><span class="menu-title">Fuerteventura</span></a></li><li ><a href="/portada/nacional"  id="menu166" title="Nacional"><span class="menu-title">Nacional</span></a></li><li  class="last"><a href="/portada/internacional"  class=" last" id="menu167" title="Internacional"><span class="menu-title">Internacional</span></a></li></ul></div>
</div>
</div>
</div></li><li  class="haschild"><a href="/canarias"  class=" haschild" id="menu128" title="Canarias"><span class="menu-title">Canarias</span></a><div class="childcontent" style="width: 200px;">
<div class="childcontent-inner-wrap" style="width: 200px;">
<div class="childcontent-inner" style="width: 200px;">
<div class="gkcol  first" style="width: 200px;"><ul class="gkmenu level1"><li  class="first"><a href="/canarias/medio-ambiente"  class=" first" id="menu129" title="Medio Ambiente"><span class="menu-title">Medio Ambiente</span></a></li><li ><a href="/canarias/puerto-del-rosario"  id="menu225" title="Puerto del Rosario"><span class="menu-title">Puerto del Rosario</span></a></li><li  class="last"><a href="/canarias/arrecife"  class=" last" id="menu224" title="Arrecife"><span class="menu-title">Arrecife</span></a></li></ul></div>
</div>
</div>
</div></li><li  class="haschild"><a href="/economia"  class=" haschild" id="menu138" title="Economía"><span class="menu-title">Economía</span></a><div class="childcontent" style="width: 200px;">
<div class="childcontent-inner-wrap" style="width: 200px;">
<div class="childcontent-inner" style="width: 200px;">
<div class="gkcol  first" style="width: 200px;"><ul class="gkmenu level1"><li  class="first"><a href="/economia/turismo"  class=" first" id="menu139" title="Turismo"><span class="menu-title">Turismo</span></a></li><li ><a href="/economia/agricultura-ganaderia-y-pesca"  id="menu140" title="Agricultura, Ganadería y Pesca"><span class="menu-title">Agricultura, Ganadería y Pesca</span></a></li><li ><a href="/economia/empleo"  id="menu164" title="Empleo"><span class="menu-title">Empleo</span></a></li><li ><a href="/economia/industria"  id="menu163" title="Industria"><span class="menu-title">Industria</span></a></li><li  class="last"><a href="/economia/comercio"  class=" last" id="menu165" title="Comercio"><span class="menu-title">Comercio</span></a></li></ul></div>
</div>
</div>
</div></li><li  class="haschild"><a href="/politica"  class=" haschild" id="menu130" title="Política"><span class="menu-title">Política</span></a><div class="childcontent" style="width: 200px;">
<div class="childcontent-inner-wrap" style="width: 200px;">
<div class="childcontent-inner" style="width: 200px;">
<div class="gkcol  first" style="width: 200px;"><ul class="gkmenu level1"><li  class="first"><a href="/politica/cabildo-de-tenerife"  class=" first" id="menu212" title="Cab. de Tenerife"><span class="menu-title">Cab. de Tenerife</span></a></li><li ><a href="/politica/cabildo-de-gran-canaria"  id="menu213" title="Cab. Gran Canaria"><span class="menu-title">Cab. Gran Canaria</span></a></li><li ><a href="/politica/cabildo-de-lanzarote"  id="menu216" title="Cab. de Lanzarote"><span class="menu-title">Cab. de Lanzarote</span></a></li><li ><a href="/politica/cabildo-de-la-gomera"  id="menu217" title="Cab. de La Gomera"><span class="menu-title">Cab. de La Gomera</span></a></li><li ><a href="/politica/cabildo-de-fuerteventura"  id="menu218" title="Cab. de Fuerteventura"><span class="menu-title">Cab. de Fuerteventura</span></a></li><li ><a href="/politica/cab-de-el-hierro"  id="menu219" title="Cab. de  El Hierro"><span class="menu-title">Cab. de  El Hierro</span></a></li><li  class="last"><a href="/politica/cab-la-palma"  class=" last" id="menu220" title="Cab.La Palma"><span class="menu-title">Cab.La Palma</span></a></li></ul></div>
</div>
</div>
</div></li><li  class="haschild active"><a href="/sociedad"  class=" haschild active" id="menu141" title="Sociedad"><span class="menu-title">Sociedad</span></a><div class="childcontent" style="width: 200px;">
<div class="childcontent-inner-wrap" style="width: 200px;">
<div class="childcontent-inner" style="width: 200px;">
<div class="gkcol  first" style="width: 200px;"><ul class="gkmenu level1"><li  class="first"><a href="/sociedad/ciencia-y-tecnologia"  class=" first" id="menu142" title="Ciencia y Tecnología"><span class="menu-title">Ciencia y Tecnología</span></a></li><li ><a href="/sociedad/educacion"  id="menu143" title="Educación"><span class="menu-title">Educación</span></a></li><li ><a href="/sociedad/salud"  id="menu144" title="Salud"><span class="menu-title">Salud</span></a></li><li ><a href="/sociedad/sucesos"  id="menu145" title="Sucesos"><span class="menu-title">Sucesos</span></a></li><li  class="last"><a href="/sociedad/gente-y-tv"  class=" last" id="menu146" title="Gente y TV"><span class="menu-title">Gente y TV</span></a></li></ul></div>
</div>
</div>
</div></li><li  class="haschild"><a href="/deportes"  class=" haschild" id="menu149" title="Deportes"><span class="menu-title">Deportes</span></a><div class="childcontent" style="width: 200px;">
<div class="childcontent-inner-wrap" style="width: 200px;">
<div class="childcontent-inner" style="width: 200px;">
<div class="gkcol  first" style="width: 200px;"><ul class="gkmenu level1"><li  class="first"><a href="/deportes/motor"  class=" first" id="menu150" title="Motor"><span class="menu-title">Motor</span></a></li><li ><a href="/deportes/futbol"  id="menu151" title="Fútbol"><span class="menu-title">Fútbol</span></a></li><li ><a href="/deportes/atletismo"  id="menu178" title="Atletismo"><span class="menu-title">Atletismo</span></a></li><li ><a href="/deportes/cd-tenerife"  id="menu214" title="CD Tenerife"><span class="menu-title">CD Tenerife</span></a></li><li ><a href="/deportes/ud-las-palmas"  id="menu215" title="UD. Las Palmas"><span class="menu-title">UD. Las Palmas</span></a></li><li  class="last"><a href="/deportes/juegos-olimpicos-londres-2012"  class=" last" id="menu452" title="Juegos Olímpicos Londres 2012"><span class="menu-title">Juegos Olímpicos Londres 2012</span></a></li></ul></div>
</div>
</div>
</div></li><li  class="haschild"><a href="/cultura"  class=" haschild" id="menu152" title="Cultura"><span class="menu-title">Cultura</span></a><div class="childcontent" style="width: 200px;">
<div class="childcontent-inner-wrap" style="width: 200px;">
<div class="childcontent-inner" style="width: 200px;">
<div class="gkcol  first" style="width: 200px;"><ul class="gkmenu level1"><li  class="first"><a href="/cultura/cine"  class=" first" id="menu153" title="Cine"><span class="menu-title">Cine</span></a></li><li ><a href="/cultura/musica"  id="menu154" title="Música"><span class="menu-title">Música</span></a></li><li ><a href="/cultura/tradiciones-y-fiestas-populares"  id="menu155" title="Tradiciones y Fiestas Populares"><span class="menu-title">Tradiciones y Fiestas Populares</span></a></li><li  class="last"><a href="/cultura/carnaval-2017"  class=" last" id="menu162" title="Carnaval 2017"><span class="menu-title">Carnaval 2017</span></a></li></ul></div>
</div>
</div>
</div></li><li  class="last haschild"><a href="/opinion"  class=" last haschild" id="menu147" title="Opinión"><span class="menu-title">Opinión</span></a><div class="childcontent" style="width: 200px;">
<div class="childcontent-inner-wrap" style="width: 200px;">
<div class="childcontent-inner" style="width: 200px;">
<div class="gkcol  first" style="width: 200px;"><ul class="gkmenu level1"><li  class="first"><a href="/opinion/editorial"  class=" first" id="menu148" title="Editorial"><span class="menu-title">Editorial</span></a></li><li ><a href="/opinion/firmas-de-opinion"  id="menu157" title="Firmas de Opinión"><span class="menu-title">Firmas de Opinión</span></a></li><li ><a href="/opinion/el-ayanto"  id="menu222" title="El Ayanto"><span class="menu-title">El Ayanto</span></a></li><li ><a href="/opinion/el-desvan-de-los-suenos"  id="menu272" title="El Desván de los Sueños"><span class="menu-title">El Desván de los Sueños</span></a></li><li ><a href="/opinion/cronicas-aureas"  id="menu273" title="Crónicas Áureas"><span class="menu-title">Crónicas Áureas</span></a></li><li ><a href="/opinion/cosas-de-cheche"  id="menu274" title="Cosas de Cheche"><span class="menu-title">Cosas de Cheche</span></a></li><li  class="last"><a href="/opinion/desde-mi-escano"  class=" last" id="menu275" title="Desde mi Escaño"><span class="menu-title">Desde mi Escaño</span></a></li></ul></div>
</div>
</div>
</div></li></ul>
</div>	        		        			        			        	<div id="gkSubmenuMod">
		        		
		        		
		        				        		<div id="gkSearch">
		        			<form action="/sociedad" method="post">
	<div class="search">
		<input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="15" value="Buscar..."  onblur="if (this.value=='') this.value='Buscar...';" onfocus="if (this.value=='Buscar...') this.value='';" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="9999" />
	</div>
</form>

		        		</div>
		        				        	</div>
		        		        		        </div>
	    </div>
	    
	    	    
	    	    
	    	    <div id="gkBanner3" class="gkWrap">
	    	
	    </div>
	    	    
		<div id="gkPage">
			<div id="gkPageWrap" class="gkMain gkWrap">  
			    <div id="mainContent" class="clear">
			    				    	<div id="gkBreadcrumb">
			    		<div>
			    						    			
<div class="breadcrumbs">
<ul><li><a href="/sociedad" class="pathway">Sociedad</a></li> <li class="pathway separator"> / </li> <li><a href="/sociedad/itemlist/category/42-sociedad" class="pathway">Sociedad</a></li> <li class="pathway separator"> / </li> <li class="pathway">Iluminación de la fachada del Parlamento por los 15 años de matrimonio igualitario</li></ul></div>
			    						    			
			    						    		</div>
			    	</div>
			    						
								    	
			    	

			    	
			    	
<div id="gkMain">
	<div id="gkMainBlock" class="gkMain">
		

	
				<div id="gkContent" class="gkMain gkCol gkContentR">
			<div>
								<div id="gkContentTop" class="gkMain">
					<div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9612615259029290";
/* c24h */
google_ad_slot = "0801051597";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></div>
				</div>
								
								<div id="gkContentMainbody" class="gkMain ">
								
					
																	
					<div id="gkComponentWrap" class="gkMain  ">	
							
						
						
<div id="system-message-container">
</div>						
												
												<div id="gkMainbody" class="gkMain">
							<div id="gkMainbodyWrap">
																		
									<div id="gkComponent">
										<span id="startOfPageId81317"></span>
<div id="k2Container" class="itemView">
										<div class="gkDate">
			<div>
				01				Jul			</div>
		</div>
				
		<div class="itemHeader">
								<div class="itemToolbar">
												<h2 class="itemTitle">
								Iluminación de la fachada del Parlamento por los 15 años de matrimonio igualitario														</h2>
												<ul>
																<li>
										<span class="itemAuthor">
										Escrito por&nbsp;
																				Redacción																				</span>
								</li>
																								<li>
										<span class="itemTextResizerTitle">tamaño de la fuente</span>
										<a href="#" id="fontDecrease">
										<span>disminuir el tamaño de la fuente</span>
										<img src="components/com_k2/images/system/blank.gif" alt="disminuir el tamaño de la fuente" />
										</a>
										<a href="#" id="fontIncrease">
										<span>aumentar tamaño de la fuente</span>
										<img src="components/com_k2/images/system/blank.gif" alt="aumentar tamaño de la fuente" />
										</a>
								</li>
																								<li>
										<a class="itemPrintLink" rel="nofollow" href="/sociedad/item/81317-iluminacion-de-la-fachada-del-parlamento-por-los-15-anos-de-matrimonio-igualitario?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
										<span>Imprimir</span>
										</a>
								</li>
																								<li>
										<a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=gk_esport&amp;link=27607a962810750bf7d08efc0d657bb4808c8ee0" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
										<span>Email</span>
										</a>
								</li>
																
																
																														</ul>
				</div>
						</div>
						<div class="itemBody">
																<div class="itemImageBlock">
						<span class="itemImage">
						<a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/408d6f6022815c5c4845de037b622678_XL.jpg" title="Clic para vista previa de la imagen">
						<img src="/media/k2/items/cache/408d6f6022815c5c4845de037b622678_L.jpg" alt="Iluminaci&oacute;n de la fachada del Parlamento por los 15 a&ntilde;os de matrimonio igualitario" style="width:570px; height:auto;" />
						</a>
						</span>
																</div>
												<div class="itemFullText">
						<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
</head>
<body>
<p style="text-align: justify;"><strong>Canarias/ La fachada del Parlamento de Canarias se ilumina, desde la noche de este martes, con los colores del arcoíris cuando se cumplen 15 años desde que el Congreso aprobase un cambio en el Código Civil para legalizar el matrimonio igualitario en España. </strong></p>
<p style="text-align: justify;">La iluminación se mantendrá durante toda esta semana. "Continuemos trabajando desde las instituciones a favor de la diversidad, de la igualdad y de la libertad", señala el presidente de la Cámara, Gustavo Matos.</p>
</body>
</html>				</div>
																<div class="itemBottom">
																								<div class="itemRatingBlock">
								<span>Valora este artículo</span>
								<div class="itemRatingForm">
										<ul class="itemRatingList">
												<li class="itemCurrentRating" id="itemCurrentRating81317" style="width:0%;"></li>
												<li>
														<a href="#" rel="81317" title="3 estrellas de 5" class="one-star">1</a>
												</li>
												<li>
														<a href="#" rel="81317" title="2 estrellas de 5" class="two-stars">2</a>
												</li>
												<li>
														<a href="#" rel="81317" title="3 estrellas de 5" class="three-stars">3</a>
												</li>
												<li>
														<a href="#" rel="81317" title="4 estrellas de 5" class="four-stars">4</a>
												</li>
												<li>
														<a href="#" rel="81317" title="5 estrellas de 5" class="five-stars">5</a>
												</li>
										</ul>
										<div id="itemRatingLog81317" class="itemRatingLog">(0 votos)</div>
								</div>
						</div>
										</div>
														
						<div class="itemLinks">
					<div class="itemLinksLeft">
							<div class="itemHitsTwitter">
																		<span class="itemHits">
									Visto									<b>2</b>
									veces									</span>
																</div>
														<div class="itemCategory">
									<span>Publicado en</span>
									<a href="/sociedad/itemlist/category/42-sociedad">Sociedad</a>
							</div>
																			</div>
					<div class="itemLinksRight">
														<div class="itemTagsBlock">
									<span>Etiquetado como</span>
									<ul class="itemTags">
																						<li>
													<a href="/sociedad/itemlist/tag/Canarias">Canarias</a>
											</li>
																				</ul>
							</div>
																					<div class="itemSocialSharing">
																		<div class="itemTwitterButton">
											<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="@canarias24horas">Tweet</a>
											<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
									</div>
																											<div class="itemFacebookButton">
											<div id="fb-root"></div>
											<script type="text/javascript">
		                            (function(d, s, id) {
		                              var js, fjs = d.getElementsByTagName(s)[0];
		                              if (d.getElementById(id)) {return;}
		                              js = d.createElement(s); js.id = id;
		                              js.src = "//connect.facebook.net/en_US/all.js#appId=177111755694317&xfbml=1";
		                              fjs.parentNode.insertBefore(js, fjs);
		                            }(document, 'script', 'facebook-jssdk'));
		                    </script>
											<div class="fb-like" data-send="false" data-width="260" data-show-faces="true"></div>
									</div>
																											<div class="itemGooglePlusOneButton">
											<g:plusone annotation="inline" width="120"></g:plusone>
											<script type="text/javascript">
		                          (function() {
		                            window.___gcfg = {lang: 'en'}; // Define button default language here
		                            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		                            po.src = 'https://apis.google.com/js/plusone.js';
		                            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		                          })();
		                    </script>
									</div>
																</div>
												</div>
			</div>
									
						<div class="itemAuthorContent">
								
								<div>
						<h3><span>Artículos relacionados (por etiqueta)</span></h3>
						<ul>
																<li class="even">
																				<a class="itemRelTitle" href="/sociedad/sucesos/item/81320-el-odic-alerta-de-falsos-correos-electronicos-que-suplantan-al-banco-santander">El ODIC alerta de falsos correos electrónicos que suplantan al Banco Santander</a>
																																																																																								</li>
																<li class="odd">
																				<a class="itemRelTitle" href="/economia/item/81319-el-precio-de-la-vivienda-en-canarias-sube-un-0-54-en-el-primer-semestre-del-ano">El precio de la vivienda en Canarias sube un 0,54% en el primer semestre del año</a>
																																																																																								</li>
																<li class="even">
																				<a class="itemRelTitle" href="/canarias/item/81310-gobierno-patronales-y-sindicatos-defienden-el-dialogo-social-como-via-para-proteger-la-singularidad-canaria">Gobierno, patronales y sindicatos defienden el diálogo social como vía para proteger la singularidad canaria</a>
																																																																																								</li>
																<li class="odd">
																				<a class="itemRelTitle" href="/economia/item/81306-el-gobierno-de-canarias-apuesta-por-establecer-relaciones-institucionales-y-comerciales-con-ghana">El Gobierno de Canarias apuesta por establecer relaciones institucionales y comerciales con Ghana</a>
																																																																																								</li>
																<li class="even">
																				<a class="itemRelTitle" href="/economia/turismo/item/81297-el-92-de-los-turistas-tiene-suficiente-confianza-como-para-volver-a-las-islas-y-el-64-tiene-previsto-hacerlo-en-2020">El 92% de los turistas tiene suficiente confianza como para volver a las Islas y el 64% tiene previsto hacerlo en 2020</a>
																																																																																								</li>
														</ul>
				</div>
							</div>
						
									<div class="itemNavigation">
					<span class="itemNavigationTitle">Más en esta categoría:</span>
										<a class="itemPrevious" href="/sociedad/item/81316-la-guardia-civil-incorpora-79-agentes-en-practicas-a-la-comandancia-de-las-palmas">
					&laquo;
					La Guardia Civil incorpora 79 agentes en prácticas a la Comandancia de Las Palmas					</a>
															<a class="itemNext" href="/sociedad/item/81321-la-estacion-de-puerto-de-la-cruz-se-suma-a-la-defensa-de-los-derechos-lgtbi">
					La estación de Puerto de la Cruz se suma a la defensa de los derechos LGTBI					&raquo;
					</a>
								</div>
											
		</div>
								<div class="itemBackToTop">
				<a class="k2Anchor" href="/sociedad/item/81317-iluminacion-de-la-fachada-del-parlamento-por-los-15-anos-de-matrimonio-igualitario#startOfPageId81317">
				volver arriba				</a>
		</div>
		</div>
<!-- End K2 Item Layout -->
<!-- JoomlaWorks "K2" (v2.6.9) | Learn more about K2 at http://getk2.org -->


									</div>
														
															</div>
						</div>
												
												
											</div>
											
						
				</div>
								
							</div>
		</div>
			
		

<div id="gkRight" class="gkMain gkCol">
		<div id="gkRightTop" class="gkMain">
		<div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><div class="bannergroup advertisement">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/31" target="_blank"
							title="Banner Bikronos">
							<img
								src="http://www.canarias24horas.com/images/banners/banner-bikronos-300x250.gif"
								alt="Bikronos Scott Reference - Las Chafiras"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9612615259029290";
/* c24h-lateral */
google_ad_slot = "9464827193";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></div><div class="box nsp vertical color2 "><div><h3 class="header">En Portada</h3><div class="content">	<div class="nspMain autoanim hover nspFs80" id="nsp-nsp_143" style="width:100%;">
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspTopInterface">
					<div>
												<ul class="nspPagination">
														<li>1</li>
														<li>2</li>
														<li>3</li>
													</ul>
												
												<span class="nspPrev">Prev</span>
						<span class="nspNext">Sig</span>
												
											</div>
				</div>
								
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/economia/empleo/item/81294-comienza-la-segunda-fase-del-plan-de-empleo-social-2020-de-santiago-del-teide-con-la-incorporacion-de-23-nuevos-trabajadores" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.c94f4521c5d265141c1da1e62e9870ab_Lnsp_143.jpg" alt="Comienza la segunda fase del Plan de Empleo Social 2020 de Santiago del Teide con la incorporación de 23 nuevos trabajadores" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/economia/empleo/item/81294-comienza-la-segunda-fase-del-plan-de-empleo-social-2020-de-santiago-del-teide-con-la-incorporacion-de-23-nuevos-trabajadores" title="Comienza la segunda fase del Plan de Empleo Social 2020 de Santiago del Teide con la incorporación de 23 nuevos trabajadores">Comienza la segunda fase del Plan de Empleo Social 2020 de Santiago del Teide con la incorporación de 23 nuevos trabajad&hellip;</a></h4><p class="nspInfo  tleft fnone"><a href="/economia/empleo" >Empleo</a> | <a class="nspComments" href="/economia/empleo/item/81294-comienza-la-segunda-fase-del-plan-de-empleo-social-2020-de-santiago-del-teide-con-la-incorporacion-de-23-nuevos-trabajadores#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Santiago del Teide/ El Alcalde, Emilio Navarro, dio esta mañana la bie...</p></div></div>
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/portada/tenerife/item/81290-el-ayuntamiento-de-santa-cruz-recibe-una-subvencion-para-sustituir-por-led-las-luminarias-de-la-calle-la-marina" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.dc6d15d8df059fcee27c7b60c8ac4ad7_Lnsp_143.jpg" alt="El Ayuntamiento de Santa Cruz recibe una subvención para sustituir por LED las luminarias de la calle La Marina" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/portada/tenerife/item/81290-el-ayuntamiento-de-santa-cruz-recibe-una-subvencion-para-sustituir-por-led-las-luminarias-de-la-calle-la-marina" title="El Ayuntamiento de Santa Cruz recibe una subvención para sustituir por LED las luminarias de la calle La Marina">El Ayuntamiento de Santa Cruz recibe una subvención para sustituir por LED las luminarias de la calle La Marina</a></h4><p class="nspInfo  tleft fnone"><a href="/portada/tenerife" >Tenerife</a> | <a class="nspComments" href="/portada/tenerife/item/81290-el-ayuntamiento-de-santa-cruz-recibe-una-subvencion-para-sustituir-por-led-las-luminarias-de-la-calle-la-marina#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Santa Cruz de Tenerife/ El cambio propuesto garantizará un ahorro de, ...</p></div></div>
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/economia/item/81289-algeciras-cartagena-puerto-de-la-cruz-y-torrevieja-son-los-municipios-costeros-espanoles-con-mayor-rentabilidad" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.9cdbde40dfd27674df52fcc3b407f617_Lnsp_143.jpg" alt="Algeciras, Cartagena, Puerto de la Cruz y Torrevieja son los municipios costeros españoles con mayor rentabilidad" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/economia/item/81289-algeciras-cartagena-puerto-de-la-cruz-y-torrevieja-son-los-municipios-costeros-espanoles-con-mayor-rentabilidad" title="Algeciras, Cartagena, Puerto de la Cruz y Torrevieja son los municipios costeros españoles con mayor rentabilidad">Algeciras, Cartagena, Puerto de la Cruz y Torrevieja son los municipios costeros españoles con mayor rentabilidad</a></h4><p class="nspInfo  tleft fnone"><a href="/economia/itemlist/category/41-economía" >Economía</a> | <a class="nspComments" href="/economia/item/81289-algeciras-cartagena-puerto-de-la-cruz-y-torrevieja-son-los-municipios-costeros-espanoles-con-mayor-rentabilidad#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Madrid/&nbsp;La rentabilidad de la vivienda de costa ha ido aumentando...</p></div></div>
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/economia/comercio/item/81288-valleseco-organiza-cursos-al-sector-de-la-restauracion-para-una-correcta-aplicacion-de-las-medidas-frente-al-covid-19" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.1de47de3d0fb944c3d9a1fd68a29eb84_Lnsp_143.jpg" alt="Valleseco organiza cursos al sector de la restauración para una correcta aplicación de las medidas frente al COVID-19" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/economia/comercio/item/81288-valleseco-organiza-cursos-al-sector-de-la-restauracion-para-una-correcta-aplicacion-de-las-medidas-frente-al-covid-19" title="Valleseco organiza cursos al sector de la restauración para una correcta aplicación de las medidas frente al COVID-19">Valleseco organiza cursos al sector de la restauración para una correcta aplicación de las medidas frente al COVID-19</a></h4><p class="nspInfo  tleft fnone"><a href="/economia/comercio" >Comercio</a> | <a class="nspComments" href="/economia/comercio/item/81288-valleseco-organiza-cursos-al-sector-de-la-restauracion-para-una-correcta-aplicacion-de-las-medidas-frente-al-covid-19#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Valleseco/ El objeto de ofrecer a los empresarios del sector las medid...</p></div></div>
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/portada/gran-canaria/item/81284-pedro-rodriguez-presenta-el-proyecto-de-rehabilitacion-de-la-plaza-grande-de-la-ciudad-dotado-con-una-partida-de-750-000-euros" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.ae4664d6250483ba42a0ba5d13bfa85c_Lnsp_143.jpg" alt="Pedro Rodríguez presenta el proyecto de rehabilitación de la Plaza Grande de la Ciudad dotado con una partida de 750.000 euros" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/portada/gran-canaria/item/81284-pedro-rodriguez-presenta-el-proyecto-de-rehabilitacion-de-la-plaza-grande-de-la-ciudad-dotado-con-una-partida-de-750-000-euros" title="Pedro Rodríguez presenta el proyecto de rehabilitación de la Plaza Grande de la Ciudad dotado con una partida de 750.000 euros">Pedro Rodríguez presenta el proyecto de rehabilitación de la Plaza Grande de la Ciudad dotado con una partida de 750.000&hellip;</a></h4><p class="nspInfo  tleft fnone"><a href="/portada/gran-canaria" >Gran Canaria</a> | <a class="nspComments" href="/portada/gran-canaria/item/81284-pedro-rodriguez-presenta-el-proyecto-de-rehabilitacion-de-la-plaza-grande-de-la-ciudad-dotado-con-una-partida-de-750-000-euros#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Santa María de Guía/ El vídeo con imágenes del proyecto puede descarga...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/economia/empleo/item/81282-empresas-de-santa-cruz-buscan-trabajadores-a-traves-de-la-sociedad-de-desarrollo" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.3c47ac15627de16e4d09a64fc330f4fc_Lnsp_143.jpg" alt="Empresas de Santa Cruz buscan trabajadores a través de la Sociedad de Desarrollo" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/economia/empleo/item/81282-empresas-de-santa-cruz-buscan-trabajadores-a-traves-de-la-sociedad-de-desarrollo" title="Empresas de Santa Cruz buscan trabajadores a través de la Sociedad de Desarrollo">Empresas de Santa Cruz buscan trabajadores a través de la Sociedad de Desarrollo</a></h4><p class="nspInfo  tleft fnone"><a href="/economia/empleo" >Empleo</a> | <a class="nspComments" href="/economia/empleo/item/81282-empresas-de-santa-cruz-buscan-trabajadores-a-traves-de-la-sociedad-de-desarrollo#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Santa Cruz de Tenerife/ Actualmente hay disponibles 19 puestos de trab...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/economia/comercio/item/74903-entra-en-vigor-la-nueva-ley-de-camaras-de-comercio-de-canarias" title="Entra en vigor la nueva Ley de Cámaras de Comercio de Canarias">Entra en vigor la nueva Ley de Cámaras de Comercio de Canarias</a></h4><p class="nspInfo  tleft fnone"><a href="/economia/comercio" >Comercio</a> | <a class="nspComments" href="/economia/comercio/item/74903-entra-en-vigor-la-nueva-ley-de-camaras-de-comercio-de-canarias#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Canarias/ Hoy se publica en el BOC el documento normativo.
El Boletín...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/canarias/medio-ambiente/item/81296-transicion-ecologica-abre-un-expediente-sancionador-al-camping-ilegal-de-montana-de-abades-por-vertido-de-residuos" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.620ddb75cfbbaa9f3028c3f136a50d7f_Lnsp_143.jpg" alt="Transición Ecológica abre un expediente sancionador al camping ilegal de Montaña de Abades por vertido de residuos" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/canarias/medio-ambiente/item/81296-transicion-ecologica-abre-un-expediente-sancionador-al-camping-ilegal-de-montana-de-abades-por-vertido-de-residuos" title="Transición Ecológica abre un expediente sancionador al camping ilegal de Montaña de Abades por vertido de residuos">Transición Ecológica abre un expediente sancionador al camping ilegal de Montaña de Abades por vertido de residuos</a></h4><p class="nspInfo  tleft fnone"><a href="/canarias/medio-ambiente" >Medio Ambiente</a> | <a class="nspComments" href="/canarias/medio-ambiente/item/81296-transicion-ecologica-abre-un-expediente-sancionador-al-camping-ilegal-de-montana-de-abades-por-vertido-de-residuos#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Tenerife/ El consejero José Antonio Valbuena señala que se está estudi...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/sociedad/ciencia-y-tecnologia/item/81287-el-itc-lidera-un-proyecto-europeo-que-busca-concienciar-sobre-la-adaptacion-al-cambio-climatico-en-la-macaronesia-a-traves-de-una-campana-en-redes-sociales" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.eff435cccec33753946136f6fd0a2fb4_Lnsp_143.jpg" alt="El ITC lidera un proyecto europeo que busca concienciar sobre la adaptación al cambio climático en la Macaronesia a través de una campaña en redes sociales" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/sociedad/ciencia-y-tecnologia/item/81287-el-itc-lidera-un-proyecto-europeo-que-busca-concienciar-sobre-la-adaptacion-al-cambio-climatico-en-la-macaronesia-a-traves-de-una-campana-en-redes-sociales" title="El ITC lidera un proyecto europeo que busca concienciar sobre la adaptación al cambio climático en la Macaronesia a través de una campaña en redes sociales">El ITC lidera un proyecto europeo que busca concienciar sobre la adaptación al cambio climático en la Macaronesia a trav&hellip;</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/ciencia-y-tecnologia" >Ciencia y Tecnología</a> | <a class="nspComments" href="/sociedad/ciencia-y-tecnologia/item/81287-el-itc-lidera-un-proyecto-europeo-que-busca-concienciar-sobre-la-adaptacion-al-cambio-climatico-en-la-macaronesia-a-traves-de-una-campana-en-redes-sociales#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Canarias/ Desde el proyecto ADAPTaRES, se lanza la campaña de sensibil...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/canarias/medio-ambiente/item/81286-san-juan-de-la-rambla-realiza-una-limpieza-y-prevencion-de-incendios-en-pistas-agricolas" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.4a797dbcf42978417789c07be17b63f6_Lnsp_143.jpg" alt="San Juan de la Rambla realiza una limpieza y prevención de incendios en pistas agrícolas" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/canarias/medio-ambiente/item/81286-san-juan-de-la-rambla-realiza-una-limpieza-y-prevencion-de-incendios-en-pistas-agricolas" title="San Juan de la Rambla realiza una limpieza y prevención de incendios en pistas agrícolas">San Juan de la Rambla realiza una limpieza y prevención de incendios en pistas agrícolas</a></h4><p class="nspInfo  tleft fnone"><a href="/canarias/medio-ambiente" >Medio Ambiente</a> | <a class="nspComments" href="/canarias/medio-ambiente/item/81286-san-juan-de-la-rambla-realiza-una-limpieza-y-prevencion-de-incendios-en-pistas-agricolas#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




San Juan de la Rambla/ Las tareas van destinadas a facilitar el acceso...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/canarias/medio-ambiente/item/81281-el-4-de-julio-se-llevara-a-cabo-una-accion-medioambiental-con-la-limpieza-de-la-costa-en-el-puertillo-bocabarranco-y-los-charcones" title="El 4 de julio se llevará a cabo una Acción Medioambiental con la limpieza de la costa en El Puertillo, Bocabarranco y Los Charcones">El 4 de julio se llevará a cabo una Acción Medioambiental con la limpieza de la costa en El Puertillo, Bocabarranco y Lo&hellip;</a></h4><p class="nspInfo  tleft fnone"><a href="/canarias/medio-ambiente" >Medio Ambiente</a> | <a class="nspComments" href="/canarias/medio-ambiente/item/81281-el-4-de-julio-se-llevara-a-cabo-una-accion-medioambiental-con-la-limpieza-de-la-costa-en-el-puertillo-bocabarranco-y-los-charcones#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Gran Canaria/ El próximo sábado 4 de julio de 2020, se realizará en el...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/portada/tenerife/item/81280-el-ayuntamiento-de-santa-cruz-renueva-las-canchas-de-cesar-casariego-para-que-el-vecindario-las-pueda-usar-sin-peligro" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.61e133cef0bfeea2420ae71f399b8a6f_Lnsp_143.jpg" alt="El Ayuntamiento de Santa Cruz renueva las canchas de César Casariego para que el vecindario las pueda usar sin peligro" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/portada/tenerife/item/81280-el-ayuntamiento-de-santa-cruz-renueva-las-canchas-de-cesar-casariego-para-que-el-vecindario-las-pueda-usar-sin-peligro" title="El Ayuntamiento de Santa Cruz renueva las canchas de César Casariego para que el vecindario las pueda usar sin peligro">El Ayuntamiento de Santa Cruz renueva las canchas de César Casariego para que el vecindario las pueda usar sin peligro</a></h4><p class="nspInfo  tleft fnone"><a href="/portada/tenerife" >Tenerife</a> | <a class="nspComments" href="/portada/tenerife/item/81280-el-ayuntamiento-de-santa-cruz-renueva-las-canchas-de-cesar-casariego-para-que-el-vecindario-las-pueda-usar-sin-peligro#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Santa Cruz de Tenerife/ La alcaldesa de Santa Cruz, Patricia Hernández...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/portada/gran-canaria/item/81277-el-cabildo-promueve-la-convocatoria-de-subvenciones-para-proyectos-audiovisuales-dotada-con-300-000-euros" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.d53686361b313a65fc9c950e777d9b95_Lnsp_143.jpg" alt="El Cabildo promueve la convocatoria de subvenciones para proyectos audiovisuales dotada con 300.000 euros" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/portada/gran-canaria/item/81277-el-cabildo-promueve-la-convocatoria-de-subvenciones-para-proyectos-audiovisuales-dotada-con-300-000-euros" title="El Cabildo promueve la convocatoria de subvenciones para proyectos audiovisuales dotada con 300.000 euros">El Cabildo promueve la convocatoria de subvenciones para proyectos audiovisuales dotada con 300.000 euros</a></h4><p class="nspInfo  tleft fnone"><a href="/portada/gran-canaria" >Gran Canaria</a> | <a class="nspComments" href="/portada/gran-canaria/item/81277-el-cabildo-promueve-la-convocatoria-de-subvenciones-para-proyectos-audiovisuales-dotada-con-300-000-euros#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Las Palmas de Gran Canaria/ La Consejería de Cultura del Cabildo granc...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/canarias/item/81275-152-policias-locales-y-autonomicos-culminaron-este-mes-sus-cursos-de-formacion-basica" title="152 policías, locales y autonómicos, culminaron este mes sus cursos de formación básica">152 policías, locales y autonómicos, culminaron este mes sus cursos de formación básica</a></h4><p class="nspInfo  tleft fnone"><a href="/canarias/itemlist/category/38-canarias" >Canarias</a> | <a class="nspComments" href="/canarias/item/81275-152-policias-locales-y-autonomicos-culminaron-este-mes-sus-cursos-de-formacion-basica#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Canarias/ Impartidos por Dirección General de Seguridad y Emergencias,...</p></div></div>
					
			</div>
					</div>

<script type="text/javascript">
//<![CDATA[
try {$Gavick;}catch(e){$Gavick = {};};
$Gavick["nsp-nsp_143"] = {
	"animation_speed": 400,
	"animation_interval": 35000,
	"animation_function": Fx.Transitions.Expo.easeIn,
	"news_column": 1,
	"news_rows": 5,
	"links_columns_amount": 0,
	"links_amount": 0,
	"counter_text": '<strong>Página:</strong>'
};
//]]>
</script>	</div></div></div><div class="box"><div><div class="content">	<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FCanarias24Horas%2F132876566775840&amp;width=300&amp;colorscheme=light&amp;show_faces=true&amp;stream=true&amp;header=true&amp;height=600" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:600px;" allowTransparency="true"></iframe>
</div></div></div><div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><div class="bannergroup advertisement">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/1" target="_blank"
							title="Canarias Te Ve">
							<img
								src="http://www.canarias24horas.com/images/banners/canariasteve-300x300.jpg"
								alt="Canarias Te Ve"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="box advertisement"><div><h3 class="header">Publicidad </h3><div class="content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9612615259029290";
/* 300x260 img des-tf */
google_ad_slot = "3603216660";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script><script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></div><div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><div class="bannergroup advertisement">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/8" target="_blank"
							title="Portal Inmobiliario Hakiesta">
							<img
								src="http://www.canarias24horas.com/images/banners/hakista_300x250.gif"
								alt="Hakiestá portal inmobiliario"
								width ="300"								height ="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div>
	</div>
	
		

		<div id="gkRightBottom" class="gkMain">
		<div class="box advertisement"><div><div class="content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9612615259029290";
/* 300x250 */
google_ad_slot = "8126208776";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></div><div class="box border0"><div><div class="content">
<div id="k2ModuleBox84" class="k2CalendarBlock  border0">
	<table class="calendar">
<tr>
<td class="calendarNavMonthPrev"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=6&amp;year=2020&amp;Itemid=145">&laquo;</a></td>
<td class="calendarCurrentMonth" colspan="5">Julio 2020</td>
<td class="calendarNavMonthNext"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=8&amp;year=2020&amp;Itemid=145">&raquo;</a></td>
</tr>
<tr>
<td class="calendarDayName" style="width:14%">Lun</td>
<td class="calendarDayName" style="width:14%">Mar</td>
<td class="calendarDayName" style="width:14%">Mier</td>
<td class="calendarDayName" style="width:14%">Jue</td>
<td class="calendarDayName" style="width:14%">Vie</td>
<td class="calendarDayName" style="width:14%">Sáb</td>
<td class="calendarDayName" style="width:14%">Dom</td>
</tr>
<tr>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarTodayLinked"><a href="/sociedad/sucesos/itemlist/date/2020/7/1">1</a></td>
<td class="calendarDate">2</td>
<td class="calendarDate">3</td>
<td class="calendarDate">4</td>
<td class="calendarDate">5</td>
</tr>
<tr>
<td class="calendarDate">6</td>
<td class="calendarDate">7</td>
<td class="calendarDate">8</td>
<td class="calendarDate">9</td>
<td class="calendarDate">10</td>
<td class="calendarDate">11</td>
<td class="calendarDate">12</td>
</tr>
<tr>
<td class="calendarDate">13</td>
<td class="calendarDate">14</td>
<td class="calendarDate">15</td>
<td class="calendarDate">16</td>
<td class="calendarDate">17</td>
<td class="calendarDate">18</td>
<td class="calendarDate">19</td>
</tr>
<tr>
<td class="calendarDate">20</td>
<td class="calendarDate">21</td>
<td class="calendarDate">22</td>
<td class="calendarDate">23</td>
<td class="calendarDate">24</td>
<td class="calendarDate">25</td>
<td class="calendarDate">26</td>
</tr>
<tr>
<td class="calendarDate">27</td>
<td class="calendarDate">28</td>
<td class="calendarDate">29</td>
<td class="calendarDate">30</td>
<td class="calendarDate">31</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
</tr>
</table>
	<div class="clr"></div>
</div>
</div></div></div><div class="box color2"><div><h3 class="header">Está pasando</h3><div class="content">
<div id="k2ModuleBox129" class="k2TagCloudBlock  color2">
			<a href="/economia/agricultura-ganaderia-y-pesca/itemlist/tag/Adeje" style="font-size:88%" title="227 Artículos etiquetados con Adeje">
		Adeje	</a>
				<a href="/economia/agricultura-ganaderia-y-pesca/itemlist/tag/Antonio Morales Méndez" style="font-size:79%" title="68 Artículos etiquetados con Antonio Morales M&eacute;ndez">
		Antonio Morales Méndez	</a>
				<a href="/economia/agricultura-ganaderia-y-pesca/itemlist/tag/Arona" style="font-size:93%" title="322 Artículos etiquetados con Arona">
		Arona	</a>
				<a href="/economia/agricultura-ganaderia-y-pesca/itemlist/tag/ASG" style="font-size:79%" title="57 Artículos etiquetados con ASG">
		ASG	</a>
				<a href="/economia/agricultura-ganaderia-y-pesca/itemlist/tag/Canarias" style="font-size:260%" title="3310 Artículos etiquetados con Canarias">
		Canarias	</a>
				<a href="/economia/agricultura-ganaderia-y-pesca/itemlist/tag/Cruz Roja" style="font-size:80%" title="77 Artículos etiquetados con Cruz Roja">
		Cruz Roja	</a>
				<a href="/economia/agricultura-ganaderia-y-pesca/itemlist/tag/Detención" style="font-size:80%" title="76 Artículos etiquetados con Detenci&oacute;n">
		Detención	</a>
				<a href="/economia/agricultura-ganaderia-y-pesca/itemlist/tag/El Hierro" style="font-size:83%" title="131 Artículos etiquetados con El Hierro">
		El Hierro	</a>
				<a href="/economia/agricultura-ganaderia-y-pesca/itemlist/tag/Fuerteventura" style="font-size:93%" title="310 Artículos etiquetados con Fuerteventura">
		Fuerteventura	</a>
				<a href="/economia/agricultura-ganaderia-y-pesca/itemlist/tag/Granadilla de Abona" style="font-size:80%" title="80 Artículos etiquetados con Granadilla de Abona">
		Granadilla de Abona	</a>
				<a href="/economia/agricultura-ganaderia-y-pesca/itemlist/tag/Gran Canaria" style="font-size:165%" title="1613 Artículos etiquetados con Gran Canaria">
		Gran Canaria	</a>
				<a href="/portada/gran-canaria/gran-canaria-sur" style="font-size:84%" title="149 Artículos etiquetados con Gran Canaria Sur">
		Gran Canaria Sur	</a>
				<a href="/economia/agricultura-ganaderia-y-pesca/itemlist/tag/HUNSC" style="font-size:79%" title="68 Artículos etiquetados con HUNSC">
		HUNSC	</a>
				<a href="/economia/agricultura-ganaderia-y-pesca/itemlist/tag/IAC" style="font-size:79%" title="57 Artículos etiquetados con IAC">
		IAC	</a>
				<a href="/economia/agricultura-ganaderia-y-pesca/itemlist/tag/La Gomera" style="font-size:81%" title="95 Artículos etiquetados con La Gomera">
		La Gomera	</a>
				<a href="/economia/agricultura-ganaderia-y-pesca/itemlist/tag/La Laguna" style="font-size:91%" title="282 Artículos etiquetados con La Laguna">
		La Laguna	</a>
				<a href="/economia/agricultura-ganaderia-y-pesca/itemlist/tag/Lanzarote" style="font-size:83%" title="131 Artículos etiquetados con Lanzarote">
		Lanzarote	</a>
				<a href="/economia/agricultura-ganaderia-y-pesca/itemlist/tag/La Palma" style="font-size:82%" title="118 Artículos etiquetados con La Palma">
		La Palma	</a>
				<a href="/economia/agricultura-ganaderia-y-pesca/itemlist/tag/Las Palmas" style="font-size:82%" title="111 Artículos etiquetados con Las Palmas">
		Las Palmas	</a>
				<a href="/economia/agricultura-ganaderia-y-pesca/itemlist/tag/Mogán" style="font-size:82%" title="111 Artículos etiquetados con Mog&aacute;n">
		Mogán	</a>
				<a href="/economia/agricultura-ganaderia-y-pesca/itemlist/tag/Nacional" style="font-size:87%" title="203 Artículos etiquetados con Nacional">
		Nacional	</a>
				<a href="/economia/agricultura-ganaderia-y-pesca/itemlist/tag/Puerto de La Cruz" style="font-size:82%" title="123 Artículos etiquetados con Puerto de La Cruz">
		Puerto de La Cruz	</a>
				<a href="/economia/agricultura-ganaderia-y-pesca/itemlist/tag/San Bartolomé de Tirajana" style="font-size:79%" title="57 Artículos etiquetados con San Bartolom&eacute; de Tirajana">
		San Bartolomé de Tirajana	</a>
				<a href="/economia/agricultura-ganaderia-y-pesca/itemlist/tag/Santa Cruz" style="font-size:113%" title="673 Artículos etiquetados con Santa Cruz">
		Santa Cruz	</a>
				<a href="/economia/agricultura-ganaderia-y-pesca/itemlist/tag/Santiago del Teide" style="font-size:84%" title="147 Artículos etiquetados con Santiago del Teide">
		Santiago del Teide	</a>
				<a href="/economia/agricultura-ganaderia-y-pesca/itemlist/tag/Tenerife" style="font-size:300%" title="4032 Artículos etiquetados con Tenerife">
		Tenerife	</a>
				<a href="/portada/tenerife/tenerife-norte" style="font-size:94%" title="328 Artículos etiquetados con Tenerife Norte">
		Tenerife Norte	</a>
				<a href="/portada/tenerife/tenerife-sur" style="font-size:122%" title="832 Artículos etiquetados con Tenerife Sur">
		Tenerife Sur	</a>
				<a href="/economia/agricultura-ganaderia-y-pesca/itemlist/tag/ULL" style="font-size:79%" title="71 Artículos etiquetados con ULL">
		ULL	</a>
				<a href="/economia/agricultura-ganaderia-y-pesca/itemlist/tag/Voleibol" style="font-size:80%" title="81 Artículos etiquetados con Voleibol">
		Voleibol	</a>
			<div class="clr"></div>
</div>
</div></div></div>
	</div>
		
</div>
	</div>
</div>
			    	
			    	

			    	
			    	
			    </div>
		    </div>
	    </div>
	    
	    	
    	
    	<div id="gkFooter" class="gkWrap">
    		
<div id="gkFooterWrap">
      <div id="gkCopyrights">
                        <div id="gkFooterNav">
                  
<ul class="menu">
<li class="item-158"><a href="/contacto" >Contacto</a></li><li class="item-159"><a href="/quienes-somos" >Quiénes somos</a></li><li class="item-160"><a href="/politica-de-privacidad" >Política de Privacidad</a></li><li class="item-161"><a href="/aviso-legal" >Aviso Legal</a></li><li class="item-298"><a href="/mapa" >Mapa</a></li></ul>


<div class="custom border1"  >
	<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
</head>
<body>
<p style="text-align: center;"><span>Diseñado por <a target="_blank" title="Diseño Web en Canarias" href="http://www.cuadrados.es/servicios/diseno-web">CUADRADOS</a> · Estudio de diseño web en Canarias</span></p>
</body>
</html></div>

            </div>
                        
						
			            <span>
            © Canarias24Horas S.L. | Todos los derechos reservados.            </span>
                        
                  </div>
</div>
 
    	</div>
    	
    	    </div>
    
    
   
        
        
        
       
	
</body>
</html>