<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" 
	  xmlns:og="http://ogp.me/ns#" 
	  xmlns:fb="http://www.facebook.com/2008/fbml" 
	  xml:lang="es-es" lang="es-es">
<head>
        <meta http-equiv="X-UA-Compatible" content="chrome=1"/>
        <meta http-equiv="X-UA-Compatible" content="IE=9" />
      <base href="http://www.canarias24horas.com/sociedad/salud/item/75323-baltar-y-representantes-del-club-rotario-han-inaugurado-la-terraza-solidaria-del-materno-infantil" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Terraza Solidaria Rotary,Las Palmas,Gran Canaria" />
  <meta name="rights" content="Canarias24Horas S.L." />
  <meta name="title" content="Baltar y representantes del Club Rotario han inaugurado la Terraza Solidaria del Materno Infantil" />
  <meta name="author" content="Redacción" />
  <meta name="og:url" content="http://www.canarias24horas.com/sociedad/salud/item/75323-baltar-y-representantes-del-club-rotario-han-inaugurado-la-terraza-solidaria-del-materno-infantil" />
  <meta name="og:title" content="Canarias24Horas.com  - Baltar y representantes del Club Rotario han inaugurado la Terraza Solidaria del Materno Infantil" />
  <meta name="og:type" content="article" />
  <meta name="og:image" content="http://www.canarias24horas.com/media/k2/items/cache/1cc53771cad4bc19fa5c3c4da7b288e7_M.jpg" />
  <meta name="image" content="http://www.canarias24horas.com/media/k2/items/cache/1cc53771cad4bc19fa5c3c4da7b288e7_M.jpg" />
  <meta name="og:description" content="Las Palmas de Gran Canaria/ Este espacio, pionero en Canarias, de más de 850 metros cuadrados servirá para hacer más agradable la estancia de los niño..." />
  <meta name="description" content="Las Palmas de Gran Canaria/ Este espacio, pionero en Canarias, de más de 850 metros cuadrados servirá para hacer más agradable la estancia de los niño..." />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Canarias24Horas.com  - Baltar y representantes del Club Rotario han inaugurado la Terraza Solidaria del Materno Infantil</title>
  <link href="http://www.canarias24horas.com/images/favicon.jpg" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://www.canarias24horas.com/component/search/?Itemid=144&amp;id=75323:baltar-y-representantes-del-club-rotario-han-inaugurado-la-terraza-solidaria-del-materno-infantil&amp;format=opensearch" rel="search" title="Buscar Canarias24Horas.com " type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="/templates/gk_esport/css/k2.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/css/jcemediabox.css?0e998f3e902ca8fa681e75c0d3d96131" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/themes/standard/css/style.css?06508ba7d98b2bcdad6af169203b10a6" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/menu/menu.gksplit.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/reset/meyer.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/layout.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/joomla.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/template.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/menu/menu.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/gk.stuff.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/vm.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/style1.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/override.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/css3.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/modules/mod_dmt_social/css/dmt_social.css" type="text/css" />
  <style type="text/css">
#gkRight { width: 31%; }#gkContent { width: 69%; }.gkWrap { width: 1000px!important; }#gkVmCartSmall { margin-left: 500px!important; }body,
#gkMainMenu > div.gk-menu > ul > li,
#gkSubmenu,
#gkSubmenuMod,
dl#tabs dt h3,
.gkCode3 h4,
.vmGkCartModule .gkProductAttributes { font-family: Arial, Helvetica, sans-serif; }
#gkMainMenu,
#gkPageTopFeatures,
.gkDate > div.gkComments,
#gkMainMenu > div.gk-menu > ul div.childcontent .group-title,
h1,h2,h3,h4,h5,h6,
.box.advertisement h3.header,
.banneritem a,
.bannergroup:first-line,
.bannerfooter,
.box.small h3.header,
.box_menu.small h3.header,
.box_text.small h3.header,
.box_menu ul,
.gkLargeHeadline
ul.gkTabs li,
.vmGkCartModule .gkProductName,
.vmGkCartModule .gkPrice,
.vmGkCartModule .gkTotal,
.nspLinks h4,
.nspArt h4,
.PricesalesPrice,
span.title
 { font-family: 'Lato', Arial, sans-serif; }
.gkIsTextTitle,
.gkIsWrapper-gk_eSport .gkIsPreloader span,
.box h3.header, 
.box_menu h3.header, 
.box_text h3.header,
.gkDate,
.vmGkCartModule,
button, .button, input[type="submit"], input[type="button"], div.mobileSwitch > a,
table.calendar tr td.calendarCurrentMonth,
.featured-view h4,
.latest-view h4,
.topten-view h4,
.related-products-view h4,
.browse-view h1,
h2.catSub,
.vm-button-correct,
#facebox .popup > div > div > a
#ty2udate152 { font-family: 'Open Sans', Arial, sans-serif; }
#ty2udate152 {display:inline-block;width:auto;color:#999999; }
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.7/jquery.min.js" type="text/javascript"></script>
  <script src="/components/com_k2/js/k2.js?v2.6.9&amp;sitepath=/" type="text/javascript"></script>
  <script src="/plugins/system/jcemediabox/js/jcemediabox.js?9f1d7962a45f34be64c0a64eee83948b" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="http://www.canarias24horas.com/templates/gk_esport/js/gk.scripts.js" type="text/javascript"></script>
  <script src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/interface/scripts/engine.js" type="text/javascript"></script>
  <script src="http://connect.facebook.net/es_ES/all.js#xfbml=1" type="text/javascript"></script>
  <script src="http://www.canarias24horas.com/modules/mod_date2/ty2udate.js" type="text/javascript"></script>
  <script type="text/javascript">

		window.addEvent('domready', function() {

			SqueezeBox.initialize({});
			SqueezeBox.assign($$('a.modal'), {
				parse: 'rel'
			});
		});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0,pdfjs:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes"});
$GK_TMPL_URL = "http://www.canarias24horas.com/templates/gk_esport";

$GK_URL = "http://www.canarias24horas.com/";
if (typeof jQuery != 'undefined') jQuery.noConflict();
var splashr250freq = "sessiononly";
var splashr250display = true;
var splashr250CookieValue = Cookie.read('splashr250');
window.addEvent('domready',function(){
if(splashr250freq == "sessiononly") {
	if(splashr250CookieValue == null) {
		var splashr250Cookie = Cookie.write('splashr250', 'sessiononly');
	} else {
		splashr250display = false;
	}
} else {
	if(splashr250CookieValue == null) {
		var splashr250Cookie = Cookie.write('splashr250', 'days',{'duration':7});
	} else {
		splashr250display = false;
	}
}
	if (splashr250display == true) {
		SqueezeBox.open('http://www.canarias24horas.com/images/banners/interstitial/index.html', {"handler":"iframe","size":{"x":"830","y":"630"}});
		(function(){document.id('sbox-btn-close').fireEvent('click')}).delay(15000);
	}
});
Date.prototype.stdTimezoneOffset = function() {
	var jan = new Date(this.getFullYear(), 0, 1);
	var jul = new Date(this.getFullYear(), 6, 1);
	return Math.max(jan.getTimezoneOffset(), jul.getTimezoneOffset());
};
Date.prototype.dst = function() {
	return this.getTimezoneOffset() < this.stdTimezoneOffset();
};
function clock152() {
	var newdate152 = new Date();
	var day152="";
	var month152="";
	var myweekday152="";
	var year152="";
	var mydate152 = new Date();
	var dston152  = new Date(921376799000);
	dston152.setYear(mydate152.getFullYear());
	var dstoff152 = new Date(941939999000);
	dstoff152.setYear(mydate152.getFullYear());
	dston152.setFullYear(newdate152.getFullYear());
	dstoff152.setFullYear(newdate152.getFullYear());

	var dst152 = "0";
	var myzone152 = newdate152.getTimezoneOffset();

	var zone152 = parseInt(1);

	// zone is negative so convert to positive to do calculations
	if (zone152 <= 0) {
		zoneb152 = -zone152;
	} else {
		zoneb152 = zone152;
	};
	if (mydate152 > dston152 && mydate152 < dstoff152 && dst152 == "1") {
	//date is between dst dates and dst adjust is on.
		zonea152 = zoneb152 - 0;
		var houradjust152 = 0;
	} else {
		zonea152 = zoneb152;
		var houradjust152 = -0;
	};

	newtime152=newdate152.getTime();

	var newzone152 = (zonea152*60*60*1000);

	// convert zone back to negative if it was negative originally
	if (zone152 <= 0) {
		newzone152 = -newzone152;
	};
	newtimea152 = 
	newtime152+(myzone152*60*1000)+newzone152;		
	mydate152.setTime(newtimea152);
	myday152 = mydate152.getDay();
	mymonth152 = mydate152.getMonth();
	myweekday152= mydate152.getDate();
	myyear152= mydate152.getYear();
	year152 = myyear152;

	if (year152 < 2000) year152 = year152 + 1900;
	myhours152 = mydate152.getHours();
	if (myhours152 < 10) {
		myhours152 = "0" + myhours152;
	} else {
		myhours152 = "" + myhours152;
	};
	myminutes152 = mydate152.getMinutes();

	if (myminutes152 < 10) {
		mytime152 = "0" + myminutes152;
	} else {
		mytime152 = "" + myminutes152;
	};

	myseconds152 = mydate152.getSeconds();

	if (myseconds152 < 10) {
		myseconds152 = "0" + myseconds152;
	} else {
		myseconds152 = "" + myseconds152;
	};

	arday152 = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado");
	armonth152 = new Array("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre");
	ardate152 = new Array("0th","1st","2nd","3rd","4th","5th","6th","7th","8th","9th","10th","11th","12th","13th","14th","15th","16th","17th","18th","19th","20th","21st","22nd","23rd","24th","25th","26th","27th","28th","29th","30th","31st");
	myweekday152 = parseInt(myweekday152);
	var time152 = (""+arday152[myday152]+","+" "+myweekday152+" de "+armonth152[mymonth152]+" "+year152+" "+"");

	document.getElementById("ty2udate152").innerHTML  = time152;

	setTimeout("clock152()", 1000);

};
listen("load", window, clock152);
  </script>

    <link href="http://fonts.googleapis.com/css?family=Lato:700" rel="stylesheet" type="text/css" /><link href="http://fonts.googleapis.com/css?family=Open+Sans:700" rel="stylesheet" type="text/css" />
<!--[if IE 9.0]><link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/ie9.css" type="text/css" /><![endif]-->
<!--[if IE 8.0]><link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/ie8.css" type="text/css" /><![endif]-->
<!--[if IE 7.0]><link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/ie7.css" type="text/css" /><![endif]--><link href="../../../Sitio sin nombre 2/template.css" rel="stylesheet" type="text/css" />
<link href="../css/template.css" rel="stylesheet" type="text/css" />
</head>
<body>
		
	<div id="gkBg">
	    <div id="gkPageTop" class="clearfix gkWrap">
	        	        
	            
	        	    	
	    		    	<div id="gkPageTopFeatures" class="clearfix gkWrap">
		    			    	<div id="gkPageTopMod">
		    	  <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
</head>
<body>

</body>
</html><div id="ty2udate152"><div style="margin:0px auto;width:auto;text-align:left;">Miércoles, 12 de Junio 2019 </div></div><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
</head>
<body>

</body>
</html>
	    	  </div>
		    			    	
		    	    	      



<script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-2177598-1']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script><script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-383832-2']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script>                	    	</div>
	    		    	<span class="gkWrap gkTopSpace">
	    	
         <h1 id="gkLogo">
          <a href="./">
          <img src="http://www.canarias24horas.com/images/logo_c24h.com-transp.png" alt="Canarias24Horas.com " />
          </a>
     </h1>
     <div id="logobanner" class="clear clearfix">
      <br><a href="https://twitter.com/canarias24horas" class="twitter-follow-button" data-show-count="false" data-lang="es">Seguir a @canarias24horas</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> <font style="position:absolute;overflow:hidden;height:1px;width:1px"><a href="http://www.rxfarmacia.org.es/comprar-cialis.html">More information Cialis Online</a></font>

<ul class="dmt-social-links dmt-icons-16">
		<li class="facebook">
		<a title="Facebook" rel="me nofollow" href="http://www.facebook.com/canarias24horas" target="_blank">
			<img src="http://www.canarias24horas.com/modules/mod_dmt_social/icons/facebook_16.png" alt="" />
		</a>
	</li>
		<li class="twitter">
		<a title="Twitter" rel="me nofollow" href="http://twitter.com/canarias24horas" target="_blank">
			<img src="http://www.canarias24horas.com/modules/mod_dmt_social/icons/twitter_16.png" alt="" />
		</a>
	</li>
		<li class="vimeo">
		<a title="Vimeo" rel="me nofollow" href="https://vimeo.com/user5926154" target="_blank">
			<img src="http://www.canarias24horas.com/modules/mod_dmt_social/icons/vimeo_16.png" alt="" />
		</a>
	</li>
		<li class="rss">
		<a title="RSS" rel="me nofollow" href="http://feeds.feedburner.com/Canarias24horascom" target="_blank">
			<img src="http://www.canarias24horas.com/modules/mod_dmt_social/icons/rss_16.png" alt="" />
		</a>
	</li>
		

	</ul>
	
</div>
	    	</span>
	    	<div id="gkMainMenu" class="gkWrap gkTopSpace">
	          	        	<div id="gkDropMain" class="gk-menu"><ul><li id="gkDropMain101" class="menu-item0 first-item haschild haschild"><a href="http://www.canarias24horas.com/"  class="menu-item0 first-item haschild" id="menu101" title="Portada"><span class="menu-title">Portada</span></a></li><li id="gkDropMain128" class="menu-item1 haschild haschild"><a href="/canarias"  class="menu-item1 haschild" id="menu128" title="Canarias"><span class="menu-title">Canarias</span></a></li><li id="gkDropMain138" class="menu-item2 haschild haschild"><a href="/economia"  class="menu-item2 haschild" id="menu138" title="Economía"><span class="menu-title">Economía</span></a></li><li id="gkDropMain130" class="menu-item3 haschild haschild"><a href="/politica"  class="menu-item3 haschild" id="menu130" title="Política"><span class="menu-title">Política</span></a></li><li id="gkDropMain141" class="menu-item4 active haschild haschild"><a href="/sociedad"  class="menu-item4 active haschild" id="menu141" title="Sociedad"><span class="menu-title">Sociedad</span></a></li><li id="gkDropMain149" class="menu-item5 haschild haschild"><a href="/deportes"  class="menu-item5 haschild" id="menu149" title="Deportes"><span class="menu-title">Deportes</span></a></li><li id="gkDropMain152" class="menu-item6 haschild haschild"><a href="/cultura"  class="menu-item6 haschild" id="menu152" title="Cultura"><span class="menu-title">Cultura</span></a></li><li id="gkDropMain147" class="menu-item7 last-item haschild haschild"><a href="/opinion"  class="menu-item7 last-item haschild" id="menu147" title="Opinión"><span class="menu-title">Opinión</span></a></li></ul></div>	        		        		        	<div id="gkSubmenu">
                		        		<div id="gkDropSub"><ul id="gkDropSub141"><li id="gkDropSubIt142" class=" first-item"><a href="/sociedad/ciencia-y-tecnologia"  class=" first-item" id="menu142" title="Ciencia y Tecnología"><span class="menu-title">Ciencia y Tecnología</span></a></li><li id="gkDropSubIt143" class=""><a href="/sociedad/educacion"  id="menu143" title="Educación"><span class="menu-title">Educación</span></a></li><li id="gkDropSubIt144" class=" active"><a href="/sociedad/salud"  class=" active" id="menu144" title="Salud"><span class="menu-title">Salud</span></a></li><li id="gkDropSubIt145" class=""><a href="/sociedad/sucesos"  id="menu145" title="Sucesos"><span class="menu-title">Sucesos</span></a></li><li id="gkDropSubIt146" class=" last-item"><a href="/sociedad/gente-y-tv"  class=" last-item" id="menu146" title="Gente y TV"><span class="menu-title">Gente y TV</span></a></li></ul></div>	        			        			        		<div id="gkSearch">
	        			<form action="/sociedad/salud" method="post">
	<div class="search">
		<input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="15" value="Buscar..."  onblur="if (this.value=='') this.value='Buscar...';" onfocus="if (this.value=='Buscar...') this.value='';" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="9999" />
	</div>
</form>

	        		</div>
	        			        	</div>
	        		        </div>
	    </div>
	    
	    	    
	    	    
	    	    <div id="gkBanner3" class="gkWrap">
	    	
	    </div>
	    	    
		<div id="gkPage">
			<div id="gkPageWrap" class="gkMain gkWrap">  
			    <div id="mainContent" class="clear">
			    				    	<div id="gkBreadcrumb">
			    		<div>
			    						    			
<div class="breadcrumbs">
<ul><li><a href="/sociedad" class="pathway">Sociedad</a></li> <li class="pathway separator"> / </li> <li><a href="/sociedad/salud" class="pathway">Salud</a></li> <li class="pathway separator"> / </li> <li class="pathway">Baltar y representantes del Club Rotario han inaugurado la Terraza Solidaria del Materno Infantil</li></ul></div>
			    						    			
			    						    		</div>
			    	</div>
			    						
								    	
			    	

			    	
			    	
<div id="gkMain">
	<div id="gkMainBlock" class="gkMain">
		

	
				<div id="gkContent" class="gkMain gkCol gkContentR">
			<div>
								<div id="gkContentTop" class="gkMain">
					<div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9612615259029290";
/* c24h */
google_ad_slot = "0801051597";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></div>
				</div>
								
								<div id="gkContentMainbody" class="gkMain ">
								
					
																	
					<div id="gkComponentWrap" class="gkMain  ">	
							
						
						
<div id="system-message-container">
</div>						
												
												<div id="gkMainbody" class="gkMain">
							<div id="gkMainbodyWrap">
																		
									<div id="gkComponent">
										<span id="startOfPageId75323"></span>
<div id="k2Container" class="itemView itemIsFeatured">
										<div class="gkDate">
			<div>
				12				Jun			</div>
		</div>
				
		<div class="itemHeader">
								<div class="itemToolbar">
												<h2 class="itemTitle">
								Baltar y representantes del Club Rotario han inaugurado la Terraza Solidaria del Materno Infantil														</h2>
												<ul>
																<li>
										<span class="itemAuthor">
										Escrito por&nbsp;
																				Redacción																				</span>
								</li>
																								<li>
										<span class="itemTextResizerTitle">tamaño de la fuente</span>
										<a href="#" id="fontDecrease">
										<span>disminuir el tamaño de la fuente</span>
										<img src="components/com_k2/images/system/blank.gif" alt="disminuir el tamaño de la fuente" />
										</a>
										<a href="#" id="fontIncrease">
										<span>aumentar tamaño de la fuente</span>
										<img src="components/com_k2/images/system/blank.gif" alt="aumentar tamaño de la fuente" />
										</a>
								</li>
																								<li>
										<a class="itemPrintLink" rel="nofollow" href="/sociedad/salud/item/75323-baltar-y-representantes-del-club-rotario-han-inaugurado-la-terraza-solidaria-del-materno-infantil?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
										<span>Imprimir</span>
										</a>
								</li>
																								<li>
										<a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=gk_esport&amp;link=492071e453ad097e72ed9dcba37d36698f41708f" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
										<span>Email</span>
										</a>
								</li>
																
																
																														</ul>
				</div>
						</div>
						<div class="itemBody">
																<div class="itemImageBlock">
						<span class="itemImage">
						<a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/1cc53771cad4bc19fa5c3c4da7b288e7_XL.jpg" title="Clic para vista previa de la imagen">
						<img src="/media/k2/items/cache/1cc53771cad4bc19fa5c3c4da7b288e7_L.jpg" alt="Baltar y representantes del Club Rotario han inaugurado la Terraza Solidaria del Materno Infantil" style="width:570px; height:auto;" />
						</a>
						</span>
																</div>
																<div class="itemIntroText">
						<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
</head>
<body>
<p style="text-align: justify;"><strong>Las Palmas de Gran Canaria/ Este espacio, pionero en Canarias, de más de 850 metros cuadrados servirá para hacer más agradable la estancia de los niños y niñas hospitalizados.</strong></p>
<p style="text-align: justify;">El consejero de Sanidad en funciones del Gobierno de Canarias, José Manuel Baltar, ha asistido, esta mañana, a la inauguración de las instalaciones de la nueva Terraza Solidaria Rotary del Hospital Universitario Materno Infantil de Canarias.				</div>
												<div class="itemFullText">
						</p>
<p style="text-align: justify;">Durante el encuentro le ha acompañado el director gerente del Complejo Hospitalario Universitario Insular-Materno Infantil, Víctor Naranjo; el rotario de Las Palmas de Gran Canaria y representante de la Fundación Humanitaria de Rotarios de España, Antonio González; y el patrono de la Fundación Humanitaria de Rotarios, Manuel Florián.</p>
<p style="text-align: justify;">En el transcurso de la visita, José Manuel Baltar, ha agradecido la labor realizada por los Clubes Rotarios de la provincia de Las Palmas, en un proyecto que aúna la colaboración de la sociedad civil y el Servicio Canario de la Salud, con el objetivo de que los niños y niñas hospitalizados disfruten de un entorno diferente, más agradable y que hará más amable la estancia en el recinto hospitalario.</p>
<p style="text-align: justify;">Por su parte, el representante de la Fundación Humanitaria de Rotarios de España, ha mostrado su más sincero agradecimiento a todas las personas y empresas implicadas en el proyecto de la Terraza Solidaria Rotary.</p>
<p style="text-align: justify;">Esta iniciativa ha sido posible gracias al esfuerzo de los Rotarios de Las Palmas y a la colaboración de más de cuarenta empresas canarias comprometidas con la Responsabilidad Social Corporativa, que de forma altruista han participado en esta causa a través de aportaciones económicas y/o de materiales.</p>
<p style="text-align: justify;">En concreto han colaborado las empresas: Acosta Matos, AEVIC, Agree, Alsidia, Amfm Vending, Astican, Canarias Cristal, Cegrisa, CG&amp;Asociados Abogados, Charter100, CiberSuite, Dihova, Dulcería Nublo Tejeda, El Extinguidor, Fundación DinoSol, Fundación DISA, Grupo Monpex, Grupo Perfaler, Hospitales San Roque, Incab, Inspala S.L., Open Gran Canaria, Policia Local LPGC, ServiPlay, Spar, SRAsesores, Babón, BNI, Brains, Byond, Clinica Roca, Colegio Arenas Sur, Corsua, Diamond Render, fundación Júnguel Sanjuan Satocan, Fundación UD Las Palmas, Galaxia, Garcitecnia, Amigos de inter nos, Mantenimiento Montaje Méndez, Muslands, Obra Social la Caixa, SRAsesores, TafalCan, Taller de Carpintería Teodoro del Pino e Hijos, Top Time Eventos, Vasaga y Vistaflor Bungalows.</p>
<p style="text-align: justify;">Del mismo modo, más de cincuenta rotarios han colaborado, de manera individual, con el proyecto buscando donantes o contribuyendo personalmente con fondos.</p>
<p style="text-align: justify;">Además de la implicación y colaboración de los profesionales dependientes de la Subdirección de Servicios de Ingeniería y Servicios Generales del Complejo Hospitalario Universitario Insular-Materno Infantil.</p>
<p style="text-align: justify;">Terraza Solidaria Rotary</p>
<p style="text-align: justify;">La Terraza Solidaria Rotary, es un parque hospitalario, pionero en Canarias, que dispone de más de 850 metros cuadrados para el disfrute y esparcimiento de los niños y niñas hospitalizados.</p>
<p style="text-align: justify;">Cuenta con una sala de informática y juegos, dotada con seis ordenadores; una sala de televisión, un auditorio con escenario, y diversos columpios y toboganes decorados con una temática inspirada en el mundo marino y en la playa de Las Canteras.</p>
<p style="text-align: justify;">Todo el espacio de la Terraza Solidaria dispone de wifi propia y las instalaciones se podrán utilizar en el horario de mañana y tarde establecido por el centro.</p>
<p style="text-align: justify;">Estas nuevas instalaciones que servirán para hacer más agradable la estancia de los niñas y niñas del centro hospitalario, también disponen de un espacio para que las asociaciones y grupos de voluntariado puedan realizar sus actividades de una manera más cómoda.</p>
</body>
</html>				</div>
																				<div class="itemBottom">
																								<div class="itemRatingBlock">
								<span>Valora este artículo</span>
								<div class="itemRatingForm">
										<ul class="itemRatingList">
												<li class="itemCurrentRating" id="itemCurrentRating75323" style="width:0%;"></li>
												<li>
														<a href="#" rel="75323" title="3 estrellas de 5" class="one-star">1</a>
												</li>
												<li>
														<a href="#" rel="75323" title="2 estrellas de 5" class="two-stars">2</a>
												</li>
												<li>
														<a href="#" rel="75323" title="3 estrellas de 5" class="three-stars">3</a>
												</li>
												<li>
														<a href="#" rel="75323" title="4 estrellas de 5" class="four-stars">4</a>
												</li>
												<li>
														<a href="#" rel="75323" title="5 estrellas de 5" class="five-stars">5</a>
												</li>
										</ul>
										<div id="itemRatingLog75323" class="itemRatingLog">(0 votos)</div>
								</div>
						</div>
										</div>
														
						<div class="itemLinks">
					<div class="itemLinksLeft">
							<div class="itemHitsTwitter">
																		<span class="itemHits">
									Visto									<b>2</b>
									veces									</span>
																</div>
														<div class="itemCategory">
									<span>Publicado en</span>
									<a href="/sociedad/salud">Salud</a>
							</div>
																			</div>
					<div class="itemLinksRight">
														<div class="itemTagsBlock">
									<span>Etiquetado como</span>
									<ul class="itemTags">
																						<li>
													<a href="/sociedad/salud/itemlist/tag/Terraza%20Solidaria%20Rotary">Terraza Solidaria Rotary</a>
											</li>
																						<li>
													<a href="/sociedad/salud/itemlist/tag/Las%20Palmas">Las Palmas</a>
											</li>
																						<li>
													<a href="/sociedad/salud/itemlist/tag/Gran%20Canaria">Gran Canaria</a>
											</li>
																				</ul>
							</div>
																					<div class="itemSocialSharing">
																		<div class="itemTwitterButton">
											<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="@canarias24horas">Tweet</a>
											<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
									</div>
																											<div class="itemFacebookButton">
											<div id="fb-root"></div>
											<script type="text/javascript">
		                            (function(d, s, id) {
		                              var js, fjs = d.getElementsByTagName(s)[0];
		                              if (d.getElementById(id)) {return;}
		                              js = d.createElement(s); js.id = id;
		                              js.src = "//connect.facebook.net/en_US/all.js#appId=177111755694317&xfbml=1";
		                              fjs.parentNode.insertBefore(js, fjs);
		                            }(document, 'script', 'facebook-jssdk'));
		                    </script>
											<div class="fb-like" data-send="false" data-width="260" data-show-faces="true"></div>
									</div>
																											<div class="itemGooglePlusOneButton">
											<g:plusone annotation="inline" width="120"></g:plusone>
											<script type="text/javascript">
		                          (function() {
		                            window.___gcfg = {lang: 'en'}; // Define button default language here
		                            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		                            po.src = 'https://apis.google.com/js/plusone.js';
		                            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		                          })();
		                    </script>
									</div>
																</div>
												</div>
			</div>
									
						<div class="itemAuthorContent">
								
								<div>
						<h3><span>Artículos relacionados (por etiqueta)</span></h3>
						<ul>
																<li class="even">
																				<a class="itemRelTitle" href="/sociedad/item/75318-la-universidad-concede-su-sello-dorado-al-cabildo-de-gran-canaria-el-iass-y-el-caam-por-acoger-a-164-estudiantes-en-practicas">La Universidad concede su Sello Dorado al Cabildo de Gran Canaria, el IASS y el CAAM por acoger a 164 estudiantes en prácticas</a>
																																																																																								</li>
																<li class="odd">
																				<a class="itemRelTitle" href="/sociedad/salud/item/75308-el-scs-reconocido-por-la-ulpgc-por-su-colaboracion-en-las-practicas-estudiantiles">El SCS, reconocido por la ULPGC por su colaboración en las prácticas estudiantiles</a>
																																																																																								</li>
																<li class="even">
																				<a class="itemRelTitle" href="/portada/gran-canaria/item/75305-el-cabildo-abre-el-plazo-para-conceder-390-000-euros-a-los-municipios-de-menos-de-30-000-habitantes-para-rehabilitar-espacios-publicos">El Cabildo abre el plazo para conceder 390.000 euros a los municipios de menos de 30.000 habitantes para rehabilitar espacios públicos</a>
																																																																																								</li>
																<li class="odd">
																				<a class="itemRelTitle" href="/portada/gran-canaria/item/75296-el-ayuntamiento-y-conasfal-formalizan-el-contrato-de-la-segunda-fase-del-proyecto-de-modernizacion-de-la-seguridad-vial-de-telde">El Ayuntamiento y Conasfal formalizan el contrato de la segunda fase del proyecto de modernización de la seguridad vial de Telde</a>
																																																																																								</li>
																<li class="even">
																				<a class="itemRelTitle" href="/sociedad/item/75295-el-ayuntamiento-teldense-felicita-a-los-dos-agentes-policiales-galardonados-por-el-sistema-canario-de-seguridad">El Ayuntamiento teldense felicita a los dos agentes policiales galardonados por el Sistema Canario de Seguridad</a>
																																																																																								</li>
														</ul>
				</div>
							</div>
						
									<div class="itemNavigation">
					<span class="itemNavigationTitle">Más en esta categoría:</span>
										<a class="itemPrevious" href="/sociedad/salud/item/75320-el-hospital-del-sur-modifica-temporalmente-el-acceso-de-vehiculos-al-servicio-de-urgencias">
					&laquo;
					El Hospital del Sur modifica temporalmente el acceso de vehículos al servicio de Urgencias					</a>
													</div>
											
		</div>
								<div class="itemBackToTop">
				<a class="k2Anchor" href="/sociedad/salud/item/75323-baltar-y-representantes-del-club-rotario-han-inaugurado-la-terraza-solidaria-del-materno-infantil#startOfPageId75323">
				volver arriba				</a>
		</div>
		</div>
<!-- End K2 Item Layout -->
<!-- JoomlaWorks "K2" (v2.6.9) | Learn more about K2 at http://getk2.org -->


									</div>
														
															</div>
						</div>
												
												
											</div>
											
						
				</div>
								
							</div>
		</div>
			
		

<div id="gkRight" class="gkMain gkCol">
		<div id="gkRightTop" class="gkMain">
		<div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><div class="bannergroup advertisement">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/31" target="_blank"
							title="Banner Bikronos">
							<img
								src="http://www.canarias24horas.com/images/banners/banner-bikronos-300x250.gif"
								alt="Bikronos Scott Reference - Las Chafiras"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9612615259029290";
/* c24h-lateral */
google_ad_slot = "9464827193";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></div><div class="box nsp vertical color2 "><div><h3 class="header">En Portada</h3><div class="content">	<div class="nspMain autoanim hover nspFs80" id="nsp-nsp_143" style="width:100%;">
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspTopInterface">
					<div>
												<ul class="nspPagination">
														<li>1</li>
														<li>2</li>
														<li>3</li>
													</ul>
												
												<span class="nspPrev">Prev</span>
						<span class="nspNext">Sig</span>
												
											</div>
				</div>
								
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/economia/empleo/item/75310-el-gobierno-de-canarias-convoca-subvenciones-para-contratar-a-personas-jovenes-desempleadas" title="El Gobierno de Canarias convoca subvenciones para contratar a personas jóvenes desempleadas">El Gobierno de Canarias convoca subvenciones para contratar a personas jóvenes desempleadas</a></h4><p class="nspInfo  tleft fnone"><a href="/economia/empleo" >Empleo</a> | <a class="nspComments" href="/economia/empleo/item/75310-el-gobierno-de-canarias-convoca-subvenciones-para-contratar-a-personas-jovenes-desempleadas#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Canarias/ Fundaciones públicas y privadas, asociaciones y entidades si...</p></div></div>
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/economia/empleo/item/75306-mayo-registro-mas-de-4-000-vacantes-para-trabajar-en-islas-canarias-segun-datos-de-infojobs" title="Mayo registró más de 4.000 vacantes para trabajar en Islas Canarias, según datos de InfoJobs">Mayo registró más de 4.000 vacantes para trabajar en Islas Canarias, según datos de InfoJobs</a></h4><p class="nspInfo  tleft fnone"><a href="/economia/empleo" >Empleo</a> | <a class="nspComments" href="/economia/empleo/item/75306-mayo-registro-mas-de-4-000-vacantes-para-trabajar-en-islas-canarias-segun-datos-de-infojobs#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Canarias/ El pasado mes de mayo, InfoJobs, la plataforma líder en Espa...</p></div></div>
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/portada/gran-canaria/item/75305-el-cabildo-abre-el-plazo-para-conceder-390-000-euros-a-los-municipios-de-menos-de-30-000-habitantes-para-rehabilitar-espacios-publicos" title="El Cabildo abre el plazo para conceder 390.000 euros a los municipios de menos de 30.000 habitantes para rehabilitar espacios públicos">El Cabildo abre el plazo para conceder 390.000 euros a los municipios de menos de 30.000 habitantes para rehabilitar esp&hellip;</a></h4><p class="nspInfo  tleft fnone"><a href="/portada/gran-canaria" >Gran Canaria</a> | <a class="nspComments" href="/portada/gran-canaria/item/75305-el-cabildo-abre-el-plazo-para-conceder-390-000-euros-a-los-municipios-de-menos-de-30-000-habitantes-para-rehabilitar-espacios-publicos#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Las Palmas de Gran Canaria/ El Cabildo de Gran Canaria ha abierto el p...</p></div></div>
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/economia/empleo/item/75316-los-trabajadores-del-huc-acuerdan-prorrogar-las-jornadas-de-huelga-pendientes-hasta-que-se-constituya-el-nuevo-gobierno-regional" title="Los trabajadores del HUC acuerdan prorrogar las jornadas de huelga pendientes hasta que se constituya el nuevo gobierno regional">Los trabajadores del HUC acuerdan prorrogar las jornadas de huelga pendientes hasta que se constituya el nuevo gobierno &hellip;</a></h4><p class="nspInfo  tleft fnone"><a href="/economia/empleo" >Empleo</a> | <a class="nspComments" href="/economia/empleo/item/75316-los-trabajadores-del-huc-acuerdan-prorrogar-las-jornadas-de-huelga-pendientes-hasta-que-se-constituya-el-nuevo-gobierno-regional#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




La Laguna/ Este acuerdo ha sido alcanzado esta misma mañana durante la...</p></div></div>
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/portada/tenerife/item/75314-el-cabildo-invertira-dos-millones-en-la-mejora-paisajistica-del-enlace-de-la-tf-1-y-la-via-exterior" title="El Cabildo invertirá dos millones en la mejora paisajística del enlace de la TF-1 y la Vía Exterior">El Cabildo invertirá dos millones en la mejora paisajística del enlace de la TF-1 y la Vía Exterior</a></h4><p class="nspInfo  tleft fnone"><a href="/portada/tenerife" >Tenerife</a> | <a class="nspComments" href="/portada/tenerife/item/75314-el-cabildo-invertira-dos-millones-en-la-mejora-paisajistica-del-enlace-de-la-tf-1-y-la-via-exterior#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Tenerife/ La actuación, que tendrá un plazo de ejecución de seis meses...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/sociedad/salud/item/75320-el-hospital-del-sur-modifica-temporalmente-el-acceso-de-vehiculos-al-servicio-de-urgencias" title="El Hospital del Sur modifica temporalmente el acceso de vehículos al servicio de Urgencias">El Hospital del Sur modifica temporalmente el acceso de vehículos al servicio de Urgencias</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/salud" >Salud</a> | <a class="nspComments" href="/sociedad/salud/item/75320-el-hospital-del-sur-modifica-temporalmente-el-acceso-de-vehiculos-al-servicio-de-urgencias#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Tenerife/ El Hospital del Sur, centro dependiente del Complejo Hospita...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/economia/comercio/item/74903-entra-en-vigor-la-nueva-ley-de-camaras-de-comercio-de-canarias" title="Entra en vigor la nueva Ley de Cámaras de Comercio de Canarias">Entra en vigor la nueva Ley de Cámaras de Comercio de Canarias</a></h4><p class="nspInfo  tleft fnone"><a href="/economia/comercio" >Comercio</a> | <a class="nspComments" href="/economia/comercio/item/74903-entra-en-vigor-la-nueva-ley-de-camaras-de-comercio-de-canarias#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Canarias/ Hoy se publica en el BOC el documento normativo.
El Boletín...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/sociedad/salud/item/75323-baltar-y-representantes-del-club-rotario-han-inaugurado-la-terraza-solidaria-del-materno-infantil" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.1cc53771cad4bc19fa5c3c4da7b288e7_Lnsp_143.jpg" alt="Baltar y representantes del Club Rotario han inaugurado la Terraza Solidaria del Materno Infantil" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/sociedad/salud/item/75323-baltar-y-representantes-del-club-rotario-han-inaugurado-la-terraza-solidaria-del-materno-infantil" title="Baltar y representantes del Club Rotario han inaugurado la Terraza Solidaria del Materno Infantil">Baltar y representantes del Club Rotario han inaugurado la Terraza Solidaria del Materno Infantil</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/salud" >Salud</a> | <a class="nspComments" href="/sociedad/salud/item/75323-baltar-y-representantes-del-club-rotario-han-inaugurado-la-terraza-solidaria-del-materno-infantil#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Las Palmas de Gran Canaria/ Este espacio, pionero en Canarias, de más ...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/cultura/musica/item/75307-paco-tomas-premio-nacional-a-la-diversidad-celebra-el-planazo-del-isla-bonita-love-festival-2019-con-alaska-y-monica-naranjo-sobre-el-mismo-escenario" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.2ed4fd27ca8102c32a37e66c983d0d55_Lnsp_143.jpg" alt="Paco Tomás, Premio Nacional a la Diversidad, celebra el &quot;planazo&quot; del Isla BONITA Love Festival 2019 con Alaska y Mónica Naranjo sobre el mismo escenario" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/cultura/musica/item/75307-paco-tomas-premio-nacional-a-la-diversidad-celebra-el-planazo-del-isla-bonita-love-festival-2019-con-alaska-y-monica-naranjo-sobre-el-mismo-escenario" title="Paco Tomás, Premio Nacional a la Diversidad, celebra el planazo del Isla BONITA Love Festival 2019 con Alaska y Mónica Naranjo sobre el mismo escenario">Paco Tomás, Premio Nacional a la Diversidad, celebra el &quot;planazo&quot; del Isla BONITA Love Festival 2019 con Alask&hellip;</a></h4><p class="nspInfo  tleft fnone"><a href="/cultura/musica" >Música</a> | <a class="nspComments" href="/cultura/musica/item/75307-paco-tomas-premio-nacional-a-la-diversidad-celebra-el-planazo-del-isla-bonita-love-festival-2019-con-alaska-y-monica-naranjo-sobre-el-mismo-escenario#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




La Palma/ El macroconcierto que cerrará el Isla Bonita Love Festival 2...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/sociedad/salud/item/75308-el-scs-reconocido-por-la-ulpgc-por-su-colaboracion-en-las-practicas-estudiantiles" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.324a8c4e990c6eb346e1f483a960b1e9_Lnsp_143.jpg" alt="El SCS, reconocido por la ULPGC por su colaboración en las prácticas estudiantiles" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/sociedad/salud/item/75308-el-scs-reconocido-por-la-ulpgc-por-su-colaboracion-en-las-practicas-estudiantiles" title="El SCS, reconocido por la ULPGC por su colaboración en las prácticas estudiantiles">El SCS, reconocido por la ULPGC por su colaboración en las prácticas estudiantiles</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/salud" >Salud</a> | <a class="nspComments" href="/sociedad/salud/item/75308-el-scs-reconocido-por-la-ulpgc-por-su-colaboracion-en-las-practicas-estudiantiles#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Las Palmas de Gran Canaria/ Conrado Domínguez recogió el Sello dorado ...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/portada/tenerife/item/75311-las-nuevas-guaguas-de-titsa-incorporan-wifi-gratuito-a-bordo" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.0dd1f7ae193f66b02f9c24929c9a157d_Lnsp_143.jpg" alt="Las nuevas guaguas de Titsa incorporan wifi gratuito a bordo" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/portada/tenerife/item/75311-las-nuevas-guaguas-de-titsa-incorporan-wifi-gratuito-a-bordo" title="Las nuevas guaguas de Titsa incorporan wifi gratuito a bordo">Las nuevas guaguas de Titsa incorporan wifi gratuito a bordo</a></h4><p class="nspInfo  tleft fnone"><a href="/portada/tenerife" >Tenerife</a> | <a class="nspComments" href="/portada/tenerife/item/75311-las-nuevas-guaguas-de-titsa-incorporan-wifi-gratuito-a-bordo#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Tenerife/ Las líneas de larga distancia y las aeroexpress 20 y 40 ya d...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/cultura/tradiciones-y-fiestas-populares/item/75312-adeje-se-prepara-para-celebrar-la-entrada-del-verano" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.145dda71b8f514741eaf0ca34e314f4c_Lnsp_143.jpg" alt="Adeje se prepara para celebrar la entrada del verano" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/cultura/tradiciones-y-fiestas-populares/item/75312-adeje-se-prepara-para-celebrar-la-entrada-del-verano" title="Adeje se prepara para celebrar la entrada del verano">Adeje se prepara para celebrar la entrada del verano</a></h4><p class="nspInfo  tleft fnone"><a href="/cultura/tradiciones-y-fiestas-populares" >Tradiciones y Fiestas populares</a> | <a class="nspComments" href="/cultura/tradiciones-y-fiestas-populares/item/75312-adeje-se-prepara-para-celebrar-la-entrada-del-verano#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Adeje/ El Ayuntamiento de Adeje informa que todas las personas que des...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/cultura/item/75313-el-cabildo-y-loro-parque-celebran-unas-jornadas-para-dar-a-conocer-la-figura-del-geografo-alexander-von-humboldt" title="El Cabildo y Loro Parque celebran unas jornadas para dar a conocer la figura del geógrafo Alexander von Humboldt">El Cabildo y Loro Parque celebran unas jornadas para dar a conocer la figura del geógrafo Alexander von Humboldt</a></h4><p class="nspInfo  tleft fnone"><a href="/cultura/itemlist/category/39-cultura" >Cultura</a> | <a class="nspComments" href="/cultura/item/75313-el-cabildo-y-loro-parque-celebran-unas-jornadas-para-dar-a-conocer-la-figura-del-geografo-alexander-von-humboldt#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Tenerife/ Diferentes expertos analizarán mañana, día 13, la trayectori...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/cultura/musica/item/75315-santa-blues-celebra-sus-15-anos-con-cinco-conciertos-en-tres-de-las-islas" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.82b0b479c395105c49f81e3ff54c68b3_Lnsp_143.jpg" alt="Santa Blues celebra sus 15 años con cinco conciertos en tres de las Islas" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/cultura/musica/item/75315-santa-blues-celebra-sus-15-anos-con-cinco-conciertos-en-tres-de-las-islas" title="Santa Blues celebra sus 15 años con cinco conciertos en tres de las Islas">Santa Blues celebra sus 15 años con cinco conciertos en tres de las Islas</a></h4><p class="nspInfo  tleft fnone"><a href="/cultura/musica" >Música</a> | <a class="nspComments" href="/cultura/musica/item/75315-santa-blues-celebra-sus-15-anos-con-cinco-conciertos-en-tres-de-las-islas#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Canarias/ El Festival Santa Blues de Tenerife cumple este año su decim...</p></div></div>
					
			</div>
					</div>

<script type="text/javascript">
//<![CDATA[
try {$Gavick;}catch(e){$Gavick = {};};
$Gavick["nsp-nsp_143"] = {
	"animation_speed": 400,
	"animation_interval": 35000,
	"animation_function": Fx.Transitions.Expo.easeIn,
	"news_column": 1,
	"news_rows": 5,
	"links_columns_amount": 0,
	"links_amount": 0,
	"counter_text": '<strong>Página:</strong>'
};
//]]>
</script>	</div></div></div><div class="box"><div><div class="content">	<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FCanarias24Horas%2F132876566775840&amp;width=300&amp;colorscheme=light&amp;show_faces=true&amp;stream=true&amp;header=true&amp;height=600" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:600px;" allowTransparency="true"></iframe>
</div></div></div><div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><div class="bannergroup advertisement">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/1" target="_blank"
							title="Canarias Te Ve">
							<img
								src="http://www.canarias24horas.com/images/banners/canariasteve-300x300.jpg"
								alt="Canarias Te Ve"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="box advertisement"><div><h3 class="header">Publicidad </h3><div class="content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9612615259029290";
/* 300x260 img des-tf */
google_ad_slot = "3603216660";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script><script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></div><div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><div class="bannergroup advertisement">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/8" target="_blank"
							title="Portal Inmobiliario Hakiesta">
							<img
								src="http://www.canarias24horas.com/images/banners/hakista_300x250.gif"
								alt="Hakiestá portal inmobiliario"
								width ="300"								height ="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div>
	</div>
	
		

		<div id="gkRightBottom" class="gkMain">
		<div class="box advertisement"><div><div class="content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9612615259029290";
/* 300x250 */
google_ad_slot = "8126208776";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></div><div class="box border0"><div><div class="content">
<div id="k2ModuleBox84" class="k2CalendarBlock  border0">
	<table class="calendar">
<tr>
<td class="calendarNavMonthPrev"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=5&amp;year=2019&amp;Itemid=138">&laquo;</a></td>
<td class="calendarCurrentMonth" colspan="5">Junio 2019</td>
<td class="calendarNavMonthNext"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=7&amp;year=2019&amp;Itemid=138">&raquo;</a></td>
</tr>
<tr>
<td class="calendarDayName" style="width:14%">Lun</td>
<td class="calendarDayName" style="width:14%">Mar</td>
<td class="calendarDayName" style="width:14%">Mier</td>
<td class="calendarDayName" style="width:14%">Jue</td>
<td class="calendarDayName" style="width:14%">Vie</td>
<td class="calendarDayName" style="width:14%">Sáb</td>
<td class="calendarDayName" style="width:14%">Dom</td>
</tr>
<tr>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDate">1</td>
<td class="calendarDate">2</td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/economia/itemlist/date/2019/6/3">3</a></td>
<td class="calendarDateLinked"><a href="/economia/itemlist/date/2019/6/4">4</a></td>
<td class="calendarDateLinked"><a href="/economia/itemlist/date/2019/6/5">5</a></td>
<td class="calendarDateLinked"><a href="/economia/itemlist/date/2019/6/6">6</a></td>
<td class="calendarDateLinked"><a href="/economia/itemlist/date/2019/6/7">7</a></td>
<td class="calendarDate">8</td>
<td class="calendarDate">9</td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/economia/itemlist/date/2019/6/10">10</a></td>
<td class="calendarDateLinked"><a href="/economia/itemlist/date/2019/6/11">11</a></td>
<td class="calendarTodayLinked"><a href="/economia/itemlist/date/2019/6/12">12</a></td>
<td class="calendarDate">13</td>
<td class="calendarDate">14</td>
<td class="calendarDate">15</td>
<td class="calendarDate">16</td>
</tr>
<tr>
<td class="calendarDate">17</td>
<td class="calendarDate">18</td>
<td class="calendarDate">19</td>
<td class="calendarDate">20</td>
<td class="calendarDate">21</td>
<td class="calendarDate">22</td>
<td class="calendarDate">23</td>
</tr>
<tr>
<td class="calendarDate">24</td>
<td class="calendarDate">25</td>
<td class="calendarDate">26</td>
<td class="calendarDate">27</td>
<td class="calendarDate">28</td>
<td class="calendarDate">29</td>
<td class="calendarDate">30</td>
</tr>
</table>
	<div class="clr"></div>
</div>
</div></div></div><div class="box color2"><div><h3 class="header">Está pasando</h3><div class="content">
<div id="k2ModuleBox129" class="k2TagCloudBlock  color2">
			<a href="/economia/itemlist/tag/Adeje" style="font-size:88%" title="107 Artículos etiquetados con Adeje">
		Adeje	</a>
				<a href="/economia/itemlist/tag/Arona" style="font-size:96%" title="173 Artículos etiquetados con Arona">
		Arona	</a>
				<a href="/economia/itemlist/tag/Canarias" style="font-size:231%" title="1296 Artículos etiquetados con Canarias">
		Canarias	</a>
				<a href="/economia/itemlist/tag/Cruz Roja" style="font-size:80%" title="37 Artículos etiquetados con Cruz Roja">
		Cruz Roja	</a>
				<a href="/economia/itemlist/tag/Detención" style="font-size:79%" title="33 Artículos etiquetados con Detenci&oacute;n">
		Detención	</a>
				<a href="/economia/itemlist/tag/El Hierro" style="font-size:81%" title="50 Artículos etiquetados con El Hierro">
		El Hierro	</a>
				<a href="/economia/itemlist/tag/Fuerteventura" style="font-size:96%" title="175 Artículos etiquetados con Fuerteventura">
		Fuerteventura	</a>
				<a href="/economia/itemlist/tag/Granadilla de Abona" style="font-size:80%" title="36 Artículos etiquetados con Granadilla de Abona">
		Granadilla de Abona	</a>
				<a href="/economia/itemlist/tag/Gran Canaria" style="font-size:154%" title="651 Artículos etiquetados con Gran Canaria">
		Gran Canaria	</a>
				<a href="/portada/gran-canaria/gran-canaria-sur" style="font-size:88%" title="108 Artículos etiquetados con Gran Canaria Sur">
		Gran Canaria Sur	</a>
				<a href="/economia/itemlist/tag/HUNSC" style="font-size:80%" title="39 Artículos etiquetados con HUNSC">
		HUNSC	</a>
				<a href="/economia/itemlist/tag/IAC" style="font-size:79%" title="33 Artículos etiquetados con IAC">
		IAC	</a>
				<a href="/economia/itemlist/tag/La Gomera" style="font-size:80%" title="40 Artículos etiquetados con La Gomera">
		La Gomera	</a>
				<a href="/economia/itemlist/tag/La Laguna" style="font-size:95%" title="160 Artículos etiquetados con La Laguna">
		La Laguna	</a>
				<a href="/economia/itemlist/tag/Lanzarote" style="font-size:82%" title="59 Artículos etiquetados con Lanzarote">
		Lanzarote	</a>
				<a href="/economia/itemlist/tag/La Palma" style="font-size:82%" title="55 Artículos etiquetados con La Palma">
		La Palma	</a>
				<a href="/economia/itemlist/tag/Las Palmas" style="font-size:83%" title="64 Artículos etiquetados con Las Palmas">
		Las Palmas	</a>
				<a href="/economia/itemlist/tag/Los Realejos" style="font-size:79%" title="31 Artículos etiquetados con Los Realejos">
		Los Realejos	</a>
				<a href="/economia/itemlist/tag/Mogán" style="font-size:83%" title="61 Artículos etiquetados con Mog&aacute;n">
		Mogán	</a>
				<a href="/economia/itemlist/tag/Nacional" style="font-size:80%" title="36 Artículos etiquetados con Nacional">
		Nacional	</a>
				<a href="/economia/itemlist/tag/Puerto de La Cruz" style="font-size:80%" title="39 Artículos etiquetados con Puerto de La Cruz">
		Puerto de La Cruz	</a>
				<a href="/economia/itemlist/tag/San Bartolomé de Tirajana" style="font-size:82%" title="51 Artículos etiquetados con San Bartolom&eacute; de Tirajana">
		San Bartolomé de Tirajana	</a>
				<a href="/economia/itemlist/tag/San Juan de la Rambla" style="font-size:79%" title="31 Artículos etiquetados con San Juan de la Rambla">
		San Juan de la Rambla	</a>
				<a href="/economia/itemlist/tag/Santa Cruz" style="font-size:120%" title="371 Artículos etiquetados con Santa Cruz">
		Santa Cruz	</a>
				<a href="/economia/itemlist/tag/Santiago del Teide" style="font-size:85%" title="78 Artículos etiquetados con Santiago del Teide">
		Santiago del Teide	</a>
				<a href="/economia/itemlist/tag/Subvenciones" style="font-size:79%" title="31 Artículos etiquetados con Subvenciones">
		Subvenciones	</a>
				<a href="/economia/itemlist/tag/Tenerife" style="font-size:300%" title="1875 Artículos etiquetados con Tenerife">
		Tenerife	</a>
				<a href="/portada/tenerife/tenerife-norte" style="font-size:98%" title="186 Artículos etiquetados con Tenerife Norte">
		Tenerife Norte	</a>
				<a href="/portada/tenerife/tenerife-sur" style="font-size:135%" title="493 Artículos etiquetados con Tenerife Sur">
		Tenerife Sur	</a>
				<a href="/economia/itemlist/tag/Voleibol" style="font-size:80%" title="41 Artículos etiquetados con Voleibol">
		Voleibol	</a>
			<div class="clr"></div>
</div>
</div></div></div>
	</div>
		
</div>
	</div>
</div>
			    	
			    	

			    	
			    	
			    </div>
		    </div>
	    </div>
	    
	    	
    	
    	<div id="gkFooter" class="gkWrap">
    		
<div id="gkFooterWrap">
      <div id="gkCopyrights">
                        <div id="gkFooterNav">
                  
<ul class="menu">
<li class="item-158"><a href="/contacto" >Contacto</a></li><li class="item-159"><a href="/quienes-somos" >Quiénes somos</a></li><li class="item-160"><a href="/politica-de-privacidad" >Política de Privacidad</a></li><li class="item-161"><a href="/aviso-legal" >Aviso Legal</a></li><li class="item-298"><a href="/mapa" >Mapa</a></li></ul>


<div class="custom border1"  >
	<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
</head>
<body>
<p style="text-align: center;"><span>Diseñado por <a target="_blank" title="Diseño Web en Canarias" href="http://www.cuadrados.es/servicios/diseno-web">CUADRADOS</a> · Estudio de diseño web en Canarias</span></p>
</body>
</html></div>

            </div>
                        
						
			            <span>
            © Canarias24Horas S.L. | Todos los derechos reservados.            </span>
                        
                  </div>
</div>
 
    	</div>
    	
    	    </div>
    
    
   
        
        
        
       
	
</body>
</html>