<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" 
	  xmlns:og="http://ogp.me/ns#" 
	  xmlns:fb="http://www.facebook.com/2008/fbml" 
	  xml:lang="es-es" lang="es-es">
<head>
        <meta http-equiv="X-UA-Compatible" content="chrome=1"/>
        <meta http-equiv="X-UA-Compatible" content="IE=9" />
      <base href="http://www.canarias24horas.com/sociedad/salud/item/86904-el-hospital-del-sur-comienza-a-realizar-cirugia-mayor-ambulatoria-en-la-especialidad-de-traumatologia" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Tenerife" />
  <meta name="rights" content="Canarias24Horas S.L." />
  <meta name="title" content="El Hospital del Sur comienza a realizar cirugía mayor ambulatoria en la especialidad de traumatología" />
  <meta name="author" content="Redacción" />
  <meta name="og:url" content="http://www.canarias24horas.com/sociedad/salud/item/86904-el-hospital-del-sur-comienza-a-realizar-cirugia-mayor-ambulatoria-en-la-especialidad-de-traumatologia?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed:+Canarias24horascom+(Canarias24Horas.com+-+Noticias+de+última+hora+en+Canarias)" />
  <meta name="og:title" content="Canarias24Horas.com  - El Hospital del Sur comienza a realizar cirugía mayor ambulatoria en la especialidad de traumatología" />
  <meta name="og:type" content="article" />
  <meta name="og:image" content="http://www.canarias24horas.com/media/k2/items/cache/42c93ef041d2af172207d80355461a9c_M.jpg" />
  <meta name="image" content="http://www.canarias24horas.com/media/k2/items/cache/42c93ef041d2af172207d80355461a9c_M.jpg" />
  <meta name="og:description" content="Tenerife/ El Hospital del Sur, dependiente del Complejo Hospitalario Universitario Nuestra Señora de Candelaria y adscrito a la Consejería de Sanidad..." />
  <meta name="description" content="Tenerife/ El Hospital del Sur, dependiente del Complejo Hospitalario Universitario Nuestra Señora de Candelaria y adscrito a la Consejería de Sanidad..." />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Canarias24Horas.com  - El Hospital del Sur comienza a realizar cirugía mayor ambulatoria en la especialidad de traumatología</title>
  <link href="http://www.canarias24horas.com/images/favicon.jpg" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="/templates/gk_esport/css/k2.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/css/jcemediabox.css?0e998f3e902ca8fa681e75c0d3d96131" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/themes/standard/css/style.css?06508ba7d98b2bcdad6af169203b10a6" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/menu/menu.gksplit.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/reset/meyer.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/layout.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/joomla.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/template.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/menu/menu.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/gk.stuff.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/vm.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/style1.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/override.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/css3.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/modules/mod_dmt_social/css/dmt_social.css" type="text/css" />
  <style type="text/css">
#gkRight { width: 31%; }#gkContent { width: 69%; }.gkWrap { width: 1000px!important; }#gkVmCartSmall { margin-left: 500px!important; }body,
#gkMainMenu > div.gk-menu > ul > li,
#gkSubmenu,
#gkSubmenuMod,
dl#tabs dt h3,
.gkCode3 h4,
.vmGkCartModule .gkProductAttributes { font-family: Arial, Helvetica, sans-serif; }
#gkMainMenu,
#gkPageTopFeatures,
.gkDate > div.gkComments,
#gkMainMenu > div.gk-menu > ul div.childcontent .group-title,
h1,h2,h3,h4,h5,h6,
.box.advertisement h3.header,
.banneritem a,
.bannergroup:first-line,
.bannerfooter,
.box.small h3.header,
.box_menu.small h3.header,
.box_text.small h3.header,
.box_menu ul,
.gkLargeHeadline
ul.gkTabs li,
.vmGkCartModule .gkProductName,
.vmGkCartModule .gkPrice,
.vmGkCartModule .gkTotal,
.nspLinks h4,
.nspArt h4,
.PricesalesPrice,
span.title
 { font-family: 'Lato', Arial, sans-serif; }
.gkIsTextTitle,
.gkIsWrapper-gk_eSport .gkIsPreloader span,
.box h3.header, 
.box_menu h3.header, 
.box_text h3.header,
.gkDate,
.vmGkCartModule,
button, .button, input[type="submit"], input[type="button"], div.mobileSwitch > a,
table.calendar tr td.calendarCurrentMonth,
.featured-view h4,
.latest-view h4,
.topten-view h4,
.related-products-view h4,
.browse-view h1,
h2.catSub,
.vm-button-correct,
#facebox .popup > div > div > a
#ty2udate152 { font-family: 'Open Sans', Arial, sans-serif; }
#ty2udate152 {display:inline-block;width:auto;color:#999999; }
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.7/jquery.min.js" type="text/javascript"></script>
  <script src="/components/com_k2/js/k2.js?v2.6.9&amp;sitepath=/" type="text/javascript"></script>
  <script src="/plugins/system/jcemediabox/js/jcemediabox.js?9f1d7962a45f34be64c0a64eee83948b" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="http://www.canarias24horas.com/templates/gk_esport/js/gk.scripts.js" type="text/javascript"></script>
  <script src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/interface/scripts/engine.js" type="text/javascript"></script>
  <script src="http://connect.facebook.net/es_ES/all.js#xfbml=1" type="text/javascript"></script>
  <script src="http://www.canarias24horas.com/modules/mod_date2/ty2udate.js" type="text/javascript"></script>
  <script type="text/javascript">

		window.addEvent('domready', function() {

			SqueezeBox.initialize({});
			SqueezeBox.assign($$('a.modal'), {
				parse: 'rel'
			});
		});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0,pdfjs:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes"});
$GK_TMPL_URL = "http://www.canarias24horas.com/templates/gk_esport";

$GK_URL = "http://www.canarias24horas.com/";
if (typeof jQuery != 'undefined') jQuery.noConflict();
var splashr250freq = "sessiononly";
var splashr250display = true;
var splashr250CookieValue = Cookie.read('splashr250');
window.addEvent('domready',function(){
if(splashr250freq == "sessiononly") {
	if(splashr250CookieValue == null) {
		var splashr250Cookie = Cookie.write('splashr250', 'sessiononly');
	} else {
		splashr250display = false;
	}
} else {
	if(splashr250CookieValue == null) {
		var splashr250Cookie = Cookie.write('splashr250', 'days',{'duration':7});
	} else {
		splashr250display = false;
	}
}
	if (splashr250display == true) {
		SqueezeBox.open('http://www.canarias24horas.com/images/banners/interstitial/index.html', {"handler":"iframe","size":{"x":"830","y":"630"}});
		(function(){document.id('sbox-btn-close').fireEvent('click')}).delay(15000);
	}
});
Date.prototype.stdTimezoneOffset = function() {
	var jan = new Date(this.getFullYear(), 0, 1);
	var jul = new Date(this.getFullYear(), 6, 1);
	return Math.max(jan.getTimezoneOffset(), jul.getTimezoneOffset());
};
Date.prototype.dst = function() {
	return this.getTimezoneOffset() < this.stdTimezoneOffset();
};
function clock152() {
	var newdate152 = new Date();
	var day152="";
	var month152="";
	var myweekday152="";
	var year152="";
	var mydate152 = new Date();
	var dston152  = new Date(921376799000);
	dston152.setYear(mydate152.getFullYear());
	var dstoff152 = new Date(941939999000);
	dstoff152.setYear(mydate152.getFullYear());
	dston152.setFullYear(newdate152.getFullYear());
	dstoff152.setFullYear(newdate152.getFullYear());

	var dst152 = "0";
	var myzone152 = newdate152.getTimezoneOffset();

	var zone152 = parseInt(1);

	// zone is negative so convert to positive to do calculations
	if (zone152 <= 0) {
		zoneb152 = -zone152;
	} else {
		zoneb152 = zone152;
	};
	if (mydate152 > dston152 && mydate152 < dstoff152 && dst152 == "1") {
	//date is between dst dates and dst adjust is on.
		zonea152 = zoneb152 - 0;
		var houradjust152 = 0;
	} else {
		zonea152 = zoneb152;
		var houradjust152 = -0;
	};

	newtime152=newdate152.getTime();

	var newzone152 = (zonea152*60*60*1000);

	// convert zone back to negative if it was negative originally
	if (zone152 <= 0) {
		newzone152 = -newzone152;
	};
	newtimea152 = 
	newtime152+(myzone152*60*1000)+newzone152;		
	mydate152.setTime(newtimea152);
	myday152 = mydate152.getDay();
	mymonth152 = mydate152.getMonth();
	myweekday152= mydate152.getDate();
	myyear152= mydate152.getYear();
	year152 = myyear152;

	if (year152 < 2000) year152 = year152 + 1900;
	myhours152 = mydate152.getHours();
	if (myhours152 < 10) {
		myhours152 = "0" + myhours152;
	} else {
		myhours152 = "" + myhours152;
	};
	myminutes152 = mydate152.getMinutes();

	if (myminutes152 < 10) {
		mytime152 = "0" + myminutes152;
	} else {
		mytime152 = "" + myminutes152;
	};

	myseconds152 = mydate152.getSeconds();

	if (myseconds152 < 10) {
		myseconds152 = "0" + myseconds152;
	} else {
		myseconds152 = "" + myseconds152;
	};

	arday152 = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado");
	armonth152 = new Array("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre");
	ardate152 = new Array("0th","1st","2nd","3rd","4th","5th","6th","7th","8th","9th","10th","11th","12th","13th","14th","15th","16th","17th","18th","19th","20th","21st","22nd","23rd","24th","25th","26th","27th","28th","29th","30th","31st");
	myweekday152 = parseInt(myweekday152);
	var time152 = (""+arday152[myday152]+","+" "+myweekday152+" de "+armonth152[mymonth152]+" "+year152+" "+"");

	document.getElementById("ty2udate152").innerHTML  = time152;

	setTimeout("clock152()", 1000);

};
listen("load", window, clock152);
  </script>

    <link href="http://fonts.googleapis.com/css?family=Lato:700" rel="stylesheet" type="text/css" /><link href="http://fonts.googleapis.com/css?family=Open+Sans:700" rel="stylesheet" type="text/css" />
<!--[if IE 9.0]><link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/ie9.css" type="text/css" /><![endif]-->
<!--[if IE 8.0]><link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/ie8.css" type="text/css" /><![endif]-->
<!--[if IE 7.0]><link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/ie7.css" type="text/css" /><![endif]--><link href="../../../Sitio sin nombre 2/template.css" rel="stylesheet" type="text/css" />
<link href="../css/template.css" rel="stylesheet" type="text/css" />
</head>
<body>
		
	<div id="gkBg">
	    <div id="gkPageTop" class="clearfix gkWrap">
	        	        
	            
	        	    	
	    		    	<div id="gkPageTopFeatures" class="clearfix gkWrap">
		    			    	<div id="gkPageTopMod">
		    	  <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
</head>
<body>

</body>
</html><div id="ty2udate152"><div style="margin:0px auto;width:auto;text-align:left;">Martes, 11 de Mayo 2021 </div></div><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
</head>
<body>

</body>
</html>
	    	  </div>
		    			    	
		    	    	      



<script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-2177598-1']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script><script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-383832-2']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script>                	    	</div>
	    		    	<span class="gkWrap gkTopSpace">
	    	
         <h1 id="gkLogo">
          <a href="./">
          <img src="http://www.canarias24horas.com/images/logo_c24h.com-transp.png" alt="Canarias24Horas.com " />
          </a>
     </h1>
     <div id="logobanner" class="clear clearfix">
      <br><a href="https://twitter.com/canarias24horas" class="twitter-follow-button" data-show-count="false" data-lang="es">Seguir a @canarias24horas</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> <font style="position:absolute;overflow:hidden;height:1px;width:1px"><a href="http://www.rxfarmacia.org.es/comprar-cialis.html">More information Cialis Online</a></font>

<ul class="dmt-social-links dmt-icons-16">
		<li class="facebook">
		<a title="Facebook" rel="me nofollow" href="http://www.facebook.com/canarias24horas" target="_blank">
			<img src="http://www.canarias24horas.com/modules/mod_dmt_social/icons/facebook_16.png" alt="" />
		</a>
	</li>
		<li class="twitter">
		<a title="Twitter" rel="me nofollow" href="http://twitter.com/canarias24horas" target="_blank">
			<img src="http://www.canarias24horas.com/modules/mod_dmt_social/icons/twitter_16.png" alt="" />
		</a>
	</li>
		<li class="vimeo">
		<a title="Vimeo" rel="me nofollow" href="https://vimeo.com/user5926154" target="_blank">
			<img src="http://www.canarias24horas.com/modules/mod_dmt_social/icons/vimeo_16.png" alt="" />
		</a>
	</li>
		<li class="rss">
		<a title="RSS" rel="me nofollow" href="http://feeds.feedburner.com/Canarias24horascom" target="_blank">
			<img src="http://www.canarias24horas.com/modules/mod_dmt_social/icons/rss_16.png" alt="" />
		</a>
	</li>
		

	</ul>
	
</div>
	    	</span>
	    	<div id="gkMainMenu" class="gkWrap gkTopSpace">
	          	        	<div id="gkDropMain" class="gk-menu"><ul><li id="gkDropMain101" class="menu-item0 first-item haschild haschild"><a href="http://www.canarias24horas.com/"  class="menu-item0 first-item haschild" id="menu101" title="Portada"><span class="menu-title">Portada</span></a></li><li id="gkDropMain128" class="menu-item1 haschild haschild"><a href="/canarias"  class="menu-item1 haschild" id="menu128" title="Canarias"><span class="menu-title">Canarias</span></a></li><li id="gkDropMain138" class="menu-item2 haschild haschild"><a href="/economia"  class="menu-item2 haschild" id="menu138" title="Economía"><span class="menu-title">Economía</span></a></li><li id="gkDropMain130" class="menu-item3 haschild haschild"><a href="/politica"  class="menu-item3 haschild" id="menu130" title="Política"><span class="menu-title">Política</span></a></li><li id="gkDropMain141" class="menu-item4 active haschild haschild"><a href="/sociedad"  class="menu-item4 active haschild" id="menu141" title="Sociedad"><span class="menu-title">Sociedad</span></a></li><li id="gkDropMain149" class="menu-item5 haschild haschild"><a href="/deportes"  class="menu-item5 haschild" id="menu149" title="Deportes"><span class="menu-title">Deportes</span></a></li><li id="gkDropMain152" class="menu-item6 haschild haschild"><a href="/cultura"  class="menu-item6 haschild" id="menu152" title="Cultura"><span class="menu-title">Cultura</span></a></li><li id="gkDropMain147" class="menu-item7 last-item haschild haschild"><a href="/opinion"  class="menu-item7 last-item haschild" id="menu147" title="Opinión"><span class="menu-title">Opinión</span></a></li></ul></div>	        		        		        	<div id="gkSubmenu">
                		        		<div id="gkDropSub"><ul id="gkDropSub141"><li id="gkDropSubIt142" class=" first-item"><a href="/sociedad/ciencia-y-tecnologia"  class=" first-item" id="menu142" title="Ciencia y Tecnología"><span class="menu-title">Ciencia y Tecnología</span></a></li><li id="gkDropSubIt143" class=""><a href="/sociedad/educacion"  id="menu143" title="Educación"><span class="menu-title">Educación</span></a></li><li id="gkDropSubIt144" class=" active"><a href="/sociedad/salud"  class=" active" id="menu144" title="Salud"><span class="menu-title">Salud</span></a></li><li id="gkDropSubIt145" class=""><a href="/sociedad/sucesos"  id="menu145" title="Sucesos"><span class="menu-title">Sucesos</span></a></li><li id="gkDropSubIt146" class=" last-item"><a href="/sociedad/gente-y-tv"  class=" last-item" id="menu146" title="Gente y TV"><span class="menu-title">Gente y TV</span></a></li></ul></div>	        			        			        		<div id="gkSearch">
	        			<form action="/sociedad/salud" method="post">
	<div class="search">
		<input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="15" value="Buscar..."  onblur="if (this.value=='') this.value='Buscar...';" onfocus="if (this.value=='Buscar...') this.value='';" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="9999" />
	</div>
</form>

	        		</div>
	        			        	</div>
	        		        </div>
	    </div>
	    
	    	    
	    	    
	    	    <div id="gkBanner3" class="gkWrap">
	    	
	    </div>
	    	    
		<div id="gkPage">
			<div id="gkPageWrap" class="gkMain gkWrap">  
			    <div id="mainContent" class="clear">
			    				    	<div id="gkBreadcrumb">
			    		<div>
			    						    			
<div class="breadcrumbs">
<ul><li><a href="/sociedad" class="pathway">Sociedad</a></li> <li class="pathway separator"> / </li> <li><a href="/sociedad/salud" class="pathway">Salud</a></li> <li class="pathway separator"> / </li> <li class="pathway">La Gerencia de Servicios Sanitarios de La Palma presenta una Guía de Atención a la Pérdida Gestacional y el Duelo Perinatal</li></ul></div>
			    						    			
			    						    		</div>
			    	</div>
			    						
								    	
			    	

			    	
			    	
<div id="gkMain">
	<div id="gkMainBlock" class="gkMain">
		

	
				<div id="gkContent" class="gkMain gkCol gkContentR">
			<div>
								<div id="gkContentTop" class="gkMain">
					<div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9612615259029290";
/* c24h */
google_ad_slot = "0801051597";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></div>
				</div>
								
								<div id="gkContentMainbody" class="gkMain ">
								
					
																	
					<div id="gkComponentWrap" class="gkMain  ">	
							
						
						
<div id="system-message-container">
</div>						
												
												<div id="gkMainbody" class="gkMain">
							<div id="gkMainbodyWrap">
																		
									<div id="gkComponent">
										<span id="startOfPageId86904"></span>
<div id="k2Container" class="itemView itemIsFeatured">
										<div class="gkDate">
			<div>
				11				May			</div>
		</div>
				
		<div class="itemHeader">
								<div class="itemToolbar">
												<h2 class="itemTitle">
								El Hospital del Sur comienza a realizar cirugía mayor ambulatoria en la especialidad de traumatología														</h2>
												<ul>
																<li>
										<span class="itemAuthor">
										Escrito por&nbsp;
																				Redacción																				</span>
								</li>
																								<li>
										<span class="itemTextResizerTitle">tamaño de la fuente</span>
										<a href="#" id="fontDecrease">
										<span>disminuir el tamaño de la fuente</span>
										<img src="components/com_k2/images/system/blank.gif" alt="disminuir el tamaño de la fuente" />
										</a>
										<a href="#" id="fontIncrease">
										<span>aumentar tamaño de la fuente</span>
										<img src="components/com_k2/images/system/blank.gif" alt="aumentar tamaño de la fuente" />
										</a>
								</li>
																								<li>
										<a class="itemPrintLink" rel="nofollow" href="/sociedad/salud/item/86904-el-hospital-del-sur-comienza-a-realizar-cirugia-mayor-ambulatoria-en-la-especialidad-de-traumatologia?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
										<span>Imprimir</span>
										</a>
								</li>
																								<li>
										<a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=gk_esport&amp;link=609609b89ce43b165bbe076a7d7d83ded03f5f4c" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
										<span>Email</span>
										</a>
								</li>
																
																
																														</ul>
				</div>
						</div>
						<div class="itemBody">
																<div class="itemImageBlock">
						<span class="itemImage">
						<a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/42c93ef041d2af172207d80355461a9c_XL.jpg" title="Clic para vista previa de la imagen">
						<img src="/media/k2/items/cache/42c93ef041d2af172207d80355461a9c_L.jpg" alt="El Hospital del Sur comienza a realizar cirug&iacute;a mayor ambulatoria en la especialidad de traumatolog&iacute;a" style="width:570px; height:auto;" />
						</a>
						</span>
																</div>
																<div class="itemIntroText">
						<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
</head>
<body>
<p style="text-align: justify;"><strong><span style="background-color: transparent; font-size: 12.16px;">Tenerife/ El Hospital del Sur, dependiente del Complejo Hospitalario Universitario Nuestra Señora de Candelaria y adscrito a la Consejería de Sanidad del Gobierno de Canarias, ha comenzado a realizar intervenciones de cirugía mayor ambulatoria en Traumatología y Ortopedia.</span></strong></p>
<p style="text-align: justify;">De esta manera, el Servicio Canario de Salud ha continuado con la programación prevista después de que el pasado 23 de abril el centro hospitalario, ubicado en Arona, incorporase servicios quirúrgicos en la especialidad de Oftalmología, realizando procedimientos como son inyecciones intravítreas y cirugía de párpados.				</div>
												<div class="itemFullText">
						<br />Las primeras intervenciones de Traumatología y Ortopedia contemplan la realización cirugías de mano y pie, como por ejemplo, síndrome de túnel carpiano, dedos en gatillo, extracción de material de osteosíntesis y administración intraósea e intraarticular de plasma rico en plaquetas.<br />La gerente del Hospital Universitario Nuestra Señora de Candelaria, Natacha Sujanani, detalla que "la incorporación progresiva de especialidades quirúrgicas permite consolidar nuevos circuitos de trabajo garantizando, así que todos los procedimientos se lleven a cabo de forma ágil y segura, hasta completar la cartera de servicios del centro".<br />Con este nuevo avance, el Servicio Canario de la Salud da un paso más en la dotación de servicios médicos en esta comarca del sur de Tenerife, con el fin de mejorar la calidad asistencial de los usuarios.<br />En este sentido y siguiendo la planificación, en los próximos días está previsto que el Hospital del Sur comience a prestar atención quirúrgica ambulatoria en el Hospital del Sur en la especialidad de Ginecología.</p>
</body>
</html>				</div>
																				<div class="itemBottom">
																								<div class="itemRatingBlock">
								<span>Valora este artículo</span>
								<div class="itemRatingForm">
										<ul class="itemRatingList">
												<li class="itemCurrentRating" id="itemCurrentRating86904" style="width:0%;"></li>
												<li>
														<a href="#" rel="86904" title="3 estrellas de 5" class="one-star">1</a>
												</li>
												<li>
														<a href="#" rel="86904" title="2 estrellas de 5" class="two-stars">2</a>
												</li>
												<li>
														<a href="#" rel="86904" title="3 estrellas de 5" class="three-stars">3</a>
												</li>
												<li>
														<a href="#" rel="86904" title="4 estrellas de 5" class="four-stars">4</a>
												</li>
												<li>
														<a href="#" rel="86904" title="5 estrellas de 5" class="five-stars">5</a>
												</li>
										</ul>
										<div id="itemRatingLog86904" class="itemRatingLog">(0 votos)</div>
								</div>
						</div>
										</div>
														
						<div class="itemLinks">
					<div class="itemLinksLeft">
							<div class="itemHitsTwitter">
																		<span class="itemHits">
									Visto									<b>4</b>
									veces									</span>
																</div>
														<div class="itemCategory">
									<span>Publicado en</span>
									<a href="/sociedad/salud">Salud</a>
							</div>
																			</div>
					<div class="itemLinksRight">
														<div class="itemTagsBlock">
									<span>Etiquetado como</span>
									<ul class="itemTags">
																						<li>
													<a href="/sociedad/salud/itemlist/tag/Tenerife">Tenerife</a>
											</li>
																				</ul>
							</div>
																					<div class="itemSocialSharing">
																		<div class="itemTwitterButton">
											<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="@canarias24horas">Tweet</a>
											<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
									</div>
																											<div class="itemFacebookButton">
											<div id="fb-root"></div>
											<script type="text/javascript">
		                            (function(d, s, id) {
		                              var js, fjs = d.getElementsByTagName(s)[0];
		                              if (d.getElementById(id)) {return;}
		                              js = d.createElement(s); js.id = id;
		                              js.src = "//connect.facebook.net/en_US/all.js#appId=177111755694317&xfbml=1";
		                              fjs.parentNode.insertBefore(js, fjs);
		                            }(document, 'script', 'facebook-jssdk'));
		                    </script>
											<div class="fb-like" data-send="false" data-width="260" data-show-faces="true"></div>
									</div>
																											<div class="itemGooglePlusOneButton">
											<g:plusone annotation="inline" width="120"></g:plusone>
											<script type="text/javascript">
		                          (function() {
		                            window.___gcfg = {lang: 'en'}; // Define button default language here
		                            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		                            po.src = 'https://apis.google.com/js/plusone.js';
		                            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		                          })();
		                    </script>
									</div>
																</div>
												</div>
			</div>
									
						<div class="itemAuthorContent">
								
								<div>
						<h3><span>Artículos relacionados (por etiqueta)</span></h3>
						<ul>
																<li class="even">
																				<a class="itemRelTitle" href="/economia/empleo/item/86906-el-pfae-gj-rompeola-conoce-las-profesiones-del-ambito-maritimo-junto-a-la-autoridad-portuaria-de-los-cristianos">El PFAE GJ Rompeola conoce las profesiones del ámbito marítimo junto a la Autoridad Portuaria de Los Cristianos</a>
																																																																																								</li>
																<li class="odd">
																				<a class="itemRelTitle" href="/portada/tenerife/item/86903-la-calle-la-marina-en-san-juan-de-la-rambla-contara-con-una-nueva-red-de-abastecimiento">La calle La Marina en San Juan de la Rambla, contará con una nueva red de abastecimiento</a>
																																																																																								</li>
																<li class="even">
																				<a class="itemRelTitle" href="/politica/item/86901-fierro-canarias-y-tenerife-tenian-una-deuda-altisima-en-materia-sanitaria-y-ahora-los-avances-estan-devolviendo-la-dignidad-perdida">Fierro: &quot;Canarias y Tenerife tenían una deuda altísima en materia sanitaria y ahora los avances están devolviendo la dignidad perdida&quot;</a>
																																																																																								</li>
																<li class="odd">
																				<a class="itemRelTitle" href="/deportes/item/86899-el-club-de-ciclismo-canarias-mtb-by-racer-comienza-a-pedalear-en-el-municipio">El club de ciclismo &#039;Canarias MTB by Racer&#039; comienza a pedalear en el municipio</a>
																																																																																								</li>
																<li class="even">
																				<a class="itemRelTitle" href="/deportes/item/86893-aronadeportes-prepara-el-x-meeting-internacional-arona-de-pruebas-combinadas-de-atletismo">#Aronadeportes prepara el X Meeting Internacional Arona de Pruebas Combinadas de Atletismo</a>
																																																																																								</li>
														</ul>
				</div>
							</div>
						
									<div class="itemNavigation">
					<span class="itemNavigationTitle">Más en esta categoría:</span>
										<a class="itemPrevious" href="/sociedad/salud/item/86879-sanidad-registra-107-casos-de-covid-19-en-las-ultimas-24-horas">
					&laquo;
					Sanidad registra 107 casos de COVID-19 en las últimas 24 horas					</a>
													</div>
											
		</div>
								<div class="itemBackToTop">
				<a class="k2Anchor" href="/sociedad/salud/item/86904-el-hospital-del-sur-comienza-a-realizar-cirugia-mayor-ambulatoria-en-la-especialidad-de-traumatologia#startOfPageId86904">
				volver arriba				</a>
		</div>
		</div>
<!-- End K2 Item Layout -->
<!-- JoomlaWorks "K2" (v2.6.9) | Learn more about K2 at http://getk2.org -->


									</div>
														
															</div>
						</div>
												
												
											</div>
											
						
				</div>
								
							</div>
		</div>
			
		

<div id="gkRight" class="gkMain gkCol">
		<div id="gkRightTop" class="gkMain">
		<div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><div class="bannergroup advertisement">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/31" target="_blank"
							title="Banner Bikronos">
							<img
								src="http://www.canarias24horas.com/images/banners/banner-bikronos-300x250.gif"
								alt="Bikronos Scott Reference - Las Chafiras"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9612615259029290";
/* c24h-lateral */
google_ad_slot = "9464827193";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></div><div class="box nsp vertical color2 "><div><h3 class="header">En Portada</h3><div class="content">	<div class="nspMain autoanim hover nspFs80" id="nsp-nsp_143" style="width:100%;">
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspTopInterface">
					<div>
												<ul class="nspPagination">
														<li>1</li>
														<li>2</li>
														<li>3</li>
													</ul>
												
												<span class="nspPrev">Prev</span>
						<span class="nspNext">Sig</span>
												
											</div>
				</div>
								
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/economia/empleo/item/86906-el-pfae-gj-rompeola-conoce-las-profesiones-del-ambito-maritimo-junto-a-la-autoridad-portuaria-de-los-cristianos" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.ea7b08e828987ce186862989250ff3e4_Lnsp_143.jpg" alt="El PFAE GJ Rompeola conoce las profesiones del ámbito marítimo junto a la Autoridad Portuaria de Los Cristianos" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/economia/empleo/item/86906-el-pfae-gj-rompeola-conoce-las-profesiones-del-ambito-maritimo-junto-a-la-autoridad-portuaria-de-los-cristianos" title="El PFAE GJ Rompeola conoce las profesiones del ámbito marítimo junto a la Autoridad Portuaria de Los Cristianos">El PFAE GJ Rompeola conoce las profesiones del ámbito marítimo junto a la Autoridad Portuaria de Los Cristianos</a></h4><p class="nspInfo  tleft fnone"><a href="/economia/empleo" >Empleo</a> | <a class="nspComments" href="/economia/empleo/item/86906-el-pfae-gj-rompeola-conoce-las-profesiones-del-ambito-maritimo-junto-a-la-autoridad-portuaria-de-los-cristianos#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Adeje/ Las sesiones formativas se desarrollaron de forma teórica en la...</p></div></div>
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/canarias/medio-ambiente/item/86905-la-playa-de-timijiraque-obtiene-la-bandera-azul" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.cc113f3fbcc99b1b4b264c7d9068d678_Lnsp_143.jpg" alt="La playa de Timijiraque obtiene la bandera azul" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/canarias/medio-ambiente/item/86905-la-playa-de-timijiraque-obtiene-la-bandera-azul" title="La playa de Timijiraque obtiene la bandera azul">La playa de Timijiraque obtiene la bandera azul</a></h4><p class="nspInfo  tleft fnone"><a href="/canarias/medio-ambiente" >Medio Ambiente</a> | <a class="nspComments" href="/canarias/medio-ambiente/item/86905-la-playa-de-timijiraque-obtiene-la-bandera-azul#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Valverde/ La playa de Timijiraque consigue por primera vez la Bandera ...</p></div></div>
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/sociedad/salud/item/86904-el-hospital-del-sur-comienza-a-realizar-cirugia-mayor-ambulatoria-en-la-especialidad-de-traumatologia" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.42c93ef041d2af172207d80355461a9c_Lnsp_143.jpg" alt="El Hospital del Sur comienza a realizar cirugía mayor ambulatoria en la especialidad de traumatología" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/sociedad/salud/item/86904-el-hospital-del-sur-comienza-a-realizar-cirugia-mayor-ambulatoria-en-la-especialidad-de-traumatologia" title="El Hospital del Sur comienza a realizar cirugía mayor ambulatoria en la especialidad de traumatología">El Hospital del Sur comienza a realizar cirugía mayor ambulatoria en la especialidad de traumatología</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/salud" >Salud</a> | <a class="nspComments" href="/sociedad/salud/item/86904-el-hospital-del-sur-comienza-a-realizar-cirugia-mayor-ambulatoria-en-la-especialidad-de-traumatologia#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Tenerife/ El Hospital del Sur, dependiente del Complejo Hospitalario U...</p></div></div>
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/portada/tenerife/item/86903-la-calle-la-marina-en-san-juan-de-la-rambla-contara-con-una-nueva-red-de-abastecimiento" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.8f9e48426209640e05895a1a19beff8e_Lnsp_143.jpg" alt="La calle La Marina en San Juan de la Rambla, contará con una nueva red de abastecimiento" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/portada/tenerife/item/86903-la-calle-la-marina-en-san-juan-de-la-rambla-contara-con-una-nueva-red-de-abastecimiento" title="La calle La Marina en San Juan de la Rambla, contará con una nueva red de abastecimiento">La calle La Marina en San Juan de la Rambla, contará con una nueva red de abastecimiento</a></h4><p class="nspInfo  tleft fnone"><a href="/portada/tenerife" >Tenerife</a> | <a class="nspComments" href="/portada/tenerife/item/86903-la-calle-la-marina-en-san-juan-de-la-rambla-contara-con-una-nueva-red-de-abastecimiento#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




San Juan de la Rambla/ Comienzan los trabajos de sustitución de la can...</p></div></div>
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/portada/gran-canaria/item/86902-el-ayuntamiento-otorga-12-000-euros-a-la-cooperativa-de-autotaxis-de-mogan" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.a05ce504c79ff4198e207c1e2925929c_Lnsp_143.jpg" alt="El Ayuntamiento otorga 12.000 euros a la Cooperativa de Autotaxis de Mogán" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/portada/gran-canaria/item/86902-el-ayuntamiento-otorga-12-000-euros-a-la-cooperativa-de-autotaxis-de-mogan" title="El Ayuntamiento otorga 12.000 euros a la Cooperativa de Autotaxis de Mogán">El Ayuntamiento otorga 12.000 euros a la Cooperativa de Autotaxis de Mogán</a></h4><p class="nspInfo  tleft fnone"><a href="/portada/gran-canaria" >Gran Canaria</a> | <a class="nspComments" href="/portada/gran-canaria/item/86902-el-ayuntamiento-otorga-12-000-euros-a-la-cooperativa-de-autotaxis-de-mogan#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Mogán/ La Junta de Gobierno Local de Mogán ha aprobado conceder una su...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/sociedad/item/86897-morales-pide-al-presidente-del-tsjc-que-corrija-el-error-de-denominar-las-palmas-a-gran-canaria-en-su-ultimo-auto" title="Morales pide al presidente del TSJC que corrija el error de denominar Las Palmas a Gran Canaria en su último auto">Morales pide al presidente del TSJC que corrija el error de denominar &quot;Las Palmas&quot; a Gran Canaria en su último&hellip;</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/itemlist/category/42-sociedad" >Sociedad</a> | <a class="nspComments" href="/sociedad/item/86897-morales-pide-al-presidente-del-tsjc-que-corrija-el-error-de-denominar-las-palmas-a-gran-canaria-en-su-ultimo-auto#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Las Palmas de Gran Canaria/ El presidente del Cabildo de Gran Canaria ...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/economia/item/82420-ata-exige-garantias-para-los-autonomos-ante-los-casos-de-aislamiento-que-puedan-sufrir-sus-hijos-en-la-vuelta-al-cole" title="ATA exige garantías para los autónomos ante los casos de aislamiento que puedan sufrir sus hijos en la vuelta al cole">ATA exige garantías para los autónomos ante los casos de aislamiento que puedan sufrir sus hijos en la vuelta al cole</a></h4><p class="nspInfo  tleft fnone"><a href="/economia/itemlist/category/41-economía" >Economía</a> | <a class="nspComments" href="/economia/item/82420-ata-exige-garantias-para-los-autonomos-ante-los-casos-de-aislamiento-que-puedan-sufrir-sus-hijos-en-la-vuelta-al-cole#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Nacional/ Lorenzo Amor: "hay garantías para los trabajadores y lo mism...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/economia/agricultura-ganaderia-y-pesca/item/86896-del-14-al-31-de-mayo-volveremos-a-disfrutar-de-la-ix-ruta-de-cruces-y-tapas" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.64236f320c7e55554f2be48ca543883c_Lnsp_143.jpg" alt="Del 14 al 31 de mayo volveremos a disfrutar de la IX Ruta de Cruces y Tapas" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/economia/agricultura-ganaderia-y-pesca/item/86896-del-14-al-31-de-mayo-volveremos-a-disfrutar-de-la-ix-ruta-de-cruces-y-tapas" title="Del 14 al 31 de mayo volveremos a disfrutar de la IX Ruta de Cruces y Tapas">Del 14 al 31 de mayo volveremos a disfrutar de la IX Ruta de Cruces y Tapas</a></h4><p class="nspInfo  tleft fnone"><a href="/economia/agricultura-ganaderia-y-pesca" >Agricultura, Ganadería y Pesca</a> | <a class="nspComments" href="/economia/agricultura-ganaderia-y-pesca/item/86896-del-14-al-31-de-mayo-volveremos-a-disfrutar-de-la-ix-ruta-de-cruces-y-tapas#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




La Palma/ La Ruta enciende fogones tras el parón provocado por la pand...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/economia/turismo/item/86894-turismo-de-canarias-entrega-los-modulos-de-restauracion-y-aseos-de-las-playas-de-costa-alegre-y-el-cura" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.d2bb9981b3285c4e22777894a69d465c_Lnsp_143.jpg" alt="Turismo de Canarias entrega los módulos de restauración y aseos de las playas de Costa Alegre y El Cura" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/economia/turismo/item/86894-turismo-de-canarias-entrega-los-modulos-de-restauracion-y-aseos-de-las-playas-de-costa-alegre-y-el-cura" title="Turismo de Canarias entrega los módulos de restauración y aseos de las playas de Costa Alegre y El Cura">Turismo de Canarias entrega los módulos de restauración y aseos de las playas de Costa Alegre y El Cura</a></h4><p class="nspInfo  tleft fnone"><a href="/economia/turismo" >Turismo</a> | <a class="nspComments" href="/economia/turismo/item/86894-turismo-de-canarias-entrega-los-modulos-de-restauracion-y-aseos-de-las-playas-de-costa-alegre-y-el-cura#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Mogán/ Este lunes 10 de mayo, la alcaldesa de Mogán, Onalia Bueno, y e...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/economia/comercio/item/86892-guia-de-isora-apoya-al-comercio-local-con-la-ruta-sabores-de-primavera" title="Guía de Isora apoya al comercio local con la ruta Sabores de Primavera">Guía de Isora apoya al comercio local con la ruta Sabores de Primavera</a></h4><p class="nspInfo  tleft fnone"><a href="/economia/comercio" >Comercio</a> | <a class="nspComments" href="/economia/comercio/item/86892-guia-de-isora-apoya-al-comercio-local-con-la-ruta-sabores-de-primavera#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Guía de Isora/ El área de Promoción Económica del Ayuntamiento de Guía...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/economia/agricultura-ganaderia-y-pesca/item/86891-canarias-presentara-alegaciones-al-real-decreto-que-prepara-el-ministerio-para-regular-la-pesca-recreativa" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.6f15e068a6f8a7ee27ebba65b8016082_Lnsp_143.jpg" alt="Canarias presentará alegaciones al Real Decreto que prepara el Ministerio para regular la pesca recreativa" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/economia/agricultura-ganaderia-y-pesca/item/86891-canarias-presentara-alegaciones-al-real-decreto-que-prepara-el-ministerio-para-regular-la-pesca-recreativa" title="Canarias presentará alegaciones al Real Decreto que prepara el Ministerio para regular la pesca recreativa">Canarias presentará alegaciones al Real Decreto que prepara el Ministerio para regular la pesca recreativa</a></h4><p class="nspInfo  tleft fnone"><a href="/economia/agricultura-ganaderia-y-pesca" >Agricultura, Ganadería y Pesca</a> | <a class="nspComments" href="/economia/agricultura-ganaderia-y-pesca/item/86891-canarias-presentara-alegaciones-al-real-decreto-que-prepara-el-ministerio-para-regular-la-pesca-recreativa#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Canarias/ La Consejería de Agricultura, Ganadería y Pesca del Gobierno...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/sociedad/item/86885-la-feht-las-palmas-apela-a-la-responsabilidad-de-los-ciudadanos-tras-la-finalizacion-del-estado-de-alarma" title="La FEHT Las Palmas apela a la responsabilidad de los ciudadanos, tras la finalización del Estado de Alarma">La FEHT Las Palmas apela a la responsabilidad de los ciudadanos, tras la finalización del Estado de Alarma</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/itemlist/category/42-sociedad" >Sociedad</a> | <a class="nspComments" href="/sociedad/item/86885-la-feht-las-palmas-apela-a-la-responsabilidad-de-los-ciudadanos-tras-la-finalizacion-del-estado-de-alarma#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Las Palmas de Gran Canaria/ La Asociación de Empresarios de Bares, Caf...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/sociedad/educacion/item/86883-el-ampa-del-ies-guaza-denuncia-retrasos-en-las-obras-del-centro-educativo" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.c05dc78611e62f08f00780a9435c1e4e_Lnsp_143.jpg" alt="El AMPA del IES Guaza denuncia retrasos en las obras del Centro Educativo" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/sociedad/educacion/item/86883-el-ampa-del-ies-guaza-denuncia-retrasos-en-las-obras-del-centro-educativo" title="El AMPA del IES Guaza denuncia retrasos en las obras del Centro Educativo">El AMPA del IES Guaza denuncia retrasos en las obras del Centro Educativo</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/educacion" >Educación</a> | <a class="nspComments" href="/sociedad/educacion/item/86883-el-ampa-del-ies-guaza-denuncia-retrasos-en-las-obras-del-centro-educativo#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Arona/ Los niños y niñas de este centro llevan casi 20 años estudiando...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/sociedad/educacion/item/86880-educacion-firma-un-convenio-de-colaboracion-educativa-internacional-con-la-region-academique-provence-alpes-cote-d-azur" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.4b897e6602b15b9f2f69a23f29d203a1_Lnsp_143.jpg" alt="Educación firma un convenio de colaboración educativa internacional con la Région Académique Provence-Alpes-Côte d'Azur" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/sociedad/educacion/item/86880-educacion-firma-un-convenio-de-colaboracion-educativa-internacional-con-la-region-academique-provence-alpes-cote-d-azur" title="Educación firma un convenio de colaboración educativa internacional con la Région Académique Provence-Alpes-Côte d'Azur">Educación firma un convenio de colaboración educativa internacional con la Région Académique Provence-Alpes-Côte d'Azur</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/educacion" >Educación</a> | <a class="nspComments" href="/sociedad/educacion/item/86880-educacion-firma-un-convenio-de-colaboracion-educativa-internacional-con-la-region-academique-provence-alpes-cote-d-azur#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Canarias/ La viceconsejera, Mª Dolores Rodríguez, destacó la importanc...</p></div></div>
					
			</div>
					</div>

<script type="text/javascript">
//<![CDATA[
try {$Gavick;}catch(e){$Gavick = {};};
$Gavick["nsp-nsp_143"] = {
	"animation_speed": 400,
	"animation_interval": 35000,
	"animation_function": Fx.Transitions.Expo.easeIn,
	"news_column": 1,
	"news_rows": 5,
	"links_columns_amount": 0,
	"links_amount": 0,
	"counter_text": '<strong>Página:</strong>'
};
//]]>
</script>	</div></div></div><div class="box"><div><div class="content">	<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FCanarias24Horas%2F132876566775840&amp;width=300&amp;colorscheme=light&amp;show_faces=true&amp;stream=true&amp;header=true&amp;height=600" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:600px;" allowTransparency="true"></iframe>
</div></div></div><div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><div class="bannergroup advertisement">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/1" target="_blank"
							title="Canarias Te Ve">
							<img
								src="http://www.canarias24horas.com/images/banners/canariasteve-300x300.jpg"
								alt="Canarias Te Ve"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="box advertisement"><div><h3 class="header">Publicidad </h3><div class="content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9612615259029290";
/* 300x260 img des-tf */
google_ad_slot = "3603216660";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script><script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></div><div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><div class="bannergroup advertisement">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/8" target="_blank"
							title="Portal Inmobiliario Hakiesta">
							<img
								src="http://www.canarias24horas.com/images/banners/hakista_300x250.gif"
								alt="Hakiestá portal inmobiliario"
								width ="300"								height ="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div>
	</div>
	
		

		<div id="gkRightBottom" class="gkMain">
		<div class="box advertisement"><div><div class="content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9612615259029290";
/* 300x250 */
google_ad_slot = "8126208776";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></div><div class="box border0"><div><div class="content">
<div id="k2ModuleBox84" class="k2CalendarBlock  border0">
	<table class="calendar">
<tr>
<td class="calendarNavMonthPrev"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=4&amp;year=2021&amp;Itemid=138">&laquo;</a></td>
<td class="calendarCurrentMonth" colspan="5">Mayo 2021</td>
<td class="calendarNavMonthNext"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=6&amp;year=2021&amp;Itemid=138">&raquo;</a></td>
</tr>
<tr>
<td class="calendarDayName" style="width:14%">Lun</td>
<td class="calendarDayName" style="width:14%">Mar</td>
<td class="calendarDayName" style="width:14%">Mier</td>
<td class="calendarDayName" style="width:14%">Jue</td>
<td class="calendarDayName" style="width:14%">Vie</td>
<td class="calendarDayName" style="width:14%">Sáb</td>
<td class="calendarDayName" style="width:14%">Dom</td>
</tr>
<tr>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDate">1</td>
<td class="calendarDate">2</td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/economia/itemlist/date/2021/5/3">3</a></td>
<td class="calendarDateLinked"><a href="/economia/itemlist/date/2021/5/4">4</a></td>
<td class="calendarDateLinked"><a href="/economia/itemlist/date/2021/5/5">5</a></td>
<td class="calendarDateLinked"><a href="/economia/itemlist/date/2021/5/6">6</a></td>
<td class="calendarDateLinked"><a href="/economia/itemlist/date/2021/5/7">7</a></td>
<td class="calendarDate">8</td>
<td class="calendarDate">9</td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/economia/itemlist/date/2021/5/10">10</a></td>
<td class="calendarTodayLinked"><a href="/economia/itemlist/date/2021/5/11">11</a></td>
<td class="calendarDate">12</td>
<td class="calendarDate">13</td>
<td class="calendarDate">14</td>
<td class="calendarDate">15</td>
<td class="calendarDate">16</td>
</tr>
<tr>
<td class="calendarDate">17</td>
<td class="calendarDate">18</td>
<td class="calendarDate">19</td>
<td class="calendarDate">20</td>
<td class="calendarDate">21</td>
<td class="calendarDate">22</td>
<td class="calendarDate">23</td>
</tr>
<tr>
<td class="calendarDate">24</td>
<td class="calendarDate">25</td>
<td class="calendarDate">26</td>
<td class="calendarDate">27</td>
<td class="calendarDate">28</td>
<td class="calendarDate">29</td>
<td class="calendarDate">30</td>
</tr>
<tr>
<td class="calendarDate">31</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
</tr>
</table>
	<div class="clr"></div>
</div>
</div></div></div><div class="box color2"><div><h3 class="header">Está pasando</h3><div class="content">
<div id="k2ModuleBox129" class="k2TagCloudBlock  color2">
			<a href="/sociedad/sucesos/itemlist/tag/Adeje" style="font-size:84%" title="227 Artículos etiquetados con Adeje">
		Adeje	</a>
				<a href="/sociedad/sucesos/itemlist/tag/Antonio Morales Méndez" style="font-size:79%" title="107 Artículos etiquetados con Antonio Morales M&eacute;ndez">
		Antonio Morales Méndez	</a>
				<a href="/sociedad/sucesos/itemlist/tag/Arona" style="font-size:87%" title="322 Artículos etiquetados con Arona">
		Arona	</a>
				<a href="/sociedad/sucesos/itemlist/tag/ASG" style="font-size:78%" title="57 Artículos etiquetados con ASG">
		ASG	</a>
				<a href="/sociedad/sucesos/itemlist/tag/Canarias" style="font-size:265%" title="5101 Artículos etiquetados con Canarias">
		Canarias	</a>
				<a href="/sociedad/sucesos/itemlist/tag/Cruz Roja" style="font-size:78%" title="77 Artículos etiquetados con Cruz Roja">
		Cruz Roja	</a>
				<a href="/sociedad/sucesos/itemlist/tag/Detención" style="font-size:78%" title="76 Artículos etiquetados con Detenci&oacute;n">
		Detención	</a>
				<a href="/sociedad/sucesos/itemlist/tag/El Hierro" style="font-size:85%" title="251 Artículos etiquetados con El Hierro">
		El Hierro	</a>
				<a href="/sociedad/sucesos/itemlist/tag/Fuerteventura" style="font-size:94%" title="503 Artículos etiquetados con Fuerteventura">
		Fuerteventura	</a>
				<a href="/sociedad/sucesos/itemlist/tag/Granadilla de Abona" style="font-size:78%" title="81 Artículos etiquetados con Granadilla de Abona">
		Granadilla de Abona	</a>
				<a href="/sociedad/sucesos/itemlist/tag/Gran Canaria" style="font-size:170%" title="2541 Artículos etiquetados con Gran Canaria">
		Gran Canaria	</a>
				<a href="/portada/gran-canaria/gran-canaria-sur" style="font-size:81%" title="149 Artículos etiquetados con Gran Canaria Sur">
		Gran Canaria Sur	</a>
				<a href="/sociedad/sucesos/itemlist/tag/HUNSC" style="font-size:78%" title="68 Artículos etiquetados con HUNSC">
		HUNSC	</a>
				<a href="/sociedad/sucesos/itemlist/tag/IAC" style="font-size:78%" title="57 Artículos etiquetados con IAC">
		IAC	</a>
				<a href="/sociedad/sucesos/itemlist/tag/Jesús Antonio Fernández Olmedo" style="font-size:78%" title="71 Artículos etiquetados con Jes&uacute;s Antonio Fern&aacute;ndez Olmedo">
		Jesús Antonio Fernández Olmedo	</a>
				<a href="/sociedad/sucesos/itemlist/tag/La Gomera" style="font-size:80%" title="128 Artículos etiquetados con La Gomera">
		La Gomera	</a>
				<a href="/sociedad/sucesos/itemlist/tag/La Laguna" style="font-size:86%" title="282 Artículos etiquetados con La Laguna">
		La Laguna	</a>
				<a href="/sociedad/sucesos/itemlist/tag/Lanzarote" style="font-size:84%" title="218 Artículos etiquetados con Lanzarote">
		Lanzarote	</a>
				<a href="/sociedad/sucesos/itemlist/tag/La Palma" style="font-size:82%" title="180 Artículos etiquetados con La Palma">
		La Palma	</a>
				<a href="/sociedad/sucesos/itemlist/tag/Las Palmas" style="font-size:80%" title="111 Artículos etiquetados con Las Palmas">
		Las Palmas	</a>
				<a href="/sociedad/sucesos/itemlist/tag/Mogán" style="font-size:80%" title="111 Artículos etiquetados con Mog&aacute;n">
		Mogán	</a>
				<a href="/sociedad/sucesos/itemlist/tag/Nacional" style="font-size:86%" title="287 Artículos etiquetados con Nacional">
		Nacional	</a>
				<a href="/sociedad/sucesos/itemlist/tag/Puerto de La Cruz" style="font-size:80%" title="123 Artículos etiquetados con Puerto de La Cruz">
		Puerto de La Cruz	</a>
				<a href="/sociedad/sucesos/itemlist/tag/Santa Cruz" style="font-size:100%" title="673 Artículos etiquetados con Santa Cruz">
		Santa Cruz	</a>
				<a href="/sociedad/sucesos/itemlist/tag/Santiago del Teide" style="font-size:81%" title="147 Artículos etiquetados con Santiago del Teide">
		Santiago del Teide	</a>
				<a href="/sociedad/sucesos/itemlist/tag/Tenerife" style="font-size:300%" title="6065 Artículos etiquetados con Tenerife">
		Tenerife	</a>
				<a href="/portada/tenerife/tenerife-norte" style="font-size:88%" title="328 Artículos etiquetados con Tenerife Norte">
		Tenerife Norte	</a>
				<a href="/portada/tenerife/tenerife-sur" style="font-size:106%" title="832 Artículos etiquetados con Tenerife Sur">
		Tenerife Sur	</a>
				<a href="/sociedad/sucesos/itemlist/tag/ULL" style="font-size:78%" title="71 Artículos etiquetados con ULL">
		ULL	</a>
				<a href="/sociedad/sucesos/itemlist/tag/Voleibol" style="font-size:78%" title="81 Artículos etiquetados con Voleibol">
		Voleibol	</a>
			<div class="clr"></div>
</div>
</div></div></div>
	</div>
		
</div>
	</div>
</div>
			    	
			    	

			    	
			    	
			    </div>
		    </div>
	    </div>
	    
	    	
    	
    	<div id="gkFooter" class="gkWrap">
    		
<div id="gkFooterWrap">
      <div id="gkCopyrights">
                        <div id="gkFooterNav">
                  
<ul class="menu">
<li class="item-158"><a href="/contacto" >Contacto</a></li><li class="item-159"><a href="/quienes-somos" >Quiénes somos</a></li><li class="item-160"><a href="/politica-de-privacidad" >Política de Privacidad</a></li><li class="item-161"><a href="/aviso-legal" >Aviso Legal</a></li><li class="item-298"><a href="/mapa" >Mapa</a></li></ul>


<div class="custom border1"  >
	<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
</head>
<body>
<p style="text-align: center;"><span>Diseñado por <a target="_blank" title="Diseño Web en Canarias" href="http://www.cuadrados.es/servicios/diseno-web">CUADRADOS</a> · Estudio de diseño web en Canarias</span></p>
</body>
</html></div>

            </div>
                        
						
			            <span>
            © Canarias24Horas S.L. | Todos los derechos reservados.            </span>
                        
                  </div>
</div>
 
    	</div>
    	
    	    </div>
    
    
   
        
        
        
       
	
</body>
</html>