<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" 
	  xmlns:og="http://ogp.me/ns#" 
	  xmlns:fb="http://www.facebook.com/2008/fbml" 
	  xml:lang="es-es" lang="es-es">
<head>
        <meta http-equiv="X-UA-Compatible" content="chrome=1"/>
        <meta http-equiv="X-UA-Compatible" content="IE=9" />
      <base href="http://www.canarias24horas.com/sociedad/salud/item/91474-sanidad-notifica-provisionalmente-767-casos-de-covid-19-en-las-ultimas-24-horas" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Canarias" />
  <meta name="rights" content="Canarias24Horas S.L." />
  <meta name="title" content="Sanidad notifica provisionalmente 767 casos de COVID-19 en las últimas 24 horas" />
  <meta name="author" content="Redacción" />
  <meta name="og:url" content="http://www.canarias24horas.com/sociedad/salud/item/91474-sanidad-notifica-provisionalmente-767-casos-de-covid-19-en-las-ultimas-24-horas" />
  <meta name="og:title" content="Canarias24Horas.com  - Sanidad notifica provisionalmente 767 casos de COVID-19 en las últimas 24 horas" />
  <meta name="og:type" content="article" />
  <meta name="og:image" content="http://www.canarias24horas.com/media/k2/items/cache/b55c0778e5be5106bed30400e083d9b5_M.jpg" />
  <meta name="image" content="http://www.canarias24horas.com/media/k2/items/cache/b55c0778e5be5106bed30400e083d9b5_M.jpg" />
  <meta name="og:description" content="Canarias/ Hasta ayer se han realizado 3.255.533 de pruebas diagnósticas en las Islas, de las que 3.403 se corresponden al día anterior. La Consejería..." />
  <meta name="description" content="Canarias/ Hasta ayer se han realizado 3.255.533 de pruebas diagnósticas en las Islas, de las que 3.403 se corresponden al día anterior. La Consejería..." />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Canarias24Horas.com  - Sanidad notifica provisionalmente 767 casos de COVID-19 en las últimas 24 horas</title>
  <link href="http://www.canarias24horas.com/images/favicon.jpg" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="/templates/gk_esport/css/k2.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/css/jcemediabox.css?0e998f3e902ca8fa681e75c0d3d96131" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/themes/standard/css/style.css?06508ba7d98b2bcdad6af169203b10a6" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/menu/menu.gksplit.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/reset/meyer.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/layout.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/joomla.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/template.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/menu/menu.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/gk.stuff.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/vm.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/style1.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/override.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/css3.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/modules/mod_dmt_social/css/dmt_social.css" type="text/css" />
  <style type="text/css">
#gkRight { width: 31%; }#gkContent { width: 69%; }.gkWrap { width: 1000px!important; }#gkVmCartSmall { margin-left: 500px!important; }body,
#gkMainMenu > div.gk-menu > ul > li,
#gkSubmenu,
#gkSubmenuMod,
dl#tabs dt h3,
.gkCode3 h4,
.vmGkCartModule .gkProductAttributes { font-family: Arial, Helvetica, sans-serif; }
#gkMainMenu,
#gkPageTopFeatures,
.gkDate > div.gkComments,
#gkMainMenu > div.gk-menu > ul div.childcontent .group-title,
h1,h2,h3,h4,h5,h6,
.box.advertisement h3.header,
.banneritem a,
.bannergroup:first-line,
.bannerfooter,
.box.small h3.header,
.box_menu.small h3.header,
.box_text.small h3.header,
.box_menu ul,
.gkLargeHeadline
ul.gkTabs li,
.vmGkCartModule .gkProductName,
.vmGkCartModule .gkPrice,
.vmGkCartModule .gkTotal,
.nspLinks h4,
.nspArt h4,
.PricesalesPrice,
span.title
 { font-family: 'Lato', Arial, sans-serif; }
.gkIsTextTitle,
.gkIsWrapper-gk_eSport .gkIsPreloader span,
.box h3.header, 
.box_menu h3.header, 
.box_text h3.header,
.gkDate,
.vmGkCartModule,
button, .button, input[type="submit"], input[type="button"], div.mobileSwitch > a,
table.calendar tr td.calendarCurrentMonth,
.featured-view h4,
.latest-view h4,
.topten-view h4,
.related-products-view h4,
.browse-view h1,
h2.catSub,
.vm-button-correct,
#facebox .popup > div > div > a
#ty2udate152 { font-family: 'Open Sans', Arial, sans-serif; }
#ty2udate152 {display:inline-block;width:auto;color:#999999; }
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.7/jquery.min.js" type="text/javascript"></script>
  <script src="/components/com_k2/js/k2.js?v2.6.9&amp;sitepath=/" type="text/javascript"></script>
  <script src="/plugins/system/jcemediabox/js/jcemediabox.js?9f1d7962a45f34be64c0a64eee83948b" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="http://www.canarias24horas.com/templates/gk_esport/js/gk.scripts.js" type="text/javascript"></script>
  <script src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/interface/scripts/engine.js" type="text/javascript"></script>
  <script src="http://connect.facebook.net/es_ES/all.js#xfbml=1" type="text/javascript"></script>
  <script src="http://www.canarias24horas.com/modules/mod_date2/ty2udate.js" type="text/javascript"></script>
  <script type="text/javascript">

		window.addEvent('domready', function() {

			SqueezeBox.initialize({});
			SqueezeBox.assign($$('a.modal'), {
				parse: 'rel'
			});
		});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0,pdfjs:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes"});
$GK_TMPL_URL = "http://www.canarias24horas.com/templates/gk_esport";

$GK_URL = "http://www.canarias24horas.com/";
if (typeof jQuery != 'undefined') jQuery.noConflict();
var splashr250freq = "sessiononly";
var splashr250display = true;
var splashr250CookieValue = Cookie.read('splashr250');
window.addEvent('domready',function(){
if(splashr250freq == "sessiononly") {
	if(splashr250CookieValue == null) {
		var splashr250Cookie = Cookie.write('splashr250', 'sessiononly');
	} else {
		splashr250display = false;
	}
} else {
	if(splashr250CookieValue == null) {
		var splashr250Cookie = Cookie.write('splashr250', 'days',{'duration':7});
	} else {
		splashr250display = false;
	}
}
	if (splashr250display == true) {
		SqueezeBox.open('http://www.canarias24horas.com/images/banners/interstitial/index.html', {"handler":"iframe","size":{"x":"830","y":"630"}});
		(function(){document.id('sbox-btn-close').fireEvent('click')}).delay(15000);
	}
});
Date.prototype.stdTimezoneOffset = function() {
	var jan = new Date(this.getFullYear(), 0, 1);
	var jul = new Date(this.getFullYear(), 6, 1);
	return Math.max(jan.getTimezoneOffset(), jul.getTimezoneOffset());
};
Date.prototype.dst = function() {
	return this.getTimezoneOffset() < this.stdTimezoneOffset();
};
function clock152() {
	var newdate152 = new Date();
	var day152="";
	var month152="";
	var myweekday152="";
	var year152="";
	var mydate152 = new Date();
	var dston152  = new Date(921376799000);
	dston152.setYear(mydate152.getFullYear());
	var dstoff152 = new Date(941939999000);
	dstoff152.setYear(mydate152.getFullYear());
	dston152.setFullYear(newdate152.getFullYear());
	dstoff152.setFullYear(newdate152.getFullYear());

	var dst152 = "0";
	var myzone152 = newdate152.getTimezoneOffset();

	var zone152 = parseInt(0);

	// zone is negative so convert to positive to do calculations
	if (zone152 <= 0) {
		zoneb152 = -zone152;
	} else {
		zoneb152 = zone152;
	};
	if (mydate152 > dston152 && mydate152 < dstoff152 && dst152 == "1") {
	//date is between dst dates and dst adjust is on.
		zonea152 = zoneb152 - 0;
		var houradjust152 = 0;
	} else {
		zonea152 = zoneb152;
		var houradjust152 = -0;
	};

	newtime152=newdate152.getTime();

	var newzone152 = (zonea152*60*60*1000);

	// convert zone back to negative if it was negative originally
	if (zone152 <= 0) {
		newzone152 = -newzone152;
	};
	newtimea152 = 
	newtime152+(myzone152*60*1000)+newzone152;		
	mydate152.setTime(newtimea152);
	myday152 = mydate152.getDay();
	mymonth152 = mydate152.getMonth();
	myweekday152= mydate152.getDate();
	myyear152= mydate152.getYear();
	year152 = myyear152;

	if (year152 < 2000) year152 = year152 + 1900;
	myhours152 = mydate152.getHours();
	if (myhours152 < 10) {
		myhours152 = "0" + myhours152;
	} else {
		myhours152 = "" + myhours152;
	};
	myminutes152 = mydate152.getMinutes();

	if (myminutes152 < 10) {
		mytime152 = "0" + myminutes152;
	} else {
		mytime152 = "" + myminutes152;
	};

	myseconds152 = mydate152.getSeconds();

	if (myseconds152 < 10) {
		myseconds152 = "0" + myseconds152;
	} else {
		myseconds152 = "" + myseconds152;
	};

	arday152 = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado");
	armonth152 = new Array("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre");
	ardate152 = new Array("0th","1st","2nd","3rd","4th","5th","6th","7th","8th","9th","10th","11th","12th","13th","14th","15th","16th","17th","18th","19th","20th","21st","22nd","23rd","24th","25th","26th","27th","28th","29th","30th","31st");
	myweekday152 = parseInt(myweekday152);
	var time152 = (""+arday152[myday152]+","+" "+myweekday152+" de "+armonth152[mymonth152]+" "+year152+" "+"");

	document.getElementById("ty2udate152").innerHTML  = time152;

	setTimeout("clock152()", 1000);

};
listen("load", window, clock152);
  </script>

    <link href="http://fonts.googleapis.com/css?family=Lato:700" rel="stylesheet" type="text/css" /><link href="http://fonts.googleapis.com/css?family=Open+Sans:700" rel="stylesheet" type="text/css" />
<!--[if IE 9.0]><link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/ie9.css" type="text/css" /><![endif]-->
<!--[if IE 8.0]><link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/ie8.css" type="text/css" /><![endif]-->
<!--[if IE 7.0]><link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/ie7.css" type="text/css" /><![endif]--><link href="../../../Sitio sin nombre 2/template.css" rel="stylesheet" type="text/css" />
<link href="../css/template.css" rel="stylesheet" type="text/css" />
</head>
<body>
		
	<div id="gkBg">
	    <div id="gkPageTop" class="clearfix gkWrap">
	        	        
	            
	        	    	
	    		    	<div id="gkPageTopFeatures" class="clearfix gkWrap">
		    			    	<div id="gkPageTopMod">
		    	  <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
</head>
<body>

</body>
</html><div id="ty2udate152"><div style="margin:0px auto;width:auto;text-align:left;">Lunes, 28 de Febrero 2022 </div></div><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
</head>
<body>

</body>
</html>
	    	  </div>
		    			    	
		    	    	      



<script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-2177598-1']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script><script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-383832-2']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script>                	    	</div>
	    		    	<span class="gkWrap gkTopSpace">
	    	
         <h1 id="gkLogo">
          <a href="./">
          <img src="http://www.canarias24horas.com/images/logo_c24h.com-transp.png" alt="Canarias24Horas.com " />
          </a>
     </h1>
     <div id="logobanner" class="clear clearfix">
      <br><a href="https://twitter.com/canarias24horas" class="twitter-follow-button" data-show-count="false" data-lang="es">Seguir a @canarias24horas</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> <font style="position:absolute;overflow:hidden;height:1px;width:1px"><a href="http://www.rxfarmacia.org.es/comprar-cialis.html">More information Cialis Online</a></font>

<ul class="dmt-social-links dmt-icons-16">
		<li class="facebook">
		<a title="Facebook" rel="me nofollow" href="http://www.facebook.com/canarias24horas" target="_blank">
			<img src="http://www.canarias24horas.com/modules/mod_dmt_social/icons/facebook_16.png" alt="" />
		</a>
	</li>
		<li class="twitter">
		<a title="Twitter" rel="me nofollow" href="http://twitter.com/canarias24horas" target="_blank">
			<img src="http://www.canarias24horas.com/modules/mod_dmt_social/icons/twitter_16.png" alt="" />
		</a>
	</li>
		<li class="vimeo">
		<a title="Vimeo" rel="me nofollow" href="https://vimeo.com/user5926154" target="_blank">
			<img src="http://www.canarias24horas.com/modules/mod_dmt_social/icons/vimeo_16.png" alt="" />
		</a>
	</li>
		<li class="rss">
		<a title="RSS" rel="me nofollow" href="http://feeds.feedburner.com/Canarias24horascom" target="_blank">
			<img src="http://www.canarias24horas.com/modules/mod_dmt_social/icons/rss_16.png" alt="" />
		</a>
	</li>
		

	</ul>
	
</div>
	    	</span>
	    	<div id="gkMainMenu" class="gkWrap gkTopSpace">
	          	        	<div id="gkDropMain" class="gk-menu"><ul><li id="gkDropMain101" class="menu-item0 first-item haschild haschild"><a href="http://www.canarias24horas.com/"  class="menu-item0 first-item haschild" id="menu101" title="Portada"><span class="menu-title">Portada</span></a></li><li id="gkDropMain128" class="menu-item1 haschild haschild"><a href="/canarias"  class="menu-item1 haschild" id="menu128" title="Canarias"><span class="menu-title">Canarias</span></a></li><li id="gkDropMain138" class="menu-item2 haschild haschild"><a href="/economia"  class="menu-item2 haschild" id="menu138" title="Economía"><span class="menu-title">Economía</span></a></li><li id="gkDropMain130" class="menu-item3 haschild haschild"><a href="/politica"  class="menu-item3 haschild" id="menu130" title="Política"><span class="menu-title">Política</span></a></li><li id="gkDropMain141" class="menu-item4 active haschild haschild"><a href="/sociedad"  class="menu-item4 active haschild" id="menu141" title="Sociedad"><span class="menu-title">Sociedad</span></a></li><li id="gkDropMain149" class="menu-item5 haschild haschild"><a href="/deportes"  class="menu-item5 haschild" id="menu149" title="Deportes"><span class="menu-title">Deportes</span></a></li><li id="gkDropMain152" class="menu-item6 haschild haschild"><a href="/cultura"  class="menu-item6 haschild" id="menu152" title="Cultura"><span class="menu-title">Cultura</span></a></li><li id="gkDropMain147" class="menu-item7 last-item haschild haschild"><a href="/opinion"  class="menu-item7 last-item haschild" id="menu147" title="Opinión"><span class="menu-title">Opinión</span></a></li></ul></div>	        		        		        	<div id="gkSubmenu">
                		        		<div id="gkDropSub"><ul id="gkDropSub141"><li id="gkDropSubIt142" class=" first-item"><a href="/sociedad/ciencia-y-tecnologia"  class=" first-item" id="menu142" title="Ciencia y Tecnología"><span class="menu-title">Ciencia y Tecnología</span></a></li><li id="gkDropSubIt143" class=""><a href="/sociedad/educacion"  id="menu143" title="Educación"><span class="menu-title">Educación</span></a></li><li id="gkDropSubIt144" class=" active"><a href="/sociedad/salud"  class=" active" id="menu144" title="Salud"><span class="menu-title">Salud</span></a></li><li id="gkDropSubIt145" class=""><a href="/sociedad/sucesos"  id="menu145" title="Sucesos"><span class="menu-title">Sucesos</span></a></li><li id="gkDropSubIt146" class=" last-item"><a href="/sociedad/gente-y-tv"  class=" last-item" id="menu146" title="Gente y TV"><span class="menu-title">Gente y TV</span></a></li></ul></div>	        			        			        		<div id="gkSearch">
	        			<form action="/sociedad/salud" method="post">
	<div class="search">
		<input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="15" value="Buscar..."  onblur="if (this.value=='') this.value='Buscar...';" onfocus="if (this.value=='Buscar...') this.value='';" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="9999" />
	</div>
</form>

	        		</div>
	        			        	</div>
	        		        </div>
	    </div>
	    
	    	    
	    	    
	    	    <div id="gkBanner3" class="gkWrap">
	    	
	    </div>
	    	    
		<div id="gkPage">
			<div id="gkPageWrap" class="gkMain gkWrap">  
			    <div id="mainContent" class="clear">
			    				    	<div id="gkBreadcrumb">
			    		<div>
			    						    			
<div class="breadcrumbs">
<ul><li><a href="/sociedad" class="pathway">Sociedad</a></li> <li class="pathway separator"> / </li> <li><a href="/sociedad/salud" class="pathway">Salud</a></li> <li class="pathway separator"> / </li> <li class="pathway"> 'Mi enfermedad mental tiene tratamiento, ¿tu prejuicio tiene cura?' </li></ul></div>
			    						    			
			    						    		</div>
			    	</div>
			    						
								    	
			    	

			    	
			    	
<div id="gkMain">
	<div id="gkMainBlock" class="gkMain">
		

	
				<div id="gkContent" class="gkMain gkCol gkContentR">
			<div>
								<div id="gkContentTop" class="gkMain">
					<div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9612615259029290";
/* c24h */
google_ad_slot = "0801051597";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></div>
				</div>
								
								<div id="gkContentMainbody" class="gkMain ">
								
					
																	
					<div id="gkComponentWrap" class="gkMain  ">	
							
						
						
<div id="system-message-container">
</div>						
												
												<div id="gkMainbody" class="gkMain">
							<div id="gkMainbodyWrap">
																		
									<div id="gkComponent">
										<span id="startOfPageId91474"></span>
<div id="k2Container" class="itemView">
										<div class="gkDate">
			<div>
				28				Feb			</div>
		</div>
				
		<div class="itemHeader">
								<div class="itemToolbar">
												<h2 class="itemTitle">
								Sanidad notifica provisionalmente 767 casos de COVID-19 en las últimas 24 horas														</h2>
												<ul>
																<li>
										<span class="itemAuthor">
										Escrito por&nbsp;
																				Redacción																				</span>
								</li>
																								<li>
										<span class="itemTextResizerTitle">tamaño de la fuente</span>
										<a href="#" id="fontDecrease">
										<span>disminuir el tamaño de la fuente</span>
										<img src="components/com_k2/images/system/blank.gif" alt="disminuir el tamaño de la fuente" />
										</a>
										<a href="#" id="fontIncrease">
										<span>aumentar tamaño de la fuente</span>
										<img src="components/com_k2/images/system/blank.gif" alt="aumentar tamaño de la fuente" />
										</a>
								</li>
																								<li>
										<a class="itemPrintLink" rel="nofollow" href="/sociedad/salud/item/91474-sanidad-notifica-provisionalmente-767-casos-de-covid-19-en-las-ultimas-24-horas?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
										<span>Imprimir</span>
										</a>
								</li>
																								<li>
										<a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=gk_esport&amp;link=b4e16b759572dfeab44586a800fe21a710ca7f5a" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
										<span>Email</span>
										</a>
								</li>
																
																
																														</ul>
				</div>
						</div>
						<div class="itemBody">
																<div class="itemImageBlock">
						<span class="itemImage">
						<a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/b55c0778e5be5106bed30400e083d9b5_XL.jpg" title="Clic para vista previa de la imagen">
						<img src="/media/k2/items/cache/b55c0778e5be5106bed30400e083d9b5_L.jpg" alt="Sanidad notifica provisionalmente 767 casos de COVID-19 en las &uacute;ltimas 24 horas" style="width:570px; height:auto;" />
						</a>
						</span>
																</div>
																<div class="itemIntroText">
						<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
</head>
<body>
<p style="text-align: justify;"><strong>Canarias/ Hasta ayer se han realizado 3.255.533 de pruebas diagnósticas en las Islas, de las que 3.403 se corresponden al día anterior.</strong></p>
<p style="text-align: justify;">La Consejería de Sanidad del Gobierno de Canarias notifica de manera provisional 767 nuevos casos de coronavirus COVID-19. El total de casos acumulados en Canarias es de 289.280 con 14.307 activos, de los cuales 43 están ingresados en UCI y 294 permanecen hospitalizados. En las últimas horas se han notificado cuatro fallecimientos en Canarias: tres en Gran Canaria y uno en La Gomera, pendientes de validar por parte de Salud Pública.				</div>
												<div class="itemFullText">
						</p>
<p style="text-align: justify;">La Incidencia Acumulada a los 7 días en Canarias se sitúa en 459,52 casos por cada 100.000 habitantes y a los 14 días en los 737,61 casos por 100.000 habitantes.</p>
<p style="text-align: justify;">Por islas, Tenerife suma 256 casos con un total de 132.815 casos acumulados y 5.898 casos activos epidemiológicamente; Gran Canaria cuenta con 108.894 casos acumulados, 414 más que el día anterior y 6.666 activos. Lanzarote suma 24 nuevos casos con 19.809 acumulados y 531 activos epidemiológicamente; Fuerteventura tiene 14.559 casos acumulados, con 17 casos nuevos y 716 activos. La Palma suma 39 nuevos positivos por lo que tiene 9.683 acumulados y 383 activos. La Gomera cuenta con once nuevos positivos más, por lo que sus acumulados son 1.766 y tiene 87 casos activos, y El Hierro suma seis nuevos casos, por lo que tiene 1.753 acumulados y sus activos son 26.</p>
<p style="text-align: justify;">Hasta ayer se ha realizado un total de 3.255.533 pruebas diagnósticas en las Islas, de las que 3.403 se corresponden al día anterior.</p>
<p style="text-align: justify;">La Consejería de Sanidad recuerda que estos datos publicados en el portal de Grafcan son provisionales y están pendientes de validación por parte de los equipos de Salud Pública. De este modo, se sigue la dinámica del Centro Coordinador de Alertas y Emergencias que no recepciona por parte de las Comunidades Autónomas información epidemiológica los sábados, domingos y festivos.</p>
<p style="text-align: justify;">Por ello, los datos contenidos en esta nota de prensa pueden sufrir variación una vez sean revisados epidemiológicamente y consolidados por la Dirección General de Salud Pública según los protocolos establecidos, por lo que en los próximos días pueden surgir discrepancias en la actualización de los datos contenidos en la web de Grafcan.</p>
</body>
</html>				</div>
																				<div class="itemBottom">
																								<div class="itemRatingBlock">
								<span>Valora este artículo</span>
								<div class="itemRatingForm">
										<ul class="itemRatingList">
												<li class="itemCurrentRating" id="itemCurrentRating91474" style="width:0%;"></li>
												<li>
														<a href="#" rel="91474" title="3 estrellas de 5" class="one-star">1</a>
												</li>
												<li>
														<a href="#" rel="91474" title="2 estrellas de 5" class="two-stars">2</a>
												</li>
												<li>
														<a href="#" rel="91474" title="3 estrellas de 5" class="three-stars">3</a>
												</li>
												<li>
														<a href="#" rel="91474" title="4 estrellas de 5" class="four-stars">4</a>
												</li>
												<li>
														<a href="#" rel="91474" title="5 estrellas de 5" class="five-stars">5</a>
												</li>
										</ul>
										<div id="itemRatingLog91474" class="itemRatingLog">(0 votos)</div>
								</div>
						</div>
										</div>
														
						<div class="itemLinks">
					<div class="itemLinksLeft">
							<div class="itemHitsTwitter">
																		<span class="itemHits">
									Visto									<b>0</b>
									veces									</span>
																</div>
														<div class="itemCategory">
									<span>Publicado en</span>
									<a href="/sociedad/salud">Salud</a>
							</div>
																			</div>
					<div class="itemLinksRight">
														<div class="itemTagsBlock">
									<span>Etiquetado como</span>
									<ul class="itemTags">
																						<li>
													<a href="/sociedad/salud/itemlist/tag/Canarias">Canarias</a>
											</li>
																				</ul>
							</div>
																					<div class="itemSocialSharing">
																		<div class="itemTwitterButton">
											<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="@canarias24horas">Tweet</a>
											<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
									</div>
																											<div class="itemFacebookButton">
											<div id="fb-root"></div>
											<script type="text/javascript">
		                            (function(d, s, id) {
		                              var js, fjs = d.getElementsByTagName(s)[0];
		                              if (d.getElementById(id)) {return;}
		                              js = d.createElement(s); js.id = id;
		                              js.src = "//connect.facebook.net/en_US/all.js#appId=177111755694317&xfbml=1";
		                              fjs.parentNode.insertBefore(js, fjs);
		                            }(document, 'script', 'facebook-jssdk'));
		                    </script>
											<div class="fb-like" data-send="false" data-width="260" data-show-faces="true"></div>
									</div>
																											<div class="itemGooglePlusOneButton">
											<g:plusone annotation="inline" width="120"></g:plusone>
											<script type="text/javascript">
		                          (function() {
		                            window.___gcfg = {lang: 'en'}; // Define button default language here
		                            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		                            po.src = 'https://apis.google.com/js/plusone.js';
		                            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		                          })();
		                    </script>
									</div>
																</div>
												</div>
			</div>
									
						<div class="itemAuthorContent">
								
								<div>
						<h3><span>Artículos relacionados (por etiqueta)</span></h3>
						<ul>
																<li class="even">
																				<a class="itemRelTitle" href="/cultura/item/91465-el-gobierno-informa-al-parlamento-sobre-los-avances-en-la-aplicacion-de-la-ley-de-la-lectura-y-las-bibliotecas">El Gobierno informa al Parlamento sobre los avances en la aplicación de la Ley de la Lectura y las Bibliotecas</a>
																																																																																								</li>
																<li class="odd">
																				<a class="itemRelTitle" href="/economia/item/91460-economia-amplia-el-plazo-para-justificar-las-ayudas-covid-para-personas-autonomas-y-empresas">Economía amplía el plazo para justificar las &#039;ayudas Covid&#039; para personas autónomas y empresas</a>
																																																																																								</li>
																<li class="even">
																				<a class="itemRelTitle" href="/canarias/item/91456-puertos-canarios-garantiza-la-estabilidad-del-espigon-de-abrigo-del-muelle-portuense">Puertos Canarios garantiza la estabilidad del espigón de abrigo del muelle portuense</a>
																																																																																								</li>
																<li class="odd">
																				<a class="itemRelTitle" href="/sociedad/salud/item/91454-sanidad-contabiliza-2-044-casos-de-covid-19-en-las-ultimas-24-horas">Sanidad contabiliza 2.044 casos de COVID-19 en las últimas 24 horas</a>
																																																																																								</li>
																<li class="even">
																				<a class="itemRelTitle" href="/canarias/medio-ambiente/item/91448-transicion-ecologica-inicia-el-periodo-de-exposicion-publica-de-la-estrategia-canaria-de-accion-climatica">Transición Ecológica inicia el periodo de exposición pública de la Estrategia Canaria de Acción Climática</a>
																																																																																								</li>
														</ul>
				</div>
							</div>
						
									<div class="itemNavigation">
					<span class="itemNavigationTitle">Más en esta categoría:</span>
										<a class="itemPrevious" href="/sociedad/salud/item/91473-salud-mental-atelsam-amplia-sus-servicios-en-adeje-a-favor-de-la-salud-mental">
					&laquo;
					Salud Mental ATELSAM amplía sus servicios en Adeje a favor de la salud mental					</a>
													</div>
											
		</div>
								<div class="itemBackToTop">
				<a class="k2Anchor" href="/sociedad/salud/item/91474-sanidad-notifica-provisionalmente-767-casos-de-covid-19-en-las-ultimas-24-horas#startOfPageId91474">
				volver arriba				</a>
		</div>
		</div>
<!-- End K2 Item Layout -->
<!-- JoomlaWorks "K2" (v2.6.9) | Learn more about K2 at http://getk2.org -->


									</div>
														
															</div>
						</div>
												
												
											</div>
											
						
				</div>
								
							</div>
		</div>
			
		

<div id="gkRight" class="gkMain gkCol">
		<div id="gkRightTop" class="gkMain">
		<div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><div class="bannergroup advertisement">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/31" target="_blank"
							title="Banner Bikronos">
							<img
								src="http://www.canarias24horas.com/images/banners/banner-bikronos-300x250.gif"
								alt="Bikronos Scott Reference - Las Chafiras"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9612615259029290";
/* c24h-lateral */
google_ad_slot = "9464827193";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></div><div class="box nsp vertical color2 "><div><h3 class="header">En Portada</h3><div class="content">	<div class="nspMain autoanim hover nspFs80" id="nsp-nsp_143" style="width:100%;">
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspTopInterface">
					<div>
												<ul class="nspPagination">
														<li>1</li>
														<li>2</li>
														<li>3</li>
													</ul>
												
												<span class="nspPrev">Prev</span>
						<span class="nspNext">Sig</span>
												
											</div>
				</div>
								
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/sociedad/salud/item/91473-salud-mental-atelsam-amplia-sus-servicios-en-adeje-a-favor-de-la-salud-mental" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.34caf5acf4f9e4c6bee048bd4cf78de1_Lnsp_143.jpg" alt="Salud Mental ATELSAM amplía sus servicios en Adeje a favor de la salud mental" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/sociedad/salud/item/91473-salud-mental-atelsam-amplia-sus-servicios-en-adeje-a-favor-de-la-salud-mental" title="Salud Mental ATELSAM amplía sus servicios en Adeje a favor de la salud mental">Salud Mental ATELSAM amplía sus servicios en Adeje a favor de la salud mental</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/salud" >Salud</a> | <a class="nspComments" href="/sociedad/salud/item/91473-salud-mental-atelsam-amplia-sus-servicios-en-adeje-a-favor-de-la-salud-mental#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Adeje/ El Ayuntamiento y la asociación han renovado el convenio de col...</p></div></div>
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/economia/turismo/item/91472-la-palma-apuesta-en-navarra-por-el-turista-del-norte-con-los-bonos-turisticos-como-eje-principal" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.8fd064339759b5e6b909c84507f68edd_Lnsp_143.jpg" alt="La Palma apuesta en Navarra por el turista del norte con los bonos turísticos como eje principal" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/economia/turismo/item/91472-la-palma-apuesta-en-navarra-por-el-turista-del-norte-con-los-bonos-turisticos-como-eje-principal" title="La Palma apuesta en Navarra por el turista del norte con los bonos turísticos como eje principal">La Palma apuesta en Navarra por el turista del norte con los bonos turísticos como eje principal</a></h4><p class="nspInfo  tleft fnone"><a href="/economia/turismo" >Turismo</a> | <a class="nspComments" href="/economia/turismo/item/91472-la-palma-apuesta-en-navarra-por-el-turista-del-norte-con-los-bonos-turisticos-como-eje-principal#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




La Palma/ La Palma está llevando a cabo una fuerte estrategia de react...</p></div></div>
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/canarias/medio-ambiente/item/91470-el-sauzal-es-el-primer-municipio-de-espana-en-sumarse-a-la-hora-del-planeta" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.62865e60cd784f13a256ab443eea9399_Lnsp_143.jpg" alt="El Sauzal es el primer municipio de España en sumarse a La Hora del Planeta" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/canarias/medio-ambiente/item/91470-el-sauzal-es-el-primer-municipio-de-espana-en-sumarse-a-la-hora-del-planeta" title="El Sauzal es el primer municipio de España en sumarse a La Hora del Planeta">El Sauzal es el primer municipio de España en sumarse a La Hora del Planeta</a></h4><p class="nspInfo  tleft fnone"><a href="/canarias/medio-ambiente" >Medio Ambiente</a> | <a class="nspComments" href="/canarias/medio-ambiente/item/91470-el-sauzal-es-el-primer-municipio-de-espana-en-sumarse-a-la-hora-del-planeta#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




El Sauzal/ Varias instalaciones municipales y algunas vías sauzaleras ...</p></div></div>
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/sociedad/item/91469-el-proyecto-mucho-mas-que-una-caja-llega-a-175-familias-vulnerables-de-el-rosario" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.5ee725cf5dc4d785175ba8118222aafd_Lnsp_143.jpg" alt="El proyecto &quot;Mucho más que una caja&quot; llega a 175 familias vulnerables de El Rosario" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/sociedad/item/91469-el-proyecto-mucho-mas-que-una-caja-llega-a-175-familias-vulnerables-de-el-rosario" title="El proyecto Mucho más que una caja llega a 175 familias vulnerables de El Rosario">El proyecto &quot;Mucho más que una caja&quot; llega a 175 familias vulnerables de El Rosario</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/itemlist/category/42-sociedad" >Sociedad</a> | <a class="nspComments" href="/sociedad/item/91469-el-proyecto-mucho-mas-que-una-caja-llega-a-175-familias-vulnerables-de-el-rosario#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




El Rosario/ El Ayuntamiento de El Rosario, a través de la Concejalía d...</p></div></div>
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/economia/comercio/item/91468-los-comerciantes-de-playa-blanca-confian-en-que-la-ampliacion-del-puerto-reactive-la-actividad-economica" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.781292e7c04892ff2998fd175ce8a17d_Lnsp_143.jpg" alt="Los comerciantes de Playa Blanca confían en que la ampliación del puerto reactive la actividad económica" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/economia/comercio/item/91468-los-comerciantes-de-playa-blanca-confian-en-que-la-ampliacion-del-puerto-reactive-la-actividad-economica" title="Los comerciantes de Playa Blanca confían en que la ampliación del puerto reactive la actividad económica">Los comerciantes de Playa Blanca confían en que la ampliación del puerto reactive la actividad económica</a></h4><p class="nspInfo  tleft fnone"><a href="/economia/comercio" >Comercio</a> | <a class="nspComments" href="/economia/comercio/item/91468-los-comerciantes-de-playa-blanca-confian-en-que-la-ampliacion-del-puerto-reactive-la-actividad-economica#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Lanzarote/ Las obras de ampliación del puerto de Playa Blanca, ejecuta...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/sociedad/sucesos/item/91455-fallece-un-joven-de-24-anos-al-ser-agredido-en-gran-canaria" title="Fallece un joven de 24 años al ser agredido en Gran Canaria">Fallece un joven de 24 años al ser agredido en Gran Canaria</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/sucesos" >Sucesos</a> | <a class="nspComments" href="/sociedad/sucesos/item/91455-fallece-un-joven-de-24-anos-al-ser-agredido-en-gran-canaria#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Gran Canaria/ C/ Antonio María Manrique, municipio de Las Palmas de Gr...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/economia/comercio/item/90511-el-mercado-de-guia-abrira-sus-puertas-el-proximo-22-de-diciembre" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.8d38b97262b7a16d131e024af72a5c3f_Lnsp_143.jpg" alt="El Mercado de Guía abrirá sus puertas el próximo 22 de diciembre" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/economia/comercio/item/90511-el-mercado-de-guia-abrira-sus-puertas-el-proximo-22-de-diciembre" title="El Mercado de Guía abrirá sus puertas el próximo 22 de diciembre">El Mercado de Guía abrirá sus puertas el próximo 22 de diciembre</a></h4><p class="nspInfo  tleft fnone"><a href="/economia/comercio" >Comercio</a> | <a class="nspComments" href="/economia/comercio/item/90511-el-mercado-de-guia-abrira-sus-puertas-el-proximo-22-de-diciembre#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Santa María de Guía/ El alcalde de Santa María de Guía, Pedro Rodrígue...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/canarias/item/91456-puertos-canarios-garantiza-la-estabilidad-del-espigon-de-abrigo-del-muelle-portuense" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.1e799c6c02083b6a54310418545672ac_Lnsp_143.jpg" alt="Puertos Canarios garantiza la estabilidad del espigón de abrigo del muelle portuense" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/canarias/item/91456-puertos-canarios-garantiza-la-estabilidad-del-espigon-de-abrigo-del-muelle-portuense" title="Puertos Canarios garantiza la estabilidad del espigón de abrigo del muelle portuense">Puertos Canarios garantiza la estabilidad del espigón de abrigo del muelle portuense</a></h4><p class="nspInfo  tleft fnone"><a href="/canarias/itemlist/category/38-canarias" >Canarias</a> | <a class="nspComments" href="/canarias/item/91456-puertos-canarios-garantiza-la-estabilidad-del-espigon-de-abrigo-del-muelle-portuense#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Puerto de la Cruz/ El alcalde de la ciudad Marco González mantuvo un e...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/sociedad/salud/item/91458-satse-insta-al-scs-a-que-solucione-el-problema-de-aparcamiento-del-personal-del-huc" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.1893b5131eeb992fc3353dd629b19ef7_Lnsp_143.jpg" alt="SATSE insta al SCS a que solucione el problema de aparcamiento del personal del HUC" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/sociedad/salud/item/91458-satse-insta-al-scs-a-que-solucione-el-problema-de-aparcamiento-del-personal-del-huc" title="SATSE insta al SCS a que solucione el problema de aparcamiento del personal del HUC">SATSE insta al SCS a que solucione el problema de aparcamiento del personal del HUC</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/salud" >Salud</a> | <a class="nspComments" href="/sociedad/salud/item/91458-satse-insta-al-scs-a-que-solucione-el-problema-de-aparcamiento-del-personal-del-huc#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Tenerife/ El Sindicato de Enfermería, SATSE, en Tenerife ha pedido al ...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/sociedad/educacion/item/91459-la-ii-edicion-del-premio-master-universitario-en-ingenieria-industrial-de-la-ulpgc-ya-tiene-ganadores" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.d914d2560162e001cf4ab3b755d9f013_Lnsp_143.jpg" alt="La II Edición del Premio Máster Universitario en Ingeniería Industrial de la ULPGC ya tiene ganadores" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/sociedad/educacion/item/91459-la-ii-edicion-del-premio-master-universitario-en-ingenieria-industrial-de-la-ulpgc-ya-tiene-ganadores" title="La II Edición del Premio Máster Universitario en Ingeniería Industrial de la ULPGC ya tiene ganadores">La II Edición del Premio Máster Universitario en Ingeniería Industrial de la ULPGC ya tiene ganadores</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/educacion" >Educación</a> | <a class="nspComments" href="/sociedad/educacion/item/91459-la-ii-edicion-del-premio-master-universitario-en-ingenieria-industrial-de-la-ulpgc-ya-tiene-ganadores#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Las Palmas de Gran Canaria/ El estudio técnico-económico de parques eó...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/sociedad/salud/item/91461-el-hospital-dr-negrin-atiende-a-mas-de-2-300-pacientes-en-el-hospital-de-dia-de-cardiologia" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.458821095b804033f173e7bf6ea3a587_Lnsp_143.jpg" alt="El Hospital Dr. Negrín atiende a más de 2.300 pacientes en el Hospital de Día de Cardiología" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/sociedad/salud/item/91461-el-hospital-dr-negrin-atiende-a-mas-de-2-300-pacientes-en-el-hospital-de-dia-de-cardiologia" title="El Hospital Dr. Negrín atiende a más de 2.300 pacientes en el Hospital de Día de Cardiología">El Hospital Dr. Negrín atiende a más de 2.300 pacientes en el Hospital de Día de Cardiología</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/salud" >Salud</a> | <a class="nspComments" href="/sociedad/salud/item/91461-el-hospital-dr-negrin-atiende-a-mas-de-2-300-pacientes-en-el-hospital-de-dia-de-cardiologia#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Gran Canaria/ El Hospital de Día de Cardiología del Hospital Universit...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/canarias/medio-ambiente/item/91462-gran-canaria-avanza-en-dos-soluciones-emergentes-de-desalacion-de-agua-de-mar" title="Gran Canaria avanza en dos soluciones emergentes de desalación de agua de mar">Gran Canaria avanza en dos soluciones emergentes de desalación de agua de mar</a></h4><p class="nspInfo  tleft fnone"><a href="/canarias/medio-ambiente" >Medio Ambiente</a> | <a class="nspComments" href="/canarias/medio-ambiente/item/91462-gran-canaria-avanza-en-dos-soluciones-emergentes-de-desalacion-de-agua-de-mar#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Las Palmas de Gran Canaria/ El Cabildo de Gran Canaria participa en la...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/cultura/item/91465-el-gobierno-informa-al-parlamento-sobre-los-avances-en-la-aplicacion-de-la-ley-de-la-lectura-y-las-bibliotecas" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.aecd96b2f4fb0661427e8a1e8ab10e9d_Lnsp_143.jpg" alt="El Gobierno informa al Parlamento sobre los avances en la aplicación de la Ley de la Lectura y las Bibliotecas" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/cultura/item/91465-el-gobierno-informa-al-parlamento-sobre-los-avances-en-la-aplicacion-de-la-ley-de-la-lectura-y-las-bibliotecas" title="El Gobierno informa al Parlamento sobre los avances en la aplicación de la Ley de la Lectura y las Bibliotecas">El Gobierno informa al Parlamento sobre los avances en la aplicación de la Ley de la Lectura y las Bibliotecas</a></h4><p class="nspInfo  tleft fnone"><a href="/cultura/itemlist/category/39-cultura" >Cultura</a> | <a class="nspComments" href="/cultura/item/91465-el-gobierno-informa-al-parlamento-sobre-los-avances-en-la-aplicacion-de-la-ley-de-la-lectura-y-las-bibliotecas#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Canarias/ Juan Márquez destacó en su intervención la puesta en marcha ...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/economia/comercio/item/91451-camara-y-cabildo-subvencionan-a-empresas-turisticas-para-su-adaptacion-tecnologica" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.a6c5d4e6f6f98dc2c92b415804430174_Lnsp_143.jpg" alt="Cámara y Cabildo subvencionan a empresas turísticas para su adaptación tecnológica" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/economia/comercio/item/91451-camara-y-cabildo-subvencionan-a-empresas-turisticas-para-su-adaptacion-tecnologica" title="Cámara y Cabildo subvencionan a empresas turísticas para su adaptación tecnológica">Cámara y Cabildo subvencionan a empresas turísticas para su adaptación tecnológica</a></h4><p class="nspInfo  tleft fnone"><a href="/economia/comercio" >Comercio</a> | <a class="nspComments" href="/economia/comercio/item/91451-camara-y-cabildo-subvencionan-a-empresas-turisticas-para-su-adaptacion-tecnologica#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Tenerife/ El programa de Innovación Turística abre una nueva convocato...</p></div></div>
					
			</div>
					</div>

<script type="text/javascript">
//<![CDATA[
try {$Gavick;}catch(e){$Gavick = {};};
$Gavick["nsp-nsp_143"] = {
	"animation_speed": 400,
	"animation_interval": 35000,
	"animation_function": Fx.Transitions.Expo.easeIn,
	"news_column": 1,
	"news_rows": 5,
	"links_columns_amount": 0,
	"links_amount": 0,
	"counter_text": '<strong>Página:</strong>'
};
//]]>
</script>	</div></div></div><div class="box"><div><div class="content">	<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FCanarias24Horas%2F132876566775840&amp;width=300&amp;colorscheme=light&amp;show_faces=true&amp;stream=true&amp;header=true&amp;height=600" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:600px;" allowTransparency="true"></iframe>
</div></div></div><div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><div class="bannergroup advertisement">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/1" target="_blank"
							title="Canarias Te Ve">
							<img
								src="http://www.canarias24horas.com/images/banners/canariasteve-300x300.jpg"
								alt="Canarias Te Ve"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="box advertisement"><div><h3 class="header">Publicidad </h3><div class="content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9612615259029290";
/* 300x260 img des-tf */
google_ad_slot = "3603216660";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script><script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></div><div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><div class="bannergroup advertisement">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/8" target="_blank"
							title="Portal Inmobiliario Hakiesta">
							<img
								src="http://www.canarias24horas.com/images/banners/hakista_300x250.gif"
								alt="Hakiestá portal inmobiliario"
								width ="300"								height ="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div>
	</div>
	
		

		<div id="gkRightBottom" class="gkMain">
		<div class="box advertisement"><div><div class="content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9612615259029290";
/* 300x250 */
google_ad_slot = "8126208776";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></div><div class="box border0"><div><div class="content">
<div id="k2ModuleBox84" class="k2CalendarBlock  border0">
	<table class="calendar">
<tr>
<td class="calendarNavMonthPrev"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=1&amp;year=2022&amp;Itemid=149">&laquo;</a></td>
<td class="calendarCurrentMonth" colspan="5">Febrero 2022</td>
<td class="calendarNavMonthNext"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=3&amp;year=2022&amp;Itemid=149">&raquo;</a></td>
</tr>
<tr>
<td class="calendarDayName" style="width:14%">Lun</td>
<td class="calendarDayName" style="width:14%">Mar</td>
<td class="calendarDayName" style="width:14%">Mier</td>
<td class="calendarDayName" style="width:14%">Jue</td>
<td class="calendarDayName" style="width:14%">Vie</td>
<td class="calendarDayName" style="width:14%">Sáb</td>
<td class="calendarDayName" style="width:14%">Dom</td>
</tr>
<tr>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateLinked"><a href="/deportes/itemlist/date/2022/2/1">1</a></td>
<td class="calendarDate">2</td>
<td class="calendarDate">3</td>
<td class="calendarDateLinked"><a href="/deportes/itemlist/date/2022/2/4">4</a></td>
<td class="calendarDate">5</td>
<td class="calendarDate">6</td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/deportes/itemlist/date/2022/2/7">7</a></td>
<td class="calendarDateLinked"><a href="/deportes/itemlist/date/2022/2/8">8</a></td>
<td class="calendarDateLinked"><a href="/deportes/itemlist/date/2022/2/9">9</a></td>
<td class="calendarDateLinked"><a href="/deportes/itemlist/date/2022/2/10">10</a></td>
<td class="calendarDateLinked"><a href="/deportes/itemlist/date/2022/2/11">11</a></td>
<td class="calendarDate">12</td>
<td class="calendarDate">13</td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/deportes/itemlist/date/2022/2/14">14</a></td>
<td class="calendarDateLinked"><a href="/deportes/itemlist/date/2022/2/15">15</a></td>
<td class="calendarDateLinked"><a href="/deportes/itemlist/date/2022/2/16">16</a></td>
<td class="calendarDateLinked"><a href="/deportes/itemlist/date/2022/2/17">17</a></td>
<td class="calendarDateLinked"><a href="/deportes/itemlist/date/2022/2/18">18</a></td>
<td class="calendarDate">19</td>
<td class="calendarDate">20</td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/deportes/itemlist/date/2022/2/21">21</a></td>
<td class="calendarDateLinked"><a href="/deportes/itemlist/date/2022/2/22">22</a></td>
<td class="calendarDateLinked"><a href="/deportes/itemlist/date/2022/2/23">23</a></td>
<td class="calendarDateLinked"><a href="/deportes/itemlist/date/2022/2/24">24</a></td>
<td class="calendarDateLinked"><a href="/deportes/itemlist/date/2022/2/25">25</a></td>
<td class="calendarDate">26</td>
<td class="calendarDate">27</td>
</tr>
<tr>
<td class="calendarToday">28</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
</tr>
</table>
	<div class="clr"></div>
</div>
</div></div></div><div class="box color2"><div><h3 class="header">Está pasando</h3><div class="content">
<div id="k2ModuleBox129" class="k2TagCloudBlock  color2">
			<a href="/deportes/atletismo/itemlist/tag/Adeje" style="font-size:82%" title="227 Artículos etiquetados con Adeje">
		Adeje	</a>
				<a href="/deportes/atletismo/itemlist/tag/Antonio Morales Méndez" style="font-size:79%" title="132 Artículos etiquetados con Antonio Morales M&eacute;ndez">
		Antonio Morales Méndez	</a>
				<a href="/deportes/atletismo/itemlist/tag/Arona" style="font-size:85%" title="322 Artículos etiquetados con Arona">
		Arona	</a>
				<a href="/deportes/atletismo/itemlist/tag/Canarias" style="font-size:278%" title="6677 Artículos etiquetados con Canarias">
		Canarias	</a>
				<a href="/deportes/atletismo/itemlist/tag/Cruz Roja" style="font-size:78%" title="77 Artículos etiquetados con Cruz Roja">
		Cruz Roja	</a>
				<a href="/deportes/atletismo/itemlist/tag/Detención" style="font-size:78%" title="76 Artículos etiquetados con Detenci&oacute;n">
		Detención	</a>
				<a href="/deportes/atletismo/itemlist/tag/El Hierro" style="font-size:85%" title="322 Artículos etiquetados con El Hierro">
		El Hierro	</a>
				<a href="/deportes/atletismo/itemlist/tag/Fuerteventura" style="font-size:94%" title="616 Artículos etiquetados con Fuerteventura">
		Fuerteventura	</a>
				<a href="/deportes/atletismo/itemlist/tag/Granadilla de Abona" style="font-size:78%" title="82 Artículos etiquetados con Granadilla de Abona">
		Granadilla de Abona	</a>
				<a href="/deportes/atletismo/itemlist/tag/Gran Canaria" style="font-size:174%" title="3254 Artículos etiquetados con Gran Canaria">
		Gran Canaria	</a>
				<a href="/portada/gran-canaria/gran-canaria-sur" style="font-size:80%" title="149 Artículos etiquetados con Gran Canaria Sur">
		Gran Canaria Sur	</a>
				<a href="/deportes/atletismo/itemlist/tag/HUNSC" style="font-size:78%" title="68 Artículos etiquetados con HUNSC">
		HUNSC	</a>
				<a href="/deportes/atletismo/itemlist/tag/Jesús Antonio Fernández Olmedo" style="font-size:78%" title="76 Artículos etiquetados con Jes&uacute;s Antonio Fern&aacute;ndez Olmedo">
		Jesús Antonio Fernández Olmedo	</a>
				<a href="/deportes/atletismo/itemlist/tag/La Gomera" style="font-size:80%" title="153 Artículos etiquetados con La Gomera">
		La Gomera	</a>
				<a href="/deportes/atletismo/itemlist/tag/La Laguna" style="font-size:84%" title="282 Artículos etiquetados con La Laguna">
		La Laguna	</a>
				<a href="/deportes/atletismo/itemlist/tag/Lanzarote" style="font-size:84%" title="271 Artículos etiquetados con Lanzarote">
		Lanzarote	</a>
				<a href="/deportes/atletismo/itemlist/tag/La Palma" style="font-size:91%" title="525 Artículos etiquetados con La Palma">
		La Palma	</a>
				<a href="/deportes/atletismo/itemlist/tag/Las Palmas" style="font-size:79%" title="111 Artículos etiquetados con Las Palmas">
		Las Palmas	</a>
				<a href="/portada/gran-canaria/las-palmas" style="font-size:78%" title="92 Artículos etiquetados con Las Palmas de Gran Canaria">
		Las Palmas de Gran Canaria	</a>
				<a href="/deportes/atletismo/itemlist/tag/Mogán" style="font-size:79%" title="111 Artículos etiquetados con Mog&aacute;n">
		Mogán	</a>
				<a href="/deportes/atletismo/itemlist/tag/Nacional" style="font-size:86%" title="334 Artículos etiquetados con Nacional">
		Nacional	</a>
				<a href="/deportes/atletismo/itemlist/tag/Puerto de La Cruz" style="font-size:79%" title="123 Artículos etiquetados con Puerto de La Cruz">
		Puerto de La Cruz	</a>
				<a href="/deportes/atletismo/itemlist/tag/Santa Cruz" style="font-size:96%" title="673 Artículos etiquetados con Santa Cruz">
		Santa Cruz	</a>
				<a href="/portada/tenerife/santa-cruz-de-tenerife" style="font-size:78%" title="87 Artículos etiquetados con Santa Cruz de Tenerife">
		Santa Cruz de Tenerife	</a>
				<a href="/deportes/atletismo/itemlist/tag/Santiago del Teide" style="font-size:80%" title="147 Artículos etiquetados con Santiago del Teide">
		Santiago del Teide	</a>
				<a href="/deportes/atletismo/itemlist/tag/Tenerife" style="font-size:300%" title="7435 Artículos etiquetados con Tenerife">
		Tenerife	</a>
				<a href="/portada/tenerife/tenerife-norte" style="font-size:85%" title="328 Artículos etiquetados con Tenerife Norte">
		Tenerife Norte	</a>
				<a href="/portada/tenerife/tenerife-sur" style="font-size:101%" title="832 Artículos etiquetados con Tenerife Sur">
		Tenerife Sur	</a>
				<a href="/deportes/atletismo/itemlist/tag/ULL" style="font-size:78%" title="71 Artículos etiquetados con ULL">
		ULL	</a>
				<a href="/deportes/atletismo/itemlist/tag/Voleibol" style="font-size:78%" title="81 Artículos etiquetados con Voleibol">
		Voleibol	</a>
			<div class="clr"></div>
</div>
</div></div></div>
	</div>
		
</div>
	</div>
</div>
			    	
			    	

			    	
			    	
			    </div>
		    </div>
	    </div>
	    
	    	
    	
    	<div id="gkFooter" class="gkWrap">
    		
<div id="gkFooterWrap">
      <div id="gkCopyrights">
                        <div id="gkFooterNav">
                  
<ul class="menu">
<li class="item-158"><a href="/contacto" >Contacto</a></li><li class="item-159"><a href="/quienes-somos" >Quiénes somos</a></li><li class="item-160"><a href="/politica-de-privacidad" >Política de Privacidad</a></li><li class="item-161"><a href="/aviso-legal" >Aviso Legal</a></li><li class="item-298"><a href="/mapa" >Mapa</a></li></ul>


<div class="custom border1"  >
	<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
</head>
<body>
<p style="text-align: center;"><span>Diseñado por <a target="_blank" title="Diseño Web en Canarias" href="http://www.cuadrados.es/servicios/diseno-web">CUADRADOS</a> · Estudio de diseño web en Canarias</span></p>
</body>
</html></div>

            </div>
                        
						
			            <span>
            © Canarias24Horas S.L. | Todos los derechos reservados.            </span>
                        
                  </div>
</div>
 
    	</div>
    	
    	    </div>
    
    
   
        
        
        
       
	
</body>
</html>