<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" 
	  xmlns:og="http://ogp.me/ns#" 
	  xmlns:fb="http://www.facebook.com/2008/fbml" 
	  xml:lang="es-es" lang="es-es">
<head>
        <meta http-equiv="X-UA-Compatible" content="chrome=1"/>
        <meta http-equiv="X-UA-Compatible" content="IE=9" />
      <base href="http://www.canarias24horas.com/sociedad/sucesos/item/89123-la-lava-del-volcan-de-la-palma-cubre-ya-166-hectareas-con-frentes-de-hasta-15-metros-de-altura" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="La Palma" />
  <meta name="rights" content="Canarias24Horas S.L." />
  <meta name="title" content="La lava del volcán de La Palma cubre ya 166 hectáreas con frentes de hasta 15 metros de altura" />
  <meta name="author" content="rtve" />
  <meta name="og:url" content="http://www.canarias24horas.com/sociedad/sucesos/item/89123-la-lava-del-volcan-de-la-palma-cubre-ya-166-hectareas-con-frentes-de-hasta-15-metros-de-altura" />
  <meta name="og:title" content="Canarias24Horas.com  - La lava del volcán de La Palma cubre ya 166 hectáreas con frentes de hasta 15 metros de altura" />
  <meta name="og:type" content="article" />
  <meta name="og:image" content="http://www.canarias24horas.com/media/k2/items/cache/30617d882e975e6b1f9ff4d718960295_M.jpg" />
  <meta name="image" content="http://www.canarias24horas.com/media/k2/items/cache/30617d882e975e6b1f9ff4d718960295_M.jpg" />
  <meta name="og:description" content="La Palma/ El volcán ha destruido al menos 350 edificios, según el servicio de emergencia Copernicus.La erupción se encuentra en una fase más explosiva..." />
  <meta name="description" content="La Palma/ El volcán ha destruido al menos 350 edificios, según el servicio de emergencia Copernicus.La erupción se encuentra en una fase más explosiva..." />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Canarias24Horas.com  - La lava del volcán de La Palma cubre ya 166 hectáreas con frentes de hasta 15 metros de altura</title>
  <link href="http://www.canarias24horas.com/images/favicon.jpg" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://www.canarias24horas.com/component/search/?Itemid=145&amp;id=89123:la-lava-del-volcan-de-la-palma-cubre-ya-166-hectareas-con-frentes-de-hasta-15-metros-de-altura&amp;format=opensearch" rel="search" title="Buscar Canarias24Horas.com " type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="/templates/gk_esport/css/k2.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/css/jcemediabox.css?0e998f3e902ca8fa681e75c0d3d96131" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/themes/standard/css/style.css?06508ba7d98b2bcdad6af169203b10a6" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/menu/menu.gkmenu.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/reset/meyer.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/layout.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/joomla.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/template.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/menu/menu.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/gk.stuff.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/vm.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/style1.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/override.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/css3.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/modules/mod_dmt_social/css/dmt_social.css" type="text/css" />
  <style type="text/css">
#gkRight { width: 31%; }#gkContent { width: 69%; }.gkWrap { width: 1000px!important; }#gkVmCartSmall { margin-left: 500px!important; }body,
#gkMainMenu > div.gk-menu > ul > li,
#gkSubmenu,
#gkSubmenuMod,
dl#tabs dt h3,
.gkCode3 h4,
.vmGkCartModule .gkProductAttributes { font-family: Arial, Helvetica, sans-serif; }
#gkMainMenu,
#gkPageTopFeatures,
.gkDate > div.gkComments,
#gkMainMenu > div.gk-menu > ul div.childcontent .group-title,
h1,h2,h3,h4,h5,h6,
.box.advertisement h3.header,
.banneritem a,
.bannergroup:first-line,
.bannerfooter,
.box.small h3.header,
.box_menu.small h3.header,
.box_text.small h3.header,
.box_menu ul,
.gkLargeHeadline
ul.gkTabs li,
.vmGkCartModule .gkProductName,
.vmGkCartModule .gkPrice,
.vmGkCartModule .gkTotal,
.nspLinks h4,
.nspArt h4,
.PricesalesPrice,
span.title
 { font-family: 'Lato', Arial, sans-serif; }
.gkIsTextTitle,
.gkIsWrapper-gk_eSport .gkIsPreloader span,
.box h3.header, 
.box_menu h3.header, 
.box_text h3.header,
.gkDate,
.vmGkCartModule,
button, .button, input[type="submit"], input[type="button"], div.mobileSwitch > a,
table.calendar tr td.calendarCurrentMonth,
.featured-view h4,
.latest-view h4,
.topten-view h4,
.related-products-view h4,
.browse-view h1,
h2.catSub,
.vm-button-correct,
#facebox .popup > div > div > a
#ty2udate152 { font-family: 'Open Sans', Arial, sans-serif; }
#ty2udate152 {display:inline-block;width:auto;color:#999999; }
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.7/jquery.min.js" type="text/javascript"></script>
  <script src="/components/com_k2/js/k2.js?v2.6.9&amp;sitepath=/" type="text/javascript"></script>
  <script src="/plugins/system/jcemediabox/js/jcemediabox.js?9f1d7962a45f34be64c0a64eee83948b" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="http://www.canarias24horas.com/templates/gk_esport/js/menu.gkmenu.js" type="text/javascript"></script>
  <script src="http://www.canarias24horas.com/templates/gk_esport/js/gk.scripts.js" type="text/javascript"></script>
  <script src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/interface/scripts/engine.js" type="text/javascript"></script>
  <script src="http://connect.facebook.net/es_ES/all.js#xfbml=1" type="text/javascript"></script>
  <script src="http://www.canarias24horas.com/modules/mod_date2/ty2udate.js" type="text/javascript"></script>
  <script type="text/javascript">

		window.addEvent('domready', function() {

			SqueezeBox.initialize({});
			SqueezeBox.assign($$('a.modal'), {
				parse: 'rel'
			});
		});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0,pdfjs:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes"});
$GK_TMPL_URL = "http://www.canarias24horas.com/templates/gk_esport";

$GK_URL = "http://www.canarias24horas.com/";
if (typeof jQuery != 'undefined') jQuery.noConflict();
var splashr250freq = "sessiononly";
var splashr250display = true;
var splashr250CookieValue = Cookie.read('splashr250');
window.addEvent('domready',function(){
if(splashr250freq == "sessiononly") {
	if(splashr250CookieValue == null) {
		var splashr250Cookie = Cookie.write('splashr250', 'sessiononly');
	} else {
		splashr250display = false;
	}
} else {
	if(splashr250CookieValue == null) {
		var splashr250Cookie = Cookie.write('splashr250', 'days',{'duration':7});
	} else {
		splashr250display = false;
	}
}
	if (splashr250display == true) {
		SqueezeBox.open('http://www.canarias24horas.com/images/banners/interstitial/index.html', {"handler":"iframe","size":{"x":"830","y":"630"}});
		(function(){document.id('sbox-btn-close').fireEvent('click')}).delay(15000);
	}
});
Date.prototype.stdTimezoneOffset = function() {
	var jan = new Date(this.getFullYear(), 0, 1);
	var jul = new Date(this.getFullYear(), 6, 1);
	return Math.max(jan.getTimezoneOffset(), jul.getTimezoneOffset());
};
Date.prototype.dst = function() {
	return this.getTimezoneOffset() < this.stdTimezoneOffset();
};
function clock152() {
	var newdate152 = new Date();
	var day152="";
	var month152="";
	var myweekday152="";
	var year152="";
	var mydate152 = new Date();
	var dston152  = new Date(921376799000);
	dston152.setYear(mydate152.getFullYear());
	var dstoff152 = new Date(941939999000);
	dstoff152.setYear(mydate152.getFullYear());
	dston152.setFullYear(newdate152.getFullYear());
	dstoff152.setFullYear(newdate152.getFullYear());

	var dst152 = "0";
	var myzone152 = newdate152.getTimezoneOffset();

	var zone152 = parseInt(1);

	// zone is negative so convert to positive to do calculations
	if (zone152 <= 0) {
		zoneb152 = -zone152;
	} else {
		zoneb152 = zone152;
	};
	if (mydate152 > dston152 && mydate152 < dstoff152 && dst152 == "1") {
	//date is between dst dates and dst adjust is on.
		zonea152 = zoneb152 - 0;
		var houradjust152 = 0;
	} else {
		zonea152 = zoneb152;
		var houradjust152 = -0;
	};

	newtime152=newdate152.getTime();

	var newzone152 = (zonea152*60*60*1000);

	// convert zone back to negative if it was negative originally
	if (zone152 <= 0) {
		newzone152 = -newzone152;
	};
	newtimea152 = 
	newtime152+(myzone152*60*1000)+newzone152;		
	mydate152.setTime(newtimea152);
	myday152 = mydate152.getDay();
	mymonth152 = mydate152.getMonth();
	myweekday152= mydate152.getDate();
	myyear152= mydate152.getYear();
	year152 = myyear152;

	if (year152 < 2000) year152 = year152 + 1900;
	myhours152 = mydate152.getHours();
	if (myhours152 < 10) {
		myhours152 = "0" + myhours152;
	} else {
		myhours152 = "" + myhours152;
	};
	myminutes152 = mydate152.getMinutes();

	if (myminutes152 < 10) {
		mytime152 = "0" + myminutes152;
	} else {
		mytime152 = "" + myminutes152;
	};

	myseconds152 = mydate152.getSeconds();

	if (myseconds152 < 10) {
		myseconds152 = "0" + myseconds152;
	} else {
		myseconds152 = "" + myseconds152;
	};

	arday152 = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado");
	armonth152 = new Array("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre");
	ardate152 = new Array("0th","1st","2nd","3rd","4th","5th","6th","7th","8th","9th","10th","11th","12th","13th","14th","15th","16th","17th","18th","19th","20th","21st","22nd","23rd","24th","25th","26th","27th","28th","29th","30th","31st");
	myweekday152 = parseInt(myweekday152);
	var time152 = (""+arday152[myday152]+","+" "+myweekday152+" de "+armonth152[mymonth152]+" "+year152+" "+"");

	document.getElementById("ty2udate152").innerHTML  = time152;

	setTimeout("clock152()", 1000);

};
listen("load", window, clock152);
  </script>

    <link href="http://fonts.googleapis.com/css?family=Lato:700" rel="stylesheet" type="text/css" /><link href="http://fonts.googleapis.com/css?family=Open+Sans:700" rel="stylesheet" type="text/css" />
<!--[if IE 9.0]><link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/ie9.css" type="text/css" /><![endif]-->
<!--[if IE 8.0]><link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/ie8.css" type="text/css" /><![endif]-->
<!--[if IE 7.0]><link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/ie7.css" type="text/css" /><![endif]--><link href="../../../Sitio sin nombre 2/template.css" rel="stylesheet" type="text/css" />
<link href="../css/template.css" rel="stylesheet" type="text/css" />
</head>
<body>
		
	<div id="gkBg">
	    <div id="gkPageTop" class="clearfix gkWrap">
	        	        
	            
	        	    	
	    		    	<div id="gkPageTopFeatures" class="clearfix gkWrap">
		    			    	<div id="gkPageTopMod">
		    	  <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
</head>
<body>

</body>
</html><div id="ty2udate152"><div style="margin:0px auto;width:auto;text-align:left;">Jueves, 23 de Septiembre 2021 </div></div><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
</head>
<body>

</body>
</html>
	    	  </div>
		    			    	
		    	    	      



<script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-2177598-1']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script><script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-383832-2']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script>                	    	</div>
	    		    	<span class="gkWrap gkTopSpace">
	    	
         <h1 id="gkLogo">
          <a href="./">
          <img src="http://www.canarias24horas.com/images/logo_c24h.com-transp.png" alt="Canarias24Horas.com " />
          </a>
     </h1>
     <div id="logobanner" class="clear clearfix">
      <br><a href="https://twitter.com/canarias24horas" class="twitter-follow-button" data-show-count="false" data-lang="es">Seguir a @canarias24horas</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> <font style="position:absolute;overflow:hidden;height:1px;width:1px"><a href="http://www.rxfarmacia.org.es/comprar-cialis.html">More information Cialis Online</a></font>

<ul class="dmt-social-links dmt-icons-16">
		<li class="facebook">
		<a title="Facebook" rel="me nofollow" href="http://www.facebook.com/canarias24horas" target="_blank">
			<img src="http://www.canarias24horas.com/modules/mod_dmt_social/icons/facebook_16.png" alt="" />
		</a>
	</li>
		<li class="twitter">
		<a title="Twitter" rel="me nofollow" href="http://twitter.com/canarias24horas" target="_blank">
			<img src="http://www.canarias24horas.com/modules/mod_dmt_social/icons/twitter_16.png" alt="" />
		</a>
	</li>
		<li class="vimeo">
		<a title="Vimeo" rel="me nofollow" href="https://vimeo.com/user5926154" target="_blank">
			<img src="http://www.canarias24horas.com/modules/mod_dmt_social/icons/vimeo_16.png" alt="" />
		</a>
	</li>
		<li class="rss">
		<a title="RSS" rel="me nofollow" href="http://feeds.feedburner.com/Canarias24horascom" target="_blank">
			<img src="http://www.canarias24horas.com/modules/mod_dmt_social/icons/rss_16.png" alt="" />
		</a>
	</li>
		

	</ul>
	
</div>
	    	</span>
	    	<div id="gkMainMenu" class="gkWrap gkTopSpace">
	          	        	<div class="gk-menu">
<ul class="gkmenu level0"><li  class="first haschild"><a href="http://www.canarias24horas.com/"  class=" first haschild" id="menu101" title="Portada"><span class="menu-title">Portada</span></a><div class="childcontent" style="width: 200px;">
<div class="childcontent-inner-wrap" style="width: 200px;">
<div class="childcontent-inner" style="width: 200px;">
<div class="gkcol  first" style="width: 200px;"><ul class="gkmenu level1"><li  class="first haschild"><a href="/portada/tenerife"  class=" first haschild" id="menu131" title="Tenerife"><span class="menu-title">Tenerife</span></a><div class="childcontent" style="width: 200px;">
<div class="childcontent-inner-wrap" style="width: 200px;">
<div class="childcontent-inner" style="width: 200px;">
<div class="gkcol  first" style="width: 200px;"><ul class="gkmenu level2"><li  class="first"><a href="/portada/tenerife/santa-cruz-de-tenerife"  class=" first" id="menu211" title="Santa Cruz de Tenerife"><span class="menu-title">Santa Cruz de Tenerife</span></a></li><li ><a href="/portada/tenerife/tenerife-sur"  id="menu210" title="Tenerife Sur"><span class="menu-title">Tenerife Sur</span></a></li><li  class="last"><a href="/portada/tenerife/tenerife-norte"  class=" last" id="menu221" title="Tenerife Norte"><span class="menu-title">Tenerife Norte</span></a></li></ul></div>
</div>
</div>
</div></li><li  class="haschild"><a href="/portada/gran-canaria"  class=" haschild" id="menu132" title="Gran Canaria"><span class="menu-title">Gran Canaria</span></a><div class="childcontent" style="width: 200px;">
<div class="childcontent-inner-wrap" style="width: 200px;">
<div class="childcontent-inner" style="width: 200px;">
<div class="gkcol  first" style="width: 200px;"><ul class="gkmenu level2"><li  class="first"><a href="/portada/gran-canaria/las-palmas"  class=" first" id="menu223" title="Las Palmas"><span class="menu-title">Las Palmas</span></a></li><li ><a href="/portada/gran-canaria/gran-canaria-sur"  id="menu226" title="Gran Canaria Sur"><span class="menu-title">Gran Canaria Sur</span></a></li><li  class="last"><a href="/portada/gran-canaria/gran-canaria-norte"  class=" last" id="menu227" title="Gran Canaria Norte"><span class="menu-title">Gran Canaria Norte</span></a></li></ul></div>
</div>
</div>
</div></li><li ><a href="/portada/la-palma"  id="menu133" title="La Palma"><span class="menu-title">La Palma</span></a></li><li ><a href="/portada/la-gomera"  id="menu134" title="La Gomera"><span class="menu-title">La Gomera</span></a></li><li ><a href="/portada/el-hierro"  id="menu135" title="El Hierro"><span class="menu-title">El Hierro</span></a></li><li ><a href="/portada/lanzarote"  id="menu136" title="Lanzarote"><span class="menu-title">Lanzarote</span></a></li><li ><a href="/portada/fuerteventura"  id="menu137" title="Fuerteventura"><span class="menu-title">Fuerteventura</span></a></li><li ><a href="/portada/nacional"  id="menu166" title="Nacional"><span class="menu-title">Nacional</span></a></li><li  class="last"><a href="/portada/internacional"  class=" last" id="menu167" title="Internacional"><span class="menu-title">Internacional</span></a></li></ul></div>
</div>
</div>
</div></li><li  class="haschild"><a href="/canarias"  class=" haschild" id="menu128" title="Canarias"><span class="menu-title">Canarias</span></a><div class="childcontent" style="width: 200px;">
<div class="childcontent-inner-wrap" style="width: 200px;">
<div class="childcontent-inner" style="width: 200px;">
<div class="gkcol  first" style="width: 200px;"><ul class="gkmenu level1"><li  class="first"><a href="/canarias/medio-ambiente"  class=" first" id="menu129" title="Medio Ambiente"><span class="menu-title">Medio Ambiente</span></a></li><li ><a href="/canarias/puerto-del-rosario"  id="menu225" title="Puerto del Rosario"><span class="menu-title">Puerto del Rosario</span></a></li><li  class="last"><a href="/canarias/arrecife"  class=" last" id="menu224" title="Arrecife"><span class="menu-title">Arrecife</span></a></li></ul></div>
</div>
</div>
</div></li><li  class="haschild"><a href="/economia"  class=" haschild" id="menu138" title="Economía"><span class="menu-title">Economía</span></a><div class="childcontent" style="width: 200px;">
<div class="childcontent-inner-wrap" style="width: 200px;">
<div class="childcontent-inner" style="width: 200px;">
<div class="gkcol  first" style="width: 200px;"><ul class="gkmenu level1"><li  class="first"><a href="/economia/turismo"  class=" first" id="menu139" title="Turismo"><span class="menu-title">Turismo</span></a></li><li ><a href="/economia/agricultura-ganaderia-y-pesca"  id="menu140" title="Agricultura, Ganadería y Pesca"><span class="menu-title">Agricultura, Ganadería y Pesca</span></a></li><li ><a href="/economia/empleo"  id="menu164" title="Empleo"><span class="menu-title">Empleo</span></a></li><li ><a href="/economia/industria"  id="menu163" title="Industria"><span class="menu-title">Industria</span></a></li><li  class="last"><a href="/economia/comercio"  class=" last" id="menu165" title="Comercio"><span class="menu-title">Comercio</span></a></li></ul></div>
</div>
</div>
</div></li><li  class="haschild"><a href="/politica"  class=" haschild" id="menu130" title="Política"><span class="menu-title">Política</span></a><div class="childcontent" style="width: 200px;">
<div class="childcontent-inner-wrap" style="width: 200px;">
<div class="childcontent-inner" style="width: 200px;">
<div class="gkcol  first" style="width: 200px;"><ul class="gkmenu level1"><li  class="first"><a href="/politica/cabildo-de-tenerife"  class=" first" id="menu212" title="Cab. de Tenerife"><span class="menu-title">Cab. de Tenerife</span></a></li><li ><a href="/politica/cabildo-de-gran-canaria"  id="menu213" title="Cab. Gran Canaria"><span class="menu-title">Cab. Gran Canaria</span></a></li><li ><a href="/politica/cabildo-de-lanzarote"  id="menu216" title="Cab. de Lanzarote"><span class="menu-title">Cab. de Lanzarote</span></a></li><li ><a href="/politica/cabildo-de-la-gomera"  id="menu217" title="Cab. de La Gomera"><span class="menu-title">Cab. de La Gomera</span></a></li><li ><a href="/politica/cabildo-de-fuerteventura"  id="menu218" title="Cab. de Fuerteventura"><span class="menu-title">Cab. de Fuerteventura</span></a></li><li ><a href="/politica/cab-de-el-hierro"  id="menu219" title="Cab. de  El Hierro"><span class="menu-title">Cab. de  El Hierro</span></a></li><li  class="last"><a href="/politica/cab-la-palma"  class=" last" id="menu220" title="Cab.La Palma"><span class="menu-title">Cab.La Palma</span></a></li></ul></div>
</div>
</div>
</div></li><li  class="haschild active"><a href="/sociedad"  class=" haschild active" id="menu141" title="Sociedad"><span class="menu-title">Sociedad</span></a><div class="childcontent" style="width: 200px;">
<div class="childcontent-inner-wrap" style="width: 200px;">
<div class="childcontent-inner" style="width: 200px;">
<div class="gkcol  first" style="width: 200px;"><ul class="gkmenu level1"><li  class="first"><a href="/sociedad/ciencia-y-tecnologia"  class=" first" id="menu142" title="Ciencia y Tecnología"><span class="menu-title">Ciencia y Tecnología</span></a></li><li ><a href="/sociedad/educacion"  id="menu143" title="Educación"><span class="menu-title">Educación</span></a></li><li ><a href="/sociedad/salud"  id="menu144" title="Salud"><span class="menu-title">Salud</span></a></li><li  class="active"><a href="/sociedad/sucesos"  class=" active" id="menu145" title="Sucesos"><span class="menu-title">Sucesos</span></a></li><li  class="last"><a href="/sociedad/gente-y-tv"  class=" last" id="menu146" title="Gente y TV"><span class="menu-title">Gente y TV</span></a></li></ul></div>
</div>
</div>
</div></li><li  class="haschild"><a href="/deportes"  class=" haschild" id="menu149" title="Deportes"><span class="menu-title">Deportes</span></a><div class="childcontent" style="width: 200px;">
<div class="childcontent-inner-wrap" style="width: 200px;">
<div class="childcontent-inner" style="width: 200px;">
<div class="gkcol  first" style="width: 200px;"><ul class="gkmenu level1"><li  class="first"><a href="/deportes/motor"  class=" first" id="menu150" title="Motor"><span class="menu-title">Motor</span></a></li><li ><a href="/deportes/futbol"  id="menu151" title="Fútbol"><span class="menu-title">Fútbol</span></a></li><li ><a href="/deportes/atletismo"  id="menu178" title="Atletismo"><span class="menu-title">Atletismo</span></a></li><li ><a href="/deportes/cd-tenerife"  id="menu214" title="CD Tenerife"><span class="menu-title">CD Tenerife</span></a></li><li ><a href="/deportes/ud-las-palmas"  id="menu215" title="UD. Las Palmas"><span class="menu-title">UD. Las Palmas</span></a></li><li  class="last"><a href="/deportes/juegos-olimpicos-londres-2012"  class=" last" id="menu452" title="Juegos Olímpicos Londres 2012"><span class="menu-title">Juegos Olímpicos Londres 2012</span></a></li></ul></div>
</div>
</div>
</div></li><li  class="haschild"><a href="/cultura"  class=" haschild" id="menu152" title="Cultura"><span class="menu-title">Cultura</span></a><div class="childcontent" style="width: 200px;">
<div class="childcontent-inner-wrap" style="width: 200px;">
<div class="childcontent-inner" style="width: 200px;">
<div class="gkcol  first" style="width: 200px;"><ul class="gkmenu level1"><li  class="first"><a href="/cultura/cine"  class=" first" id="menu153" title="Cine"><span class="menu-title">Cine</span></a></li><li ><a href="/cultura/musica"  id="menu154" title="Música"><span class="menu-title">Música</span></a></li><li ><a href="/cultura/tradiciones-y-fiestas-populares"  id="menu155" title="Tradiciones y Fiestas Populares"><span class="menu-title">Tradiciones y Fiestas Populares</span></a></li><li  class="last"><a href="/cultura/carnaval-2017"  class=" last" id="menu162" title="Carnaval 2017"><span class="menu-title">Carnaval 2017</span></a></li></ul></div>
</div>
</div>
</div></li><li  class="last haschild"><a href="/opinion"  class=" last haschild" id="menu147" title="Opinión"><span class="menu-title">Opinión</span></a><div class="childcontent" style="width: 200px;">
<div class="childcontent-inner-wrap" style="width: 200px;">
<div class="childcontent-inner" style="width: 200px;">
<div class="gkcol  first" style="width: 200px;"><ul class="gkmenu level1"><li  class="first"><a href="/opinion/editorial"  class=" first" id="menu148" title="Editorial"><span class="menu-title">Editorial</span></a></li><li ><a href="/opinion/firmas-de-opinion"  id="menu157" title="Firmas de Opinión"><span class="menu-title">Firmas de Opinión</span></a></li><li ><a href="/opinion/el-ayanto"  id="menu222" title="El Ayanto"><span class="menu-title">El Ayanto</span></a></li><li ><a href="/opinion/el-desvan-de-los-suenos"  id="menu272" title="El Desván de los Sueños"><span class="menu-title">El Desván de los Sueños</span></a></li><li ><a href="/opinion/cronicas-aureas"  id="menu273" title="Crónicas Áureas"><span class="menu-title">Crónicas Áureas</span></a></li><li ><a href="/opinion/cosas-de-cheche"  id="menu274" title="Cosas de Cheche"><span class="menu-title">Cosas de Cheche</span></a></li><li  class="last"><a href="/opinion/desde-mi-escano"  class=" last" id="menu275" title="Desde mi Escaño"><span class="menu-title">Desde mi Escaño</span></a></li></ul></div>
</div>
</div>
</div></li></ul>
</div>	        		        			        			        	<div id="gkSubmenuMod">
		        		
		        		
		        				        		<div id="gkSearch">
		        			<form action="/sociedad/sucesos" method="post">
	<div class="search">
		<input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="15" value="Buscar..."  onblur="if (this.value=='') this.value='Buscar...';" onfocus="if (this.value=='Buscar...') this.value='';" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="9999" />
	</div>
</form>

		        		</div>
		        				        	</div>
		        		        		        </div>
	    </div>
	    
	    	    
	    	    
	    	    <div id="gkBanner3" class="gkWrap">
	    	
	    </div>
	    	    
		<div id="gkPage">
			<div id="gkPageWrap" class="gkMain gkWrap">  
			    <div id="mainContent" class="clear">
			    				    	<div id="gkBreadcrumb">
			    		<div>
			    						    			
<div class="breadcrumbs">
<ul><li><a href="/sociedad" class="pathway">Sociedad</a></li> <li class="pathway separator"> / </li> <li><a href="/sociedad/sucesos" class="pathway">Sucesos</a></li> <li class="pathway separator"> / </li> <li class="pathway">La lava del volcán de La Palma cubre ya 166 hectáreas con frentes de hasta 15 metros de altura</li></ul></div>
			    						    			
			    						    		</div>
			    	</div>
			    						
								    	
			    	

			    	
			    	
<div id="gkMain">
	<div id="gkMainBlock" class="gkMain">
		

	
				<div id="gkContent" class="gkMain gkCol gkContentR">
			<div>
								<div id="gkContentTop" class="gkMain">
					<div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9612615259029290";
/* c24h */
google_ad_slot = "0801051597";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></div>
				</div>
								
								<div id="gkContentMainbody" class="gkMain ">
								
					
																	
					<div id="gkComponentWrap" class="gkMain  ">	
							
						
						
<div id="system-message-container">
</div>						
												
												<div id="gkMainbody" class="gkMain">
							<div id="gkMainbodyWrap">
																		
									<div id="gkComponent">
										<span id="startOfPageId89123"></span>
<div id="k2Container" class="itemView">
										<div class="gkDate">
			<div>
				23				Sep			</div>
		</div>
				
		<div class="itemHeader">
								<div class="itemToolbar">
												<h2 class="itemTitle">
								La lava del volcán de La Palma cubre ya 166 hectáreas con frentes de hasta 15 metros de altura														</h2>
												<ul>
																<li>
										<span class="itemAuthor">
										Escrito por&nbsp;
																				rtve																				</span>
								</li>
																								<li>
										<span class="itemTextResizerTitle">tamaño de la fuente</span>
										<a href="#" id="fontDecrease">
										<span>disminuir el tamaño de la fuente</span>
										<img src="components/com_k2/images/system/blank.gif" alt="disminuir el tamaño de la fuente" />
										</a>
										<a href="#" id="fontIncrease">
										<span>aumentar tamaño de la fuente</span>
										<img src="components/com_k2/images/system/blank.gif" alt="aumentar tamaño de la fuente" />
										</a>
								</li>
																								<li>
										<a class="itemPrintLink" rel="nofollow" href="/sociedad/sucesos/item/89123-la-lava-del-volcan-de-la-palma-cubre-ya-166-hectareas-con-frentes-de-hasta-15-metros-de-altura?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
										<span>Imprimir</span>
										</a>
								</li>
																								<li>
										<a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=gk_esport&amp;link=1adbbbd59559ec987aca0a6c3a01bff40d193734" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
										<span>Email</span>
										</a>
								</li>
																
																
																														</ul>
				</div>
						</div>
						<div class="itemBody">
																<div class="itemImageBlock">
						<span class="itemImage">
						<a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/30617d882e975e6b1f9ff4d718960295_XL.jpg" title="Clic para vista previa de la imagen">
						<img src="/media/k2/items/cache/30617d882e975e6b1f9ff4d718960295_L.jpg" alt="La lava del volc&aacute;n de La Palma cubre ya 166 hect&aacute;reas con frentes de hasta 15 metros de altura" style="width:570px; height:auto;" />
						</a>
						</span>
																</div>
																<div class="itemIntroText">
						<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
</head>
<body>
<p style="text-align: justify;"><strong>La Palma/ El volcán ha destruido al menos 350 edificios, según el servicio de emergencia Copernicus.</strong><br />La erupción se encuentra en una fase más explosiva, con más emisión de lava.				</div>
												<div class="itemFullText">
						<br />La lava del volcán de La Palma cubre más de 166 hectáreas en el quinto día desde que comenzó la erupción, y hasta la tarde del miércoles había destruido 350 edificios, según el sistema de vigilancia de emergencias europeo Copernicus.</p>
<p style="text-align: justify;">El último informe del Departamento de Seguridad Nacional (DSN) reduce ligeramente esa estimación hasta las 150 hectáreas y los 300 inmuebles destruidos.</p>
<p style="text-align: justify;"><span style="background-color: transparent; font-size: 12.16px;">La colada principal, situada más al norte, se dirige en dirección al océano pero se mueve muy lentamente, a 4 metros por hora. Debido a la escasa viscosidad y a los accidentes del terreno, su curso se ha ralentizado, por lo que el Gobierno de Canarias no descartaba el miércoles que la colada no llegue finalmente al mar.</span></p>
<p style="text-align: justify;">El Instituto Vulcanológico de Canarias (Involcan) informa de que la altura de la pluma volcánica se estima en 4,1 kilómetros por encima de la boca eruptiva.</p>
<p style="text-align: justify;">La lengua se ha ensanchado hasta los 600 metros y el frente, en algunos puntos, llega a los 15 metros de altura. La capa de ceniza es de tres centímetros a un kilómetro de distancia del origen de la erupción.</p>
<p style="text-align: justify;">Aumenta la emisión de lava en las últimas horas<br />El volcán ha aumentado su emisión de lava en las últimas horas, según ha confirmado en La Hora de La 1 Carmen López, directora del Observatorio Geofísico Nacional.</p>
<p style="text-align: justify;">"Se confirma que estamos en una fase explosiva intensa, se han sucedido las explosiones, hay una columna encima del cono principal y una emisión importante de lava en las últimas horas", ha explicado López.</p>
<p style="text-align: justify;">"Cuando más lava emita, dependiendo de la viscosidad - ha añadido - hay más probabilidad de que pueda llegar al mar. Pero el estilo eruptivo ha cambiado casi hora a hora".</p>
<p style="text-align: justify;">No obstante, López ha advertido de que "hay que esperar a ver cuánto dura esta fase, hemos vivido una fase explosiva intensa hace unos días y duró unas horas".</p>
<p style="text-align: justify;">La directora del Observatorio ha destacado que no hay más sismicidad y que los datos de inclinación del terreno son estables.</p>
<p style="text-align: justify;">Carmen López, directora del Observatorio Geofísico Nacional: "Hay una emisión importante de lava" - Ver ahorareproducir video04.53 minCarmen López, directora del Observatorio Geofísico Nacional: "Hay una emisión importante de lava" - Ver ahora<br />Entre este jueves y el viernes está prevista la posibilidad de que los gases del volcán a 3.000 metros de altitud comiencen a desplazarse al este o nordeste, mientras que, a 1.500 metros, la tendencia de las emisiones apunta de suroeste y sur. Nada indica que de momento haya riesgo para la salud, indica el Departamento de Seguridad Nacional (DSN).</p>
<p style="text-align: justify;">Viviendas desalojadas y plataneras perdidas<br />El miércoles la lava entró en el barrio de Todoque, en Los Llanos, que había sido desalojado el día anterior. Algunos vecinos han seguido volviendo este jueves a sus casas a recoger algunos enseres y objetos personales. En total, son unas 6.000 personas evacuadas.</p>
<p style="text-align: justify;">Los agricultores de la zona se afanan en salvar la que probablemente sea su última cosecha. Hilario Batista, responsable de la asociación agraria COAG en La Palma, ha confirmado en Las mañanas de RNE que las hectáreas afectadas son unas 500, sobre todo plataneras, tanto en invernadero como al aire libre, pero también aguacates y viñas. Una producción agraria que supone, aproximadamente, un 50% del PIB de la isla</p>
<p style="text-align: justify;">El aeropuerto de La Palma se mantiene operativo pese a que la ceniza ya ha empezado a llegar a la zona, lo que ha provocado retrasos en algunos vuelos interinsulares. Por ahora, ni Aena ni Enaire, el gestor de navegación aérea en España, han activado ninguna restricción.</p>
</body>
</html>				</div>
																				<div class="itemBottom">
																								<div class="itemRatingBlock">
								<span>Valora este artículo</span>
								<div class="itemRatingForm">
										<ul class="itemRatingList">
												<li class="itemCurrentRating" id="itemCurrentRating89123" style="width:0%;"></li>
												<li>
														<a href="#" rel="89123" title="3 estrellas de 5" class="one-star">1</a>
												</li>
												<li>
														<a href="#" rel="89123" title="2 estrellas de 5" class="two-stars">2</a>
												</li>
												<li>
														<a href="#" rel="89123" title="3 estrellas de 5" class="three-stars">3</a>
												</li>
												<li>
														<a href="#" rel="89123" title="4 estrellas de 5" class="four-stars">4</a>
												</li>
												<li>
														<a href="#" rel="89123" title="5 estrellas de 5" class="five-stars">5</a>
												</li>
										</ul>
										<div id="itemRatingLog89123" class="itemRatingLog">(0 votos)</div>
								</div>
						</div>
										</div>
														
						<div class="itemLinks">
					<div class="itemLinksLeft">
							<div class="itemHitsTwitter">
																		<span class="itemHits">
									Visto									<b>1</b>
									veces									</span>
																</div>
														<div class="itemCategory">
									<span>Publicado en</span>
									<a href="/sociedad/sucesos">Sucesos</a>
							</div>
																			</div>
					<div class="itemLinksRight">
														<div class="itemTagsBlock">
									<span>Etiquetado como</span>
									<ul class="itemTags">
																						<li>
													<a href="/sociedad/sucesos/itemlist/tag/La%20Palma">La Palma</a>
											</li>
																				</ul>
							</div>
																					<div class="itemSocialSharing">
																		<div class="itemTwitterButton">
											<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="@canarias24horas">Tweet</a>
											<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
									</div>
																											<div class="itemFacebookButton">
											<div id="fb-root"></div>
											<script type="text/javascript">
		                            (function(d, s, id) {
		                              var js, fjs = d.getElementsByTagName(s)[0];
		                              if (d.getElementById(id)) {return;}
		                              js = d.createElement(s); js.id = id;
		                              js.src = "//connect.facebook.net/en_US/all.js#appId=177111755694317&xfbml=1";
		                              fjs.parentNode.insertBefore(js, fjs);
		                            }(document, 'script', 'facebook-jssdk'));
		                    </script>
											<div class="fb-like" data-send="false" data-width="260" data-show-faces="true"></div>
									</div>
																											<div class="itemGooglePlusOneButton">
											<g:plusone annotation="inline" width="120"></g:plusone>
											<script type="text/javascript">
		                          (function() {
		                            window.___gcfg = {lang: 'en'}; // Define button default language here
		                            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		                            po.src = 'https://apis.google.com/js/plusone.js';
		                            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		                          })();
		                    </script>
									</div>
																</div>
												</div>
			</div>
									
						<div class="itemAuthorContent">
								
								<div>
						<h3><span>Artículos relacionados (por etiqueta)</span></h3>
						<ul>
																<li class="even">
																				<a class="itemRelTitle" href="/sociedad/sucesos/item/89124-el-volcan-expulsa-mas-lava-en-las-ultimas-horas-aunque-avanza-muy-lentamente">El volcán expulsa más lava en las últimas horas aunque avanza muy lentamente</a>
																																																																																								</li>
																<li class="odd">
																				<a class="itemRelTitle" href="/portada/la-palma/item/89120-el-gobierno-acelera-la-compra-de-las-primeras-73-viviendas-para-los-afectados-por-la-erupcion">El Gobierno acelera la compra de las primeras 73 viviendas para los afectados por la erupción</a>
																																																																																								</li>
																<li class="even">
																				<a class="itemRelTitle" href="/portada/la-palma/item/89119-torres-anuncia-el-comienzo-del-realojamiento-en-un-hotel-de-fuencaliente-y-en-otras-instalaciones">Torres anuncia el comienzo del realojamiento en un hotel de Fuencaliente y en otras instalaciones</a>
																																																																																								</li>
																<li class="odd">
																				<a class="itemRelTitle" href="/sociedad/sucesos/item/89118-la-lava-del-volcan-de-la-palma-llega-al-barrio-de-todoque-mientras-ralentiza-su-marcha-hacia-el-mar">La lava del volcán de La Palma llega al barrio de Todoque mientras ralentiza su marcha hacia el mar</a>
																																																																																								</li>
																<li class="even">
																				<a class="itemRelTitle" href="/sociedad/item/89116-la-palma-transfer-tours-habilita-un-sistema-de-donaciones-para-todos-sus-clientes-y-publico-en-general">La Palma Transfer &amp; Tours habilita un sistema de donaciones para todos sus clientes y público en general</a>
																																																																																								</li>
														</ul>
				</div>
							</div>
						
									<div class="itemNavigation">
					<span class="itemNavigationTitle">Más en esta categoría:</span>
										<a class="itemPrevious" href="/sociedad/sucesos/item/89122-dos-afectados-tras-un-incendio-declarado-en-la-cocina-de-un-restaurante-en-tenerife">
					&laquo;
					Dos afectados tras un incendio declarado en la cocina de un restaurante en Tenerife					</a>
															<a class="itemNext" href="/sociedad/sucesos/item/89124-el-volcan-expulsa-mas-lava-en-las-ultimas-horas-aunque-avanza-muy-lentamente">
					El volcán expulsa más lava en las últimas horas aunque avanza muy lentamente					&raquo;
					</a>
								</div>
											
		</div>
								<div class="itemBackToTop">
				<a class="k2Anchor" href="/sociedad/sucesos/item/89123-la-lava-del-volcan-de-la-palma-cubre-ya-166-hectareas-con-frentes-de-hasta-15-metros-de-altura#startOfPageId89123">
				volver arriba				</a>
		</div>
		</div>
<!-- End K2 Item Layout -->
<!-- JoomlaWorks "K2" (v2.6.9) | Learn more about K2 at http://getk2.org -->


									</div>
														
															</div>
						</div>
												
												
											</div>
											
						
				</div>
								
							</div>
		</div>
			
		

<div id="gkRight" class="gkMain gkCol">
		<div id="gkRightTop" class="gkMain">
		<div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><div class="bannergroup advertisement">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/31" target="_blank"
							title="Banner Bikronos">
							<img
								src="http://www.canarias24horas.com/images/banners/banner-bikronos-300x250.gif"
								alt="Bikronos Scott Reference - Las Chafiras"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9612615259029290";
/* c24h-lateral */
google_ad_slot = "9464827193";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></div><div class="box nsp vertical color2 "><div><h3 class="header">En Portada</h3><div class="content">	<div class="nspMain autoanim hover nspFs80" id="nsp-nsp_143" style="width:100%;">
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspTopInterface">
					<div>
												<ul class="nspPagination">
														<li>1</li>
														<li>2</li>
														<li>3</li>
													</ul>
												
												<span class="nspPrev">Prev</span>
						<span class="nspNext">Sig</span>
												
											</div>
				</div>
								
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/sociedad/sucesos/item/89122-dos-afectados-tras-un-incendio-declarado-en-la-cocina-de-un-restaurante-en-tenerife" title="Dos afectados tras un incendio declarado en la cocina de un restaurante en Tenerife">Dos afectados tras un incendio declarado en la cocina de un restaurante en Tenerife</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/sucesos" >Sucesos</a> | <a class="nspComments" href="/sociedad/sucesos/item/89122-dos-afectados-tras-un-incendio-declarado-en-la-cocina-de-un-restaurante-en-tenerife#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Tenerife/ Calle Santa Clara, municipio de Santa Cruz de Tenerife.
Val...</p></div></div>
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/economia/comercio/item/89117-los-mercadillos-vuelven-a-maspalomas-a-partir-del-viernes" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.2c6b8561c01c1c8fdb5943896df7524c_Lnsp_143.jpg" alt="Los mercadillos vuelven a Maspalomas a partir del viernes" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/economia/comercio/item/89117-los-mercadillos-vuelven-a-maspalomas-a-partir-del-viernes" title="Los mercadillos vuelven a Maspalomas a partir del viernes">Los mercadillos vuelven a Maspalomas a partir del viernes</a></h4><p class="nspInfo  tleft fnone"><a href="/economia/comercio" >Comercio</a> | <a class="nspComments" href="/economia/comercio/item/89117-los-mercadillos-vuelven-a-maspalomas-a-partir-del-viernes#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Gran Canaria/ La Concejala de Mercados de San Bartolomé de Tirajana, M...</p></div></div>
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/canarias/medio-ambiente/item/89115-transicion-ecologica-y-gesplan-gestionan-este-ano-mas-de-1-000-solicitudes-de-las-oficinas-tecnicas-municipales" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.eff0704df3c51fa6b7b5c2afa6e6ddd5_Lnsp_143.jpg" alt="Transición Ecológica y Gesplan gestionan este año más de 1.000 solicitudes de las oficinas técnicas municipales" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/canarias/medio-ambiente/item/89115-transicion-ecologica-y-gesplan-gestionan-este-ano-mas-de-1-000-solicitudes-de-las-oficinas-tecnicas-municipales" title="Transición Ecológica y Gesplan gestionan este año más de 1.000 solicitudes de las oficinas técnicas municipales">Transición Ecológica y Gesplan gestionan este año más de 1.000 solicitudes de las oficinas técnicas municipales</a></h4><p class="nspInfo  tleft fnone"><a href="/canarias/medio-ambiente" >Medio Ambiente</a> | <a class="nspComments" href="/canarias/medio-ambiente/item/89115-transicion-ecologica-y-gesplan-gestionan-este-ano-mas-de-1-000-solicitudes-de-las-oficinas-tecnicas-municipales#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Canarias/ La Consejería de Transición Ecológica, Lucha contra el Cambi...</p></div></div>
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/sociedad/item/89112-las-asociaciones-canarias-de-periodistas-reivindican-igualdad-de-trato-para-el-desempeno-profesional-en-el-suceso-de-la-palma" title="Las asociaciones canarias de periodistas reivindican igualdad de trato para el desempeño profesional en el suceso de La Palma">Las asociaciones canarias de periodistas reivindican igualdad de trato para el desempeño profesional en el suceso de La &hellip;</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/itemlist/category/42-sociedad" >Sociedad</a> | <a class="nspComments" href="/sociedad/item/89112-las-asociaciones-canarias-de-periodistas-reivindican-igualdad-de-trato-para-el-desempeno-profesional-en-el-suceso-de-la-palma#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Canarias/ La Asociación de Periodistas de Tenerife (APT) y la Asociaci...</p></div></div>
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/sociedad/ciencia-y-tecnologia/item/89108-la-ministra-de-ciencia-e-innovacion-se-reune-con-responsables-de-copernicus-para-analizar-la-vigilancia-del-volcan-de-la-palma" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.97a4ad4d7b83c1591da4fef663f858da_Lnsp_143.jpg" alt="La ministra de Ciencia e Innovación se reúne con responsables de Copernicus para analizar la vigilancia del volcán de La Palma" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/sociedad/ciencia-y-tecnologia/item/89108-la-ministra-de-ciencia-e-innovacion-se-reune-con-responsables-de-copernicus-para-analizar-la-vigilancia-del-volcan-de-la-palma" title="La ministra de Ciencia e Innovación se reúne con responsables de Copernicus para analizar la vigilancia del volcán de La Palma">La ministra de Ciencia e Innovación se reúne con responsables de Copernicus para analizar la vigilancia del volcán de La&hellip;</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/ciencia-y-tecnologia" >Ciencia y Tecnología</a> | <a class="nspComments" href="/sociedad/ciencia-y-tecnologia/item/89108-la-ministra-de-ciencia-e-innovacion-se-reune-con-responsables-de-copernicus-para-analizar-la-vigilancia-del-volcan-de-la-palma#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Nacional/ El programa espacial Copernicus es desarrollado conjuntament...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/sociedad/educacion/item/89105-anpe-propone-habilitar-escuelas-unitarias-cerradas-para-acoger-al-alumnado-afectado-por-la-erupcion-de-la-palma" title="ANPE propone habilitar escuelas unitarias cerradas para acoger al alumnado afectado por la erupción de La Palma">ANPE propone habilitar escuelas unitarias cerradas para acoger al alumnado afectado por la erupción de La Palma</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/educacion" >Educación</a> | <a class="nspComments" href="/sociedad/educacion/item/89105-anpe-propone-habilitar-escuelas-unitarias-cerradas-para-acoger-al-alumnado-afectado-por-la-erupcion-de-la-palma#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




La Palma/ La organización sindical trasladará las propuestas de los eq...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/economia/item/82420-ata-exige-garantias-para-los-autonomos-ante-los-casos-de-aislamiento-que-puedan-sufrir-sus-hijos-en-la-vuelta-al-cole" title="ATA exige garantías para los autónomos ante los casos de aislamiento que puedan sufrir sus hijos en la vuelta al cole">ATA exige garantías para los autónomos ante los casos de aislamiento que puedan sufrir sus hijos en la vuelta al cole</a></h4><p class="nspInfo  tleft fnone"><a href="/economia/itemlist/category/41-economía" >Economía</a> | <a class="nspComments" href="/economia/item/82420-ata-exige-garantias-para-los-autonomos-ante-los-casos-de-aislamiento-que-puedan-sufrir-sus-hijos-en-la-vuelta-al-cole#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Nacional/ Lorenzo Amor: "hay garantías para los trabajadores y lo mism...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/sociedad/salud/item/89121-sanidad-comunica-99-casos-de-covid-19-en-las-ultimas-24-horas" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.8f2f039d626e5b144f3268726dfa1e6a_Lnsp_143.jpg" alt="Sanidad comunica 99 casos de COVID-19 en las últimas 24 horas" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/sociedad/salud/item/89121-sanidad-comunica-99-casos-de-covid-19-en-las-ultimas-24-horas" title="Sanidad comunica 99 casos de COVID-19 en las últimas 24 horas">Sanidad comunica 99 casos de COVID-19 en las últimas 24 horas</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/salud" >Salud</a> | <a class="nspComments" href="/sociedad/salud/item/89121-sanidad-comunica-99-casos-de-covid-19-en-las-ultimas-24-horas#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Canarias/ En la última semana se ha registrado un total de 62 brotes, ...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/portada/gran-canaria/item/89099-el-cabildo-reabre-al-trafico-la-gc-605-la-carretera-de-acceso-a-la-presa-de-las-ninas" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.06dfdfa01eeef92cbe1341ade913f2d7_Lnsp_143.jpg" alt="El Cabildo reabre al tráfico la GC-605, la carretera de acceso a la presa de Las Niñas" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/portada/gran-canaria/item/89099-el-cabildo-reabre-al-trafico-la-gc-605-la-carretera-de-acceso-a-la-presa-de-las-ninas" title="El Cabildo reabre al tráfico la GC-605, la carretera de acceso a la presa de Las Niñas">El Cabildo reabre al tráfico la GC-605, la carretera de acceso a la presa de Las Niñas</a></h4><p class="nspInfo  tleft fnone"><a href="/portada/gran-canaria" >Gran Canaria</a> | <a class="nspComments" href="/portada/gran-canaria/item/89099-el-cabildo-reabre-al-trafico-la-gc-605-la-carretera-de-acceso-a-la-presa-de-las-ninas#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Las Palmas de Gran Canaria/ El pasado mes de enero la borrasca Filomen...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/economia/turismo/item/89096-turismo-aplaza-la-entrega-de-los-premios-de-turismo-islas-canarias-con-motivo-de-la-erupcion-volcanica-de-la-palma" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.877e8321aa9cfd5b27bfba40e3a33fb2_Lnsp_143.jpg" alt="Turismo aplaza la entrega de los Premios de Turismo Islas Canarias con motivo de la erupción volcánica de La Palma" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/economia/turismo/item/89096-turismo-aplaza-la-entrega-de-los-premios-de-turismo-islas-canarias-con-motivo-de-la-erupcion-volcanica-de-la-palma" title="Turismo aplaza la entrega de los Premios de Turismo Islas Canarias con motivo de la erupción volcánica de La Palma">Turismo aplaza la entrega de los Premios de Turismo Islas Canarias con motivo de la erupción volcánica de La Palma</a></h4><p class="nspInfo  tleft fnone"><a href="/economia/turismo" >Turismo</a> | <a class="nspComments" href="/economia/turismo/item/89096-turismo-aplaza-la-entrega-de-los-premios-de-turismo-islas-canarias-con-motivo-de-la-erupcion-volcanica-de-la-palma#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Canarias/ La Consejería retrasa a fechas más propicias el acto institu...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/canarias/medio-ambiente/item/89094-el-17-de-la-flota-de-titsa-sera-de-tecnologia-hibrida-en-2024" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.5710b0a60313ceee02a0c916f0ccb06f_Lnsp_143.jpg" alt="El 17% de la flota de Titsa será de tecnología híbrida en 2024" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/canarias/medio-ambiente/item/89094-el-17-de-la-flota-de-titsa-sera-de-tecnologia-hibrida-en-2024" title="El 17% de la flota de Titsa será de tecnología híbrida en 2024">El 17% de la flota de Titsa será de tecnología híbrida en 2024</a></h4><p class="nspInfo  tleft fnone"><a href="/canarias/medio-ambiente" >Medio Ambiente</a> | <a class="nspComments" href="/canarias/medio-ambiente/item/89094-el-17-de-la-flota-de-titsa-sera-de-tecnologia-hibrida-en-2024#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Tenerife/ Enrique Arriaga recuerda que en los próximos años se incorpo...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/sociedad/item/89093-declaracion-institucional-del-parlamento-de-canarias-en-apoyo-a-la-palma" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.ade5cfd7539a9064d9e7475543476039_Lnsp_143.jpg" alt="Declaración institucional del Parlamento de Canarias en apoyo a La Palma" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/sociedad/item/89093-declaracion-institucional-del-parlamento-de-canarias-en-apoyo-a-la-palma" title="Declaración institucional del Parlamento de Canarias en apoyo a La Palma">Declaración institucional del Parlamento de Canarias en apoyo a La Palma</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/itemlist/category/42-sociedad" >Sociedad</a> | <a class="nspComments" href="/sociedad/item/89093-declaracion-institucional-del-parlamento-de-canarias-en-apoyo-a-la-palma#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Canarias/ A las 15:12 horas del pasado domingo, 19 de septiembre de 20...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/sociedad/ciencia-y-tecnologia/item/89090-el-csic-despliega-sus-equipos-de-investigacion-para-estudiar-la-erupcion-del-volcan-de-la-palma" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.732838f4c538a07eb3be81cbcadfbc6a_Lnsp_143.jpg" alt="El CSIC despliega sus equipos de investigación para estudiar la erupción del volcán de La Palma" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/sociedad/ciencia-y-tecnologia/item/89090-el-csic-despliega-sus-equipos-de-investigacion-para-estudiar-la-erupcion-del-volcan-de-la-palma" title="El CSIC despliega sus equipos de investigación para estudiar la erupción del volcán de La Palma">El CSIC despliega sus equipos de investigación para estudiar la erupción del volcán de La Palma</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/ciencia-y-tecnologia" >Ciencia y Tecnología</a> | <a class="nspComments" href="/sociedad/ciencia-y-tecnologia/item/89090-el-csic-despliega-sus-equipos-de-investigacion-para-estudiar-la-erupcion-del-volcan-de-la-palma#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Nacional/ La institución aporta científicos del IGME, IPNA e IEO para ...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/economia/turismo/item/89088-turismo-duplica-el-presupuesto-de-patrocinios-para-impulsar-134-actos-organizados-en-su-mayoria-por-entidades-privadas" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.36715f40b87a2189fb32769ae5501425_Lnsp_143.jpg" alt="Turismo duplica el presupuesto de patrocinios para impulsar 134 actos organizados en su mayoría por entidades privadas" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/economia/turismo/item/89088-turismo-duplica-el-presupuesto-de-patrocinios-para-impulsar-134-actos-organizados-en-su-mayoria-por-entidades-privadas" title="Turismo duplica el presupuesto de patrocinios para impulsar 134 actos organizados en su mayoría por entidades privadas">Turismo duplica el presupuesto de patrocinios para impulsar 134 actos organizados en su mayoría por entidades privadas</a></h4><p class="nspInfo  tleft fnone"><a href="/economia/turismo" >Turismo</a> | <a class="nspComments" href="/economia/turismo/item/89088-turismo-duplica-el-presupuesto-de-patrocinios-para-impulsar-134-actos-organizados-en-su-mayoria-por-entidades-privadas#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Canarias/ La Consejería de Turismo, Industria y Comercio del Gobierno ...</p></div></div>
					
			</div>
					</div>

<script type="text/javascript">
//<![CDATA[
try {$Gavick;}catch(e){$Gavick = {};};
$Gavick["nsp-nsp_143"] = {
	"animation_speed": 400,
	"animation_interval": 35000,
	"animation_function": Fx.Transitions.Expo.easeIn,
	"news_column": 1,
	"news_rows": 5,
	"links_columns_amount": 0,
	"links_amount": 0,
	"counter_text": '<strong>Página:</strong>'
};
//]]>
</script>	</div></div></div><div class="box"><div><div class="content">	<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FCanarias24Horas%2F132876566775840&amp;width=300&amp;colorscheme=light&amp;show_faces=true&amp;stream=true&amp;header=true&amp;height=600" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:600px;" allowTransparency="true"></iframe>
</div></div></div><div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><div class="bannergroup advertisement">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/1" target="_blank"
							title="Canarias Te Ve">
							<img
								src="http://www.canarias24horas.com/images/banners/canariasteve-300x300.jpg"
								alt="Canarias Te Ve"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="box advertisement"><div><h3 class="header">Publicidad </h3><div class="content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9612615259029290";
/* 300x260 img des-tf */
google_ad_slot = "3603216660";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script><script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></div><div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><div class="bannergroup advertisement">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/8" target="_blank"
							title="Portal Inmobiliario Hakiesta">
							<img
								src="http://www.canarias24horas.com/images/banners/hakista_300x250.gif"
								alt="Hakiestá portal inmobiliario"
								width ="300"								height ="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div>
	</div>
	
		

		<div id="gkRightBottom" class="gkMain">
		<div class="box advertisement"><div><div class="content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9612615259029290";
/* 300x250 */
google_ad_slot = "8126208776";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></div><div class="box border0"><div><div class="content">
<div id="k2ModuleBox84" class="k2CalendarBlock  border0">
	<table class="calendar">
<tr>
<td class="calendarNavMonthPrev"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=8&amp;year=2021&amp;Itemid=145">&laquo;</a></td>
<td class="calendarCurrentMonth" colspan="5">Septiembre 2021</td>
<td class="calendarNavMonthNext"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=10&amp;year=2021&amp;Itemid=145">&raquo;</a></td>
</tr>
<tr>
<td class="calendarDayName" style="width:14%">Lun</td>
<td class="calendarDayName" style="width:14%">Mar</td>
<td class="calendarDayName" style="width:14%">Mier</td>
<td class="calendarDayName" style="width:14%">Jue</td>
<td class="calendarDayName" style="width:14%">Vie</td>
<td class="calendarDayName" style="width:14%">Sáb</td>
<td class="calendarDayName" style="width:14%">Dom</td>
</tr>
<tr>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDate">1</td>
<td class="calendarDateLinked"><a href="/sociedad/sucesos/itemlist/date/2021/9/2">2</a></td>
<td class="calendarDateLinked"><a href="/sociedad/sucesos/itemlist/date/2021/9/3">3</a></td>
<td class="calendarDate">4</td>
<td class="calendarDate">5</td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/sociedad/sucesos/itemlist/date/2021/9/6">6</a></td>
<td class="calendarDateLinked"><a href="/sociedad/sucesos/itemlist/date/2021/9/7">7</a></td>
<td class="calendarDateLinked"><a href="/sociedad/sucesos/itemlist/date/2021/9/8">8</a></td>
<td class="calendarDate">9</td>
<td class="calendarDateLinked"><a href="/sociedad/sucesos/itemlist/date/2021/9/10">10</a></td>
<td class="calendarDate">11</td>
<td class="calendarDate">12</td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/sociedad/sucesos/itemlist/date/2021/9/13">13</a></td>
<td class="calendarDateLinked"><a href="/sociedad/sucesos/itemlist/date/2021/9/14">14</a></td>
<td class="calendarDateLinked"><a href="/sociedad/sucesos/itemlist/date/2021/9/15">15</a></td>
<td class="calendarDateLinked"><a href="/sociedad/sucesos/itemlist/date/2021/9/16">16</a></td>
<td class="calendarDate">17</td>
<td class="calendarDate">18</td>
<td class="calendarDateLinked"><a href="/sociedad/sucesos/itemlist/date/2021/9/19">19</a></td>
</tr>
<tr>
<td class="calendarDate">20</td>
<td class="calendarDateLinked"><a href="/sociedad/sucesos/itemlist/date/2021/9/21">21</a></td>
<td class="calendarDateLinked"><a href="/sociedad/sucesos/itemlist/date/2021/9/22">22</a></td>
<td class="calendarTodayLinked"><a href="/sociedad/sucesos/itemlist/date/2021/9/23">23</a></td>
<td class="calendarDate">24</td>
<td class="calendarDate">25</td>
<td class="calendarDate">26</td>
</tr>
<tr>
<td class="calendarDate">27</td>
<td class="calendarDate">28</td>
<td class="calendarDate">29</td>
<td class="calendarDate">30</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
</tr>
</table>
	<div class="clr"></div>
</div>
</div></div></div><div class="box color2"><div><h3 class="header">Está pasando</h3><div class="content">
<div id="k2ModuleBox129" class="k2TagCloudBlock  color2">
			<a href="/sociedad/sucesos/itemlist/tag/Adeje" style="font-size:83%" title="227 Artículos etiquetados con Adeje">
		Adeje	</a>
				<a href="/sociedad/sucesos/itemlist/tag/Antonio Morales Méndez" style="font-size:79%" title="118 Artículos etiquetados con Antonio Morales M&eacute;ndez">
		Antonio Morales Méndez	</a>
				<a href="/sociedad/sucesos/itemlist/tag/Arona" style="font-size:86%" title="322 Artículos etiquetados con Arona">
		Arona	</a>
				<a href="/sociedad/sucesos/itemlist/tag/Canarias" style="font-size:272%" title="5920 Artículos etiquetados con Canarias">
		Canarias	</a>
				<a href="/sociedad/sucesos/itemlist/tag/Cruz Roja" style="font-size:78%" title="77 Artículos etiquetados con Cruz Roja">
		Cruz Roja	</a>
				<a href="/sociedad/sucesos/itemlist/tag/Detención" style="font-size:78%" title="76 Artículos etiquetados con Detenci&oacute;n">
		Detención	</a>
				<a href="/sociedad/sucesos/itemlist/tag/El Hierro" style="font-size:85%" title="292 Artículos etiquetados con El Hierro">
		El Hierro	</a>
				<a href="/sociedad/sucesos/itemlist/tag/Fuerteventura" style="font-size:94%" title="566 Artículos etiquetados con Fuerteventura">
		Fuerteventura	</a>
				<a href="/sociedad/sucesos/itemlist/tag/Granadilla de Abona" style="font-size:78%" title="82 Artículos etiquetados con Granadilla de Abona">
		Granadilla de Abona	</a>
				<a href="/sociedad/sucesos/itemlist/tag/Gran Canaria" style="font-size:171%" title="2878 Artículos etiquetados con Gran Canaria">
		Gran Canaria	</a>
				<a href="/portada/gran-canaria/gran-canaria-sur" style="font-size:80%" title="149 Artículos etiquetados con Gran Canaria Sur">
		Gran Canaria Sur	</a>
				<a href="/sociedad/sucesos/itemlist/tag/HUNSC" style="font-size:78%" title="68 Artículos etiquetados con HUNSC">
		HUNSC	</a>
				<a href="/sociedad/sucesos/itemlist/tag/Jesús Antonio Fernández Olmedo" style="font-size:78%" title="72 Artículos etiquetados con Jes&uacute;s Antonio Fern&aacute;ndez Olmedo">
		Jesús Antonio Fernández Olmedo	</a>
				<a href="/sociedad/sucesos/itemlist/tag/La Gomera" style="font-size:80%" title="146 Artículos etiquetados con La Gomera">
		La Gomera	</a>
				<a href="/sociedad/sucesos/itemlist/tag/La Laguna" style="font-size:85%" title="282 Artículos etiquetados con La Laguna">
		La Laguna	</a>
				<a href="/sociedad/sucesos/itemlist/tag/Lanzarote" style="font-size:84%" title="248 Artículos etiquetados con Lanzarote">
		Lanzarote	</a>
				<a href="/sociedad/sucesos/itemlist/tag/La Palma" style="font-size:84%" title="252 Artículos etiquetados con La Palma">
		La Palma	</a>
				<a href="/sociedad/sucesos/itemlist/tag/Las Palmas" style="font-size:79%" title="111 Artículos etiquetados con Las Palmas">
		Las Palmas	</a>
				<a href="/portada/gran-canaria/las-palmas" style="font-size:77%" title="60 Artículos etiquetados con Las Palmas de Gran Canaria">
		Las Palmas de Gran Canaria	</a>
				<a href="/sociedad/sucesos/itemlist/tag/Mogán" style="font-size:79%" title="111 Artículos etiquetados con Mog&aacute;n">
		Mogán	</a>
				<a href="/sociedad/sucesos/itemlist/tag/Nacional" style="font-size:86%" title="310 Artículos etiquetados con Nacional">
		Nacional	</a>
				<a href="/sociedad/sucesos/itemlist/tag/Puerto de La Cruz" style="font-size:80%" title="123 Artículos etiquetados con Puerto de La Cruz">
		Puerto de La Cruz	</a>
				<a href="/sociedad/sucesos/itemlist/tag/San Bartolomé de Tirajana" style="font-size:77%" title="57 Artículos etiquetados con San Bartolom&eacute; de Tirajana">
		San Bartolomé de Tirajana	</a>
				<a href="/sociedad/sucesos/itemlist/tag/Santa Cruz" style="font-size:98%" title="673 Artículos etiquetados con Santa Cruz">
		Santa Cruz	</a>
				<a href="/sociedad/sucesos/itemlist/tag/Santiago del Teide" style="font-size:80%" title="147 Artículos etiquetados con Santiago del Teide">
		Santiago del Teide	</a>
				<a href="/sociedad/sucesos/itemlist/tag/Tenerife" style="font-size:300%" title="6768 Artículos etiquetados con Tenerife">
		Tenerife	</a>
				<a href="/portada/tenerife/tenerife-norte" style="font-size:86%" title="328 Artículos etiquetados con Tenerife Norte">
		Tenerife Norte	</a>
				<a href="/portada/tenerife/tenerife-sur" style="font-size:103%" title="832 Artículos etiquetados con Tenerife Sur">
		Tenerife Sur	</a>
				<a href="/sociedad/sucesos/itemlist/tag/ULL" style="font-size:78%" title="71 Artículos etiquetados con ULL">
		ULL	</a>
				<a href="/sociedad/sucesos/itemlist/tag/Voleibol" style="font-size:78%" title="81 Artículos etiquetados con Voleibol">
		Voleibol	</a>
			<div class="clr"></div>
</div>
</div></div></div>
	</div>
		
</div>
	</div>
</div>
			    	
			    	

			    	
			    	
			    </div>
		    </div>
	    </div>
	    
	    	
    	
    	<div id="gkFooter" class="gkWrap">
    		
<div id="gkFooterWrap">
      <div id="gkCopyrights">
                        <div id="gkFooterNav">
                  
<ul class="menu">
<li class="item-158"><a href="/contacto" >Contacto</a></li><li class="item-159"><a href="/quienes-somos" >Quiénes somos</a></li><li class="item-160"><a href="/politica-de-privacidad" >Política de Privacidad</a></li><li class="item-161"><a href="/aviso-legal" >Aviso Legal</a></li><li class="item-298"><a href="/mapa" >Mapa</a></li></ul>


<div class="custom border1"  >
	<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
</head>
<body>
<p style="text-align: center;"><span>Diseñado por <a target="_blank" title="Diseño Web en Canarias" href="http://www.cuadrados.es/servicios/diseno-web">CUADRADOS</a> · Estudio de diseño web en Canarias</span></p>
</body>
</html></div>

            </div>
                        
						
			            <span>
            © Canarias24Horas S.L. | Todos los derechos reservados.            </span>
                        
                  </div>
</div>
 
    	</div>
    	
    	    </div>
    
    
   
        
        
        
       
	
</body>
</html>