<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" 
	  xmlns:og="http://ogp.me/ns#" 
	  xmlns:fb="http://www.facebook.com/2008/fbml" 
	  xml:lang="es-es" lang="es-es">
<head>
        <meta http-equiv="X-UA-Compatible" content="chrome=1"/>
        <meta http-equiv="X-UA-Compatible" content="IE=9" />
      <base href="https://www.canarias24horas.com/canarias/medio-ambiente/item/83283-transicion-ecologica-alienta-a-las-pymes-a-acogerse-a-la-linea-de-financiacion-de-proyectos-de-ahorro-eficiencia-energetica-y-renovables" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Canarias" />
  <meta name="rights" content="Canarias24Horas S.L." />
  <meta name="title" content="Transición Ecológica alienta a las pymes a acogerse a la línea de financiación de proyectos de ahorro, eficiencia energética y renovables" />
  <meta name="author" content="Redacción" />
  <meta name="og:url" content="https://www.canarias24horas.com/canarias/medio-ambiente/item/83283-transicion-ecologica-alienta-a-las-pymes-a-acogerse-a-la-linea-de-financiacion-de-proyectos-de-ahorro-eficiencia-energetica-y-renovables" />
  <meta name="og:title" content="Canarias24Horas.com  - Transición Ecológica alienta a las pymes a acogerse a la línea de financiación de proyectos de ahorro, eficiencia energética y renovables" />
  <meta name="og:type" content="article" />
  <meta name="og:image" content="http://www.canarias24horas.com/media/k2/items/cache/ff8285d1b64b8ac7d205f62c8b516804_M.jpg" />
  <meta name="image" content="http://www.canarias24horas.com/media/k2/items/cache/ff8285d1b64b8ac7d205f62c8b516804_M.jpg" />
  <meta name="og:description" content="Canarias/ La Consejería de Transición Ecológica, Lucha contra el Cambio Climático y Planificación Territorial, que dirige José Antonio Valbuena, alien..." />
  <meta name="description" content="Canarias/ La Consejería de Transición Ecológica, Lucha contra el Cambio Climático y Planificación Territorial, que dirige José Antonio Valbuena, alien..." />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Canarias24Horas.com  - Transición Ecológica alienta a las pymes a acogerse a la línea de financiación de proyectos de ahorro, eficiencia energética y renovables</title>
  <link href="http://www.canarias24horas.com/images/favicon.jpg" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="/templates/gk_esport/css/k2.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/css/jcemediabox.css?0e998f3e902ca8fa681e75c0d3d96131" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/themes/standard/css/style.css?06508ba7d98b2bcdad6af169203b10a6" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/menu/menu.gksplit.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/reset/meyer.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/layout.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/joomla.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/template.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/menu/menu.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/gk.stuff.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/vm.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/style1.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/override.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/css3.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/modules/mod_dmt_social/css/dmt_social.css" type="text/css" />
  <style type="text/css">
#gkRight { width: 31%; }#gkContent { width: 69%; }.gkWrap { width: 1000px!important; }#gkVmCartSmall { margin-left: 500px!important; }body,
#gkMainMenu > div.gk-menu > ul > li,
#gkSubmenu,
#gkSubmenuMod,
dl#tabs dt h3,
.gkCode3 h4,
.vmGkCartModule .gkProductAttributes { font-family: Arial, Helvetica, sans-serif; }
#gkMainMenu,
#gkPageTopFeatures,
.gkDate > div.gkComments,
#gkMainMenu > div.gk-menu > ul div.childcontent .group-title,
h1,h2,h3,h4,h5,h6,
.box.advertisement h3.header,
.banneritem a,
.bannergroup:first-line,
.bannerfooter,
.box.small h3.header,
.box_menu.small h3.header,
.box_text.small h3.header,
.box_menu ul,
.gkLargeHeadline
ul.gkTabs li,
.vmGkCartModule .gkProductName,
.vmGkCartModule .gkPrice,
.vmGkCartModule .gkTotal,
.nspLinks h4,
.nspArt h4,
.PricesalesPrice,
span.title
 { font-family: 'Lato', Arial, sans-serif; }
.gkIsTextTitle,
.gkIsWrapper-gk_eSport .gkIsPreloader span,
.box h3.header, 
.box_menu h3.header, 
.box_text h3.header,
.gkDate,
.vmGkCartModule,
button, .button, input[type="submit"], input[type="button"], div.mobileSwitch > a,
table.calendar tr td.calendarCurrentMonth,
.featured-view h4,
.latest-view h4,
.topten-view h4,
.related-products-view h4,
.browse-view h1,
h2.catSub,
.vm-button-correct,
#facebox .popup > div > div > a
#ty2udate152 { font-family: 'Open Sans', Arial, sans-serif; }
#ty2udate152 {display:inline-block;width:auto;color:#999999; }
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.7/jquery.min.js" type="text/javascript"></script>
  <script src="/components/com_k2/js/k2.js?v2.6.9&amp;sitepath=/" type="text/javascript"></script>
  <script src="/plugins/system/jcemediabox/js/jcemediabox.js?9f1d7962a45f34be64c0a64eee83948b" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="http://www.canarias24horas.com/templates/gk_esport/js/gk.scripts.js" type="text/javascript"></script>
  <script src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/interface/scripts/engine.js" type="text/javascript"></script>
  <script src="http://connect.facebook.net/es_ES/all.js#xfbml=1" type="text/javascript"></script>
  <script src="http://www.canarias24horas.com/modules/mod_date2/ty2udate.js" type="text/javascript"></script>
  <script type="text/javascript">

		window.addEvent('domready', function() {

			SqueezeBox.initialize({});
			SqueezeBox.assign($$('a.modal'), {
				parse: 'rel'
			});
		});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0,pdfjs:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes"});
$GK_TMPL_URL = "http://www.canarias24horas.com/templates/gk_esport";

$GK_URL = "http://www.canarias24horas.com/";
if (typeof jQuery != 'undefined') jQuery.noConflict();
var splashr250freq = "sessiononly";
var splashr250display = true;
var splashr250CookieValue = Cookie.read('splashr250');
window.addEvent('domready',function(){
if(splashr250freq == "sessiononly") {
	if(splashr250CookieValue == null) {
		var splashr250Cookie = Cookie.write('splashr250', 'sessiononly');
	} else {
		splashr250display = false;
	}
} else {
	if(splashr250CookieValue == null) {
		var splashr250Cookie = Cookie.write('splashr250', 'days',{'duration':7});
	} else {
		splashr250display = false;
	}
}
	if (splashr250display == true) {
		SqueezeBox.open('http://www.canarias24horas.com/images/banners/interstitial/index.html', {"handler":"iframe","size":{"x":"830","y":"630"}});
		(function(){document.id('sbox-btn-close').fireEvent('click')}).delay(15000);
	}
});
Date.prototype.stdTimezoneOffset = function() {
	var jan = new Date(this.getFullYear(), 0, 1);
	var jul = new Date(this.getFullYear(), 6, 1);
	return Math.max(jan.getTimezoneOffset(), jul.getTimezoneOffset());
};
Date.prototype.dst = function() {
	return this.getTimezoneOffset() < this.stdTimezoneOffset();
};
function clock152() {
	var newdate152 = new Date();
	var day152="";
	var month152="";
	var myweekday152="";
	var year152="";
	var mydate152 = new Date();
	var dston152  = new Date(921376799000);
	dston152.setYear(mydate152.getFullYear());
	var dstoff152 = new Date(941939999000);
	dstoff152.setYear(mydate152.getFullYear());
	dston152.setFullYear(newdate152.getFullYear());
	dstoff152.setFullYear(newdate152.getFullYear());

	var dst152 = "0";
	var myzone152 = newdate152.getTimezoneOffset();

	var zone152 = parseInt(1);

	// zone is negative so convert to positive to do calculations
	if (zone152 <= 0) {
		zoneb152 = -zone152;
	} else {
		zoneb152 = zone152;
	};
	if (mydate152 > dston152 && mydate152 < dstoff152 && dst152 == "1") {
	//date is between dst dates and dst adjust is on.
		zonea152 = zoneb152 - 0;
		var houradjust152 = 0;
	} else {
		zonea152 = zoneb152;
		var houradjust152 = -0;
	};

	newtime152=newdate152.getTime();

	var newzone152 = (zonea152*60*60*1000);

	// convert zone back to negative if it was negative originally
	if (zone152 <= 0) {
		newzone152 = -newzone152;
	};
	newtimea152 = 
	newtime152+(myzone152*60*1000)+newzone152;		
	mydate152.setTime(newtimea152);
	myday152 = mydate152.getDay();
	mymonth152 = mydate152.getMonth();
	myweekday152= mydate152.getDate();
	myyear152= mydate152.getYear();
	year152 = myyear152;

	if (year152 < 2000) year152 = year152 + 1900;
	myhours152 = mydate152.getHours();
	if (myhours152 < 10) {
		myhours152 = "0" + myhours152;
	} else {
		myhours152 = "" + myhours152;
	};
	myminutes152 = mydate152.getMinutes();

	if (myminutes152 < 10) {
		mytime152 = "0" + myminutes152;
	} else {
		mytime152 = "" + myminutes152;
	};

	myseconds152 = mydate152.getSeconds();

	if (myseconds152 < 10) {
		myseconds152 = "0" + myseconds152;
	} else {
		myseconds152 = "" + myseconds152;
	};

	arday152 = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado");
	armonth152 = new Array("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre");
	ardate152 = new Array("0th","1st","2nd","3rd","4th","5th","6th","7th","8th","9th","10th","11th","12th","13th","14th","15th","16th","17th","18th","19th","20th","21st","22nd","23rd","24th","25th","26th","27th","28th","29th","30th","31st");
	myweekday152 = parseInt(myweekday152);
	var time152 = (""+arday152[myday152]+","+" "+myweekday152+" de "+armonth152[mymonth152]+" "+year152+" "+"");

	document.getElementById("ty2udate152").innerHTML  = time152;

	setTimeout("clock152()", 1000);

};
listen("load", window, clock152);
  </script>

    <link href="http://fonts.googleapis.com/css?family=Lato:700" rel="stylesheet" type="text/css" /><link href="http://fonts.googleapis.com/css?family=Open+Sans:700" rel="stylesheet" type="text/css" />
<!--[if IE 9.0]><link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/ie9.css" type="text/css" /><![endif]-->
<!--[if IE 8.0]><link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/ie8.css" type="text/css" /><![endif]-->
<!--[if IE 7.0]><link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/ie7.css" type="text/css" /><![endif]--><link href="../../../Sitio sin nombre 2/template.css" rel="stylesheet" type="text/css" />
<link href="../css/template.css" rel="stylesheet" type="text/css" />
</head>
<body>
		
	<div id="gkBg">
	    <div id="gkPageTop" class="clearfix gkWrap">
	        	        
	            
	        	    	
	    		    	<div id="gkPageTopFeatures" class="clearfix gkWrap">
		    			    	<div id="gkPageTopMod">
		    	  <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
</head>
<body>

</body>
</html><div id="ty2udate152"><div style="margin:0px auto;width:auto;text-align:left;">Viernes, 16 de Octubre 2020 </div></div><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
</head>
<body>

</body>
</html>
	    	  </div>
		    			    	
		    	    	      



<script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-2177598-1']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script><script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-383832-2']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script>                	    	</div>
	    		    	<span class="gkWrap gkTopSpace">
	    	
         <h1 id="gkLogo">
          <a href="./">
          <img src="http://www.canarias24horas.com/images/logo_c24h.com-transp.png" alt="Canarias24Horas.com " />
          </a>
     </h1>
     <div id="logobanner" class="clear clearfix">
      <br><a href="https://twitter.com/canarias24horas" class="twitter-follow-button" data-show-count="false" data-lang="es">Seguir a @canarias24horas</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> <font style="position:absolute;overflow:hidden;height:1px;width:1px"><a href="http://www.rxfarmacia.org.es/comprar-cialis.html">More information Cialis Online</a></font>

<ul class="dmt-social-links dmt-icons-16">
		<li class="facebook">
		<a title="Facebook" rel="me nofollow" href="http://www.facebook.com/canarias24horas" target="_blank">
			<img src="http://www.canarias24horas.com/modules/mod_dmt_social/icons/facebook_16.png" alt="" />
		</a>
	</li>
		<li class="twitter">
		<a title="Twitter" rel="me nofollow" href="http://twitter.com/canarias24horas" target="_blank">
			<img src="http://www.canarias24horas.com/modules/mod_dmt_social/icons/twitter_16.png" alt="" />
		</a>
	</li>
		<li class="vimeo">
		<a title="Vimeo" rel="me nofollow" href="https://vimeo.com/user5926154" target="_blank">
			<img src="http://www.canarias24horas.com/modules/mod_dmt_social/icons/vimeo_16.png" alt="" />
		</a>
	</li>
		<li class="rss">
		<a title="RSS" rel="me nofollow" href="http://feeds.feedburner.com/Canarias24horascom" target="_blank">
			<img src="http://www.canarias24horas.com/modules/mod_dmt_social/icons/rss_16.png" alt="" />
		</a>
	</li>
		

	</ul>
	
</div>
	    	</span>
	    	<div id="gkMainMenu" class="gkWrap gkTopSpace">
	          	        	<div id="gkDropMain" class="gk-menu"><ul><li id="gkDropMain101" class="menu-item0 first-item haschild haschild"><a href="http://www.canarias24horas.com/"  class="menu-item0 first-item haschild" id="menu101" title="Portada"><span class="menu-title">Portada</span></a></li><li id="gkDropMain128" class="menu-item1 active haschild haschild"><a href="/canarias"  class="menu-item1 active haschild" id="menu128" title="Canarias"><span class="menu-title">Canarias</span></a></li><li id="gkDropMain138" class="menu-item2 haschild haschild"><a href="/economia"  class="menu-item2 haschild" id="menu138" title="Economía"><span class="menu-title">Economía</span></a></li><li id="gkDropMain130" class="menu-item3 haschild haschild"><a href="/politica"  class="menu-item3 haschild" id="menu130" title="Política"><span class="menu-title">Política</span></a></li><li id="gkDropMain141" class="menu-item4 haschild haschild"><a href="/sociedad"  class="menu-item4 haschild" id="menu141" title="Sociedad"><span class="menu-title">Sociedad</span></a></li><li id="gkDropMain149" class="menu-item5 haschild haschild"><a href="/deportes"  class="menu-item5 haschild" id="menu149" title="Deportes"><span class="menu-title">Deportes</span></a></li><li id="gkDropMain152" class="menu-item6 haschild haschild"><a href="/cultura"  class="menu-item6 haschild" id="menu152" title="Cultura"><span class="menu-title">Cultura</span></a></li><li id="gkDropMain147" class="menu-item7 last-item haschild haschild"><a href="/opinion"  class="menu-item7 last-item haschild" id="menu147" title="Opinión"><span class="menu-title">Opinión</span></a></li></ul></div>	        		        		        	<div id="gkSubmenu">
                		        		<div id="gkDropSub"><ul id="gkDropSub128"><li id="gkDropSubIt129" class=" active first-item"><a href="/canarias/medio-ambiente"  class=" active first-item" id="menu129" title="Medio Ambiente"><span class="menu-title">Medio Ambiente</span></a></li><li id="gkDropSubIt225" class=""><a href="/canarias/puerto-del-rosario"  id="menu225" title="Puerto del Rosario"><span class="menu-title">Puerto del Rosario</span></a></li><li id="gkDropSubIt224" class=" last-item"><a href="/canarias/arrecife"  class=" last-item" id="menu224" title="Arrecife"><span class="menu-title">Arrecife</span></a></li></ul></div>	        			        			        		<div id="gkSearch">
	        			<form action="/canarias/medio-ambiente" method="post">
	<div class="search">
		<input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="15" value="Buscar..."  onblur="if (this.value=='') this.value='Buscar...';" onfocus="if (this.value=='Buscar...') this.value='';" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="9999" />
	</div>
</form>

	        		</div>
	        			        	</div>
	        		        </div>
	    </div>
	    
	    	    
	    	    
	    	    <div id="gkBanner3" class="gkWrap">
	    	
	    </div>
	    	    
		<div id="gkPage">
			<div id="gkPageWrap" class="gkMain gkWrap">  
			    <div id="mainContent" class="clear">
			    				    	<div id="gkBreadcrumb">
			    		<div>
			    						    			
<div class="breadcrumbs">
<ul><li><a href="/canarias" class="pathway">Canarias</a></li> <li class="pathway separator"> / </li> <li><a href="/canarias/medio-ambiente" class="pathway">Medio Ambiente</a></li> <li class="pathway separator"> / </li> <li class="pathway">El Cabildo acometerá una limpieza de pinos para evitar el deterioro del bosque y mejorar su función ambiental</li></ul></div>
			    						    			
			    						    		</div>
			    	</div>
			    						
								    	
			    	

			    	
			    	
<div id="gkMain">
	<div id="gkMainBlock" class="gkMain">
		

	
				<div id="gkContent" class="gkMain gkCol gkContentR">
			<div>
								<div id="gkContentTop" class="gkMain">
					<div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9612615259029290";
/* c24h */
google_ad_slot = "0801051597";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></div>
				</div>
								
								<div id="gkContentMainbody" class="gkMain ">
								
					
																	
					<div id="gkComponentWrap" class="gkMain  ">	
							
						
						
<div id="system-message-container">
</div>						
												
												<div id="gkMainbody" class="gkMain">
							<div id="gkMainbodyWrap">
																		
									<div id="gkComponent">
										<span id="startOfPageId83283"></span>
<div id="k2Container" class="itemView">
										<div class="gkDate">
			<div>
				16				Oct			</div>
		</div>
				
		<div class="itemHeader">
								<div class="itemToolbar">
												<h2 class="itemTitle">
								Transición Ecológica alienta a las pymes a acogerse a la línea de financiación de proyectos de ahorro, eficiencia energética y renovables														</h2>
												<ul>
																<li>
										<span class="itemAuthor">
										Escrito por&nbsp;
																				Redacción																				</span>
								</li>
																								<li>
										<span class="itemTextResizerTitle">tamaño de la fuente</span>
										<a href="#" id="fontDecrease">
										<span>disminuir el tamaño de la fuente</span>
										<img src="components/com_k2/images/system/blank.gif" alt="disminuir el tamaño de la fuente" />
										</a>
										<a href="#" id="fontIncrease">
										<span>aumentar tamaño de la fuente</span>
										<img src="components/com_k2/images/system/blank.gif" alt="aumentar tamaño de la fuente" />
										</a>
								</li>
																								<li>
										<a class="itemPrintLink" rel="nofollow" href="/canarias/medio-ambiente/item/83283-transicion-ecologica-alienta-a-las-pymes-a-acogerse-a-la-linea-de-financiacion-de-proyectos-de-ahorro-eficiencia-energetica-y-renovables?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
										<span>Imprimir</span>
										</a>
								</li>
																								<li>
										<a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=gk_esport&amp;link=60bb4d3e4538b56d521aa3de2cef44ac812e0a12" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
										<span>Email</span>
										</a>
								</li>
																
																
																														</ul>
				</div>
						</div>
						<div class="itemBody">
																<div class="itemImageBlock">
						<span class="itemImage">
						<a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/ff8285d1b64b8ac7d205f62c8b516804_XL.jpg" title="Clic para vista previa de la imagen">
						<img src="/media/k2/items/cache/ff8285d1b64b8ac7d205f62c8b516804_L.jpg" alt="Transici&oacute;n Ecol&oacute;gica alienta a las pymes a acogerse a la l&iacute;nea de financiaci&oacute;n de proyectos de ahorro, eficiencia energ&eacute;tica y renovables" style="width:570px; height:auto;" />
						</a>
						</span>
																</div>
																<div class="itemIntroText">
						<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
</head>
<body>
<p style="text-align: justify;"><strong>Canarias/ </strong>La Consejería de Transición Ecológica, Lucha contra el Cambio Climático y Planificación Territorial, que dirige José Antonio Valbuena, alienta a las pequeñas y medianas empresas a acogerse al fondo de 4,8 millones de euros que el Gobierno de Canarias ha dispuesto para financiar proyectos empresariales relacionados con la puesta en marcha de iniciativas de ahorro y eficiencia energética y autoconsumo renovable.				</div>
												<div class="itemFullText">
						<br />Se trata de una Línea de préstamos de Ahorro, Eficiencia Energética y Energías Renovables, cofinanciada por el Fondo Europeo de Desarrollo Regional (FEDER), a través del Fondo Canarias Financia, con la que las empresas pueden financiar hasta un 85% del proyecto mediante la concesión de créditos en condiciones preferentes.<br />Así, y según las características de la iniciativa que se presente, el importe del préstamo puede oscilar entre los 25.000 y el 1.000.000 de euros, que podrá devolverse en el plazo máximo de 15 años.<br />El consejero responsable del Área, José Antonio Valbuena, recuerda que está abierto el plazo para que las pymes de las Islas puedan optar a este instrumento financiero y añade que, en el contexto económico actual, "resulta más crucial que nunca para las empresas conseguir una mayor eficiencia productiva y un ahorro de costes para mejorar su competitividad".<br />Ya en la última convocatoria de esta Línea, que gestiona la Sociedad para el Desarrollo Económico de Canarias (Sodecan), dependiente de la Consejería de Economía, Conocimiento y Empleo, se impulsaron varios proyectos empresariales relacionados con el ahorro y el aprovechamiento de las energías limpias.<br />Proyectos financiados<br />De entre ellos cabe mencionar dos proyectos financiados que tenían como objetivo potenciar al ahorro y la eficiencia energética a través de la renovación e incorporación de nuevos equipos industriales. Este es el caso de compañía Productos Tinerfeños SA, a la que se concedió un crédito de 1.020.000 euros, con el que sustituyó maquinaria obsoleta para incorporar tecnología innovadora que le permitió mejorar la calidad, ahorro y eficiencia energética; y el de Lavatur Canarias SL, que se benefició también de un préstamo de 1.020.000 euros para la incorporación de nueva maquinaria de lavandería industrial de alta eficiencia energética e implementar un sistema de autoconsumo basado en energías renovables, para conseguir aún mayor eficiencia productiva y ahorro de costes.<br />Asimismo, se prestó apoyo económico para la puesta en marcha de otros proyectos empresariales relacionados con el autoconsumo renovable, como los dos que mencionamos a continuación. Uno impulsado por Congelados Herbania SA al que se concedió un préstamo de 1.020.000 euros, para el montaje de una instalación de un aerogenerador con el que poder cubrir el 100% de su consumo eléctrico a partir de energía eólica; y otro, promovido por Radio Las Palmas, para la implantación de una pequeña instalación solar fotovoltaica con la que cubrir alrededor de un 20% de la energía eléctrica total consumida por la emisora que cubre los picos de consumo.<br />Las empresas interesadas en esta línea de financiación pueden recabar más información en la página web de Sodecan, donde también podrán acceder a los formularios que deben acompañar con la solicitud<br />Entre las iniciativas que son objeto de financiación a través de este instrumento se encuentran los proyectos de aplicación de tecnologías para mejorar el ahorro y la eficiencia energética en edificios e instalaciones de consumo existentes; los de instalaciones de autoconsumo de cualquier energía a partir de energías renovables, y aquellos que contemplan actuaciones combinadas de las dos anteriores, es decir, de aplicación de tecnologías para mejorar el ahorro y la eficiencia energética en edificios e instalaciones de consumo existentes combinadas con instalaciones de autoconsumo de cualquier energía a partir de energías renovables.</p>
</body>
</html>				</div>
																				<div class="itemBottom">
																								<div class="itemRatingBlock">
								<span>Valora este artículo</span>
								<div class="itemRatingForm">
										<ul class="itemRatingList">
												<li class="itemCurrentRating" id="itemCurrentRating83283" style="width:0%;"></li>
												<li>
														<a href="#" rel="83283" title="3 estrellas de 5" class="one-star">1</a>
												</li>
												<li>
														<a href="#" rel="83283" title="2 estrellas de 5" class="two-stars">2</a>
												</li>
												<li>
														<a href="#" rel="83283" title="3 estrellas de 5" class="three-stars">3</a>
												</li>
												<li>
														<a href="#" rel="83283" title="4 estrellas de 5" class="four-stars">4</a>
												</li>
												<li>
														<a href="#" rel="83283" title="5 estrellas de 5" class="five-stars">5</a>
												</li>
										</ul>
										<div id="itemRatingLog83283" class="itemRatingLog">(0 votos)</div>
								</div>
						</div>
										</div>
														
						<div class="itemLinks">
					<div class="itemLinksLeft">
							<div class="itemHitsTwitter">
																		<span class="itemHits">
									Visto									<b>12</b>
									veces									</span>
																</div>
														<div class="itemCategory">
									<span>Publicado en</span>
									<a href="/canarias/medio-ambiente">Medio Ambiente</a>
							</div>
																			</div>
					<div class="itemLinksRight">
														<div class="itemTagsBlock">
									<span>Etiquetado como</span>
									<ul class="itemTags">
																						<li>
													<a href="/canarias/medio-ambiente/itemlist/tag/Canarias">Canarias</a>
											</li>
																				</ul>
							</div>
																					<div class="itemSocialSharing">
																		<div class="itemTwitterButton">
											<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="@canarias24horas">Tweet</a>
											<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
									</div>
																											<div class="itemFacebookButton">
											<div id="fb-root"></div>
											<script type="text/javascript">
		                            (function(d, s, id) {
		                              var js, fjs = d.getElementsByTagName(s)[0];
		                              if (d.getElementById(id)) {return;}
		                              js = d.createElement(s); js.id = id;
		                              js.src = "//connect.facebook.net/en_US/all.js#appId=177111755694317&xfbml=1";
		                              fjs.parentNode.insertBefore(js, fjs);
		                            }(document, 'script', 'facebook-jssdk'));
		                    </script>
											<div class="fb-like" data-send="false" data-width="260" data-show-faces="true"></div>
									</div>
																											<div class="itemGooglePlusOneButton">
											<g:plusone annotation="inline" width="120"></g:plusone>
											<script type="text/javascript">
		                          (function() {
		                            window.___gcfg = {lang: 'en'}; // Define button default language here
		                            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		                            po.src = 'https://apis.google.com/js/plusone.js';
		                            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		                          })();
		                    </script>
									</div>
																</div>
												</div>
			</div>
									
						<div class="itemAuthorContent">
								
								<div>
						<h3><span>Artículos relacionados (por etiqueta)</span></h3>
						<ul>
																<li class="even">
																				<a class="itemRelTitle" href="/economia/turismo/item/83281-el-turismo-activo-canario-ya-supone-mas-de-1200-empleos-directos">El turismo activo canario ya supone más de 1200 empleos directos</a>
																																																																																								</li>
																<li class="odd">
																				<a class="itemRelTitle" href="/economia/turismo/item/83275-la-plataforma-de-formacion-online-de-turismo-de-canarias-registra-mas-de-1-100-alumnos-en-sus-primeros-meses-de-funcionamiento">La plataforma de formación online de Turismo de Canarias registra más de 1.100 alumnos en sus primeros meses de funcionamiento</a>
																																																																																								</li>
																<li class="even">
																				<a class="itemRelTitle" href="/canarias/item/83273-nuevos-green-days-de-binter-para-volar-a-la-peninsula-baleares-y-portugal-desde-23-euros">Nuevos Green Days de Binter para volar a la Península, Baleares y Portugal desde 23 euros</a>
																																																																																								</li>
																<li class="odd">
																				<a class="itemRelTitle" href="/canarias/medio-ambiente/item/83272-la-federacion-canaria-de-municipios-y-ecoembes-renuevan-su-colaboracion-para-impulsar-la-economia-circular-a-traves-del-reciclaje">La Federación Canaria de Municipios y Ecoembes renuevan su colaboración para impulsar la economía circular a través del reciclaje</a>
																																																																																								</li>
																<li class="even">
																				<a class="itemRelTitle" href="/economia/empleo/item/83265-el-gobierno-inicia-las-consultas-previas-para-una-nueva-ley-de-empleo-publico-de-canarias">El Gobierno inicia las consultas previas para una nueva Ley de Empleo Público de Canarias</a>
																																																																																								</li>
														</ul>
				</div>
							</div>
						
									<div class="itemNavigation">
					<span class="itemNavigationTitle">Más en esta categoría:</span>
										<a class="itemPrevious" href="/canarias/medio-ambiente/item/83272-la-federacion-canaria-de-municipios-y-ecoembes-renuevan-su-colaboracion-para-impulsar-la-economia-circular-a-traves-del-reciclaje">
					&laquo;
					La Federación Canaria de Municipios y Ecoembes renuevan su colaboración para impulsar la economía circular a través del reciclaje					</a>
													</div>
											
		</div>
								<div class="itemBackToTop">
				<a class="k2Anchor" href="/canarias/medio-ambiente/item/83283-transicion-ecologica-alienta-a-las-pymes-a-acogerse-a-la-linea-de-financiacion-de-proyectos-de-ahorro-eficiencia-energetica-y-renovables#startOfPageId83283">
				volver arriba				</a>
		</div>
		</div>
<!-- End K2 Item Layout -->
<!-- JoomlaWorks "K2" (v2.6.9) | Learn more about K2 at http://getk2.org -->


									</div>
														
															</div>
						</div>
												
												
											</div>
											
						
				</div>
								
							</div>
		</div>
			
		

<div id="gkRight" class="gkMain gkCol">
		<div id="gkRightTop" class="gkMain">
		<div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><div class="bannergroup advertisement">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/31" target="_blank"
							title="Banner Bikronos">
							<img
								src="http://www.canarias24horas.com/images/banners/banner-bikronos-300x250.gif"
								alt="Bikronos Scott Reference - Las Chafiras"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9612615259029290";
/* c24h-lateral */
google_ad_slot = "9464827193";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></div><div class="box nsp vertical color2 "><div><h3 class="header">En Portada</h3><div class="content">	<div class="nspMain autoanim hover nspFs80" id="nsp-nsp_143" style="width:100%;">
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspTopInterface">
					<div>
												<ul class="nspPagination">
														<li>1</li>
														<li>2</li>
														<li>3</li>
													</ul>
												
												<span class="nspPrev">Prev</span>
						<span class="nspNext">Sig</span>
												
											</div>
				</div>
								
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/economia/turismo/item/83282-los-hoteleros-priorizan-preservar-el-empleo-en-esta-crisis-e-insisten-a-los-sindicatos-en-aplazar-la-subida-salarial-del-convenio-para-2020-2021" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.36f6780aedf5b08e904f02ee0f42bd07_Lnsp_143.jpg" alt="Los hoteleros priorizan preservar el empleo en esta crisis e insisten a los sindicatos en aplazar la subida salarial del convenio para 2020-2021" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/economia/turismo/item/83282-los-hoteleros-priorizan-preservar-el-empleo-en-esta-crisis-e-insisten-a-los-sindicatos-en-aplazar-la-subida-salarial-del-convenio-para-2020-2021" title="Los hoteleros priorizan preservar el empleo en esta crisis e insisten a los sindicatos en aplazar la subida salarial del convenio para 2020-2021">Los hoteleros priorizan preservar el empleo en esta crisis e insisten a los sindicatos en aplazar la subida salarial del&hellip;</a></h4><p class="nspInfo  tleft fnone"><a href="/economia/turismo" >Turismo</a> | <a class="nspComments" href="/economia/turismo/item/83282-los-hoteleros-priorizan-preservar-el-empleo-en-esta-crisis-e-insisten-a-los-sindicatos-en-aplazar-la-subida-salarial-del-convenio-para-2020-2021#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Tenerife/ Marichal: "La sinrazón de los representantes de los trabajad...</p></div></div>
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/economia/turismo/item/83281-el-turismo-activo-canario-ya-supone-mas-de-1200-empleos-directos" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.22916cb7d3d5a3bc9aa8c887cc5c62f6_Lnsp_143.jpg" alt="El turismo activo canario ya supone más de 1200 empleos directos" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/economia/turismo/item/83281-el-turismo-activo-canario-ya-supone-mas-de-1200-empleos-directos" title="El turismo activo canario ya supone más de 1200 empleos directos">El turismo activo canario ya supone más de 1200 empleos directos</a></h4><p class="nspInfo  tleft fnone"><a href="/economia/turismo" >Turismo</a> | <a class="nspComments" href="/economia/turismo/item/83281-el-turismo-activo-canario-ya-supone-mas-de-1200-empleos-directos#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Canarias/ El estudio realizado por Activa Canarias revela que sigue cr...</p></div></div>
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/sociedad/sucesos/item/83280-la-guardia-civil-detiene-a-una-persona-en-lanzarote-cuando-trataba-introducir-cocaina-en-la-isla" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.351c191a65ef50bf62c7fff497d0f77e_Lnsp_143.jpg" alt="La Guardia Civil detiene a una persona en Lanzarote cuando trataba introducir cocaína en la isla" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/sociedad/sucesos/item/83280-la-guardia-civil-detiene-a-una-persona-en-lanzarote-cuando-trataba-introducir-cocaina-en-la-isla" title="La Guardia Civil detiene a una persona en Lanzarote cuando trataba introducir cocaína en la isla">La Guardia Civil detiene a una persona en Lanzarote cuando trataba introducir cocaína en la isla</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/sucesos" >Sucesos</a> | <a class="nspComments" href="/sociedad/sucesos/item/83280-la-guardia-civil-detiene-a-una-persona-en-lanzarote-cuando-trataba-introducir-cocaina-en-la-isla#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Lanzarote/ La Guardia del Destacamento Fiscal del Aeropuerto de Lanzar...</p></div></div>
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/sociedad/sucesos/item/83279-la-guardia-civil-detuvo-a-una-mujer-en-gran-canaria-por-un-robo-con-violencia-contra-un-anciano" title="La Guardia Civil detuvo a una mujer en Gran Canaria por un robo con violencia contra un anciano">La Guardia Civil detuvo a una mujer en Gran Canaria por un robo con violencia contra un anciano</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/sucesos" >Sucesos</a> | <a class="nspComments" href="/sociedad/sucesos/item/83279-la-guardia-civil-detuvo-a-una-mujer-en-gran-canaria-por-un-robo-con-violencia-contra-un-anciano#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Gran Canaria/ La Guardia Civil del Puesto de La Aldea de San Nicolás, ...</p></div></div>
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/portada/tenerife/item/83278-el-2-de-noviembre-comienza-el-estacionamiento-regulado-en-tres-vias-de-la-orotava" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.4a630a217ee3ae675a5c2bf003c301cc_Lnsp_143.jpg" alt="El 2 de noviembre comienza el estacionamiento regulado en tres vías de La Orotava" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/portada/tenerife/item/83278-el-2-de-noviembre-comienza-el-estacionamiento-regulado-en-tres-vias-de-la-orotava" title="El 2 de noviembre comienza el estacionamiento regulado en tres vías de La Orotava">El 2 de noviembre comienza el estacionamiento regulado en tres vías de La Orotava</a></h4><p class="nspInfo  tleft fnone"><a href="/portada/tenerife" >Tenerife</a> | <a class="nspComments" href="/portada/tenerife/item/83278-el-2-de-noviembre-comienza-el-estacionamiento-regulado-en-tres-vias-de-la-orotava#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




La Orotava/ La experiencia piloto se implantará en las calles Calvario...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/economia/turismo/item/83276-el-ayuntamiento-de-guia-ejecutara-un-plan-de-senalizacion-de-los-recursos-turisticos-y-servicios-del-municipio" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.d415b6aa5882dba29f8faf8912ed5c9f_Lnsp_143.jpg" alt="El Ayuntamiento de Guía ejecutará un Plan de Señalización de los Recursos Turísticos y Servicios del municipio" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/economia/turismo/item/83276-el-ayuntamiento-de-guia-ejecutara-un-plan-de-senalizacion-de-los-recursos-turisticos-y-servicios-del-municipio" title="El Ayuntamiento de Guía ejecutará un Plan de Señalización de los Recursos Turísticos y Servicios del municipio">El Ayuntamiento de Guía ejecutará un Plan de Señalización de los Recursos Turísticos y Servicios del municipio</a></h4><p class="nspInfo  tleft fnone"><a href="/economia/turismo" >Turismo</a> | <a class="nspComments" href="/economia/turismo/item/83276-el-ayuntamiento-de-guia-ejecutara-un-plan-de-senalizacion-de-los-recursos-turisticos-y-servicios-del-municipio#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Santa María de Guía/ El Ayuntamiento de Santa María de Guía ha solicit...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/economia/item/82420-ata-exige-garantias-para-los-autonomos-ante-los-casos-de-aislamiento-que-puedan-sufrir-sus-hijos-en-la-vuelta-al-cole" title="ATA exige garantías para los autónomos ante los casos de aislamiento que puedan sufrir sus hijos en la vuelta al cole">ATA exige garantías para los autónomos ante los casos de aislamiento que puedan sufrir sus hijos en la vuelta al cole</a></h4><p class="nspInfo  tleft fnone"><a href="/economia/itemlist/category/41-economía" >Economía</a> | <a class="nspComments" href="/economia/item/82420-ata-exige-garantias-para-los-autonomos-ante-los-casos-de-aislamiento-que-puedan-sufrir-sus-hijos-en-la-vuelta-al-cole#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Nacional/ Lorenzo Amor: "hay garantías para los trabajadores y lo mism...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/economia/turismo/item/83275-la-plataforma-de-formacion-online-de-turismo-de-canarias-registra-mas-de-1-100-alumnos-en-sus-primeros-meses-de-funcionamiento" title="La plataforma de formación online de Turismo de Canarias registra más de 1.100 alumnos en sus primeros meses de funcionamiento">La plataforma de formación online de Turismo de Canarias registra más de 1.100 alumnos en sus primeros meses de funciona&hellip;</a></h4><p class="nspInfo  tleft fnone"><a href="/economia/turismo" >Turismo</a> | <a class="nspComments" href="/economia/turismo/item/83275-la-plataforma-de-formacion-online-de-turismo-de-canarias-registra-mas-de-1-100-alumnos-en-sus-primeros-meses-de-funcionamiento#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Canarias/&nbsp; El catálogo de cursos incluye formación impartida por ...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/portada/gran-canaria/item/83274-el-ayuntamiento-de-guia-destina-mas-de-160-000-euros-al-alumbrado-publico-fotovoltaico-de-varios-diseminados-de-las-medianias" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.a44c63ed173aaa3c08026bff197b29e0_Lnsp_143.jpg" alt="El Ayuntamiento de Guía destina más de 160.000 euros al alumbrado público fotovoltaico de varios diseminados de las medianías" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/portada/gran-canaria/item/83274-el-ayuntamiento-de-guia-destina-mas-de-160-000-euros-al-alumbrado-publico-fotovoltaico-de-varios-diseminados-de-las-medianias" title="El Ayuntamiento de Guía destina más de 160.000 euros al alumbrado público fotovoltaico de varios diseminados de las medianías">El Ayuntamiento de Guía destina más de 160.000 euros al alumbrado público fotovoltaico de varios diseminados de las medi&hellip;</a></h4><p class="nspInfo  tleft fnone"><a href="/portada/gran-canaria" >Gran Canaria</a> | <a class="nspComments" href="/portada/gran-canaria/item/83274-el-ayuntamiento-de-guia-destina-mas-de-160-000-euros-al-alumbrado-publico-fotovoltaico-de-varios-diseminados-de-las-medianias#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Santa María de Guía/ El Ayuntamiento de Santa María de Guía acaba de i...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/canarias/item/83273-nuevos-green-days-de-binter-para-volar-a-la-peninsula-baleares-y-portugal-desde-23-euros" title="Nuevos Green Days de Binter para volar a la Península, Baleares y Portugal desde 23 euros">Nuevos Green Days de Binter para volar a la Península, Baleares y Portugal desde 23 euros</a></h4><p class="nspInfo  tleft fnone"><a href="/canarias/itemlist/category/38-canarias" >Canarias</a> | <a class="nspComments" href="/canarias/item/83273-nuevos-green-days-de-binter-para-volar-a-la-peninsula-baleares-y-portugal-desde-23-euros#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Canarias/ Los billetes pueden adquirirse hasta el 31 de octubre, para ...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/canarias/medio-ambiente/item/83271-entra-en-vigor-la-prohibicion-de-fumar-en-las-playas-de-galdar" title="Entra en vigor la prohibición de fumar en las playas de Gáldar">Entra en vigor la prohibición de fumar en las playas de Gáldar</a></h4><p class="nspInfo  tleft fnone"><a href="/canarias/medio-ambiente" >Medio Ambiente</a> | <a class="nspComments" href="/canarias/medio-ambiente/item/83271-entra-en-vigor-la-prohibicion-de-fumar-en-las-playas-de-galdar#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Gáldar/ Desde este jueves, 15 de octubre, ha entrado en vigor la prohi...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/portada/gran-canaria/item/83270-el-cabildo-de-gran-canaria-licita-por-10-millones-la-ampliacion-y-modernizacion-de-la-depuradora-que-trata-las-aguas-de-galdar-y-guia" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.1c6b97f29bf2c407d1f06f2b8441edf2_Lnsp_143.jpg" alt="El Cabildo de Gran Canaria licita por 10 millones la ampliación y modernización de la depuradora que trata las aguas de Gáldar y Guía" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/portada/gran-canaria/item/83270-el-cabildo-de-gran-canaria-licita-por-10-millones-la-ampliacion-y-modernizacion-de-la-depuradora-que-trata-las-aguas-de-galdar-y-guia" title="El Cabildo de Gran Canaria licita por 10 millones la ampliación y modernización de la depuradora que trata las aguas de Gáldar y Guía">El Cabildo de Gran Canaria licita por 10 millones la ampliación y modernización de la depuradora que trata las aguas de &hellip;</a></h4><p class="nspInfo  tleft fnone"><a href="/portada/gran-canaria" >Gran Canaria</a> | <a class="nspComments" href="/portada/gran-canaria/item/83270-el-cabildo-de-gran-canaria-licita-por-10-millones-la-ampliacion-y-modernizacion-de-la-depuradora-que-trata-las-aguas-de-galdar-y-guia#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Las Palmas de Gran Canaria/ El Cabildo de Gran Canaria invertirá 10 mi...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/canarias/medio-ambiente/item/83269-transicion-ecologica-presenta-el-proyecto-life-garachico-sobre-proteccion-de-areas-urbanas-ante-inundaciones-costeras" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.bff99ab416224fa4b5a60a0d314fa6d3_Lnsp_143.jpg" alt="Transición Ecológica presenta el proyecto 'Life Garachico' sobre protección de áreas urbanas ante inundaciones costeras" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/canarias/medio-ambiente/item/83269-transicion-ecologica-presenta-el-proyecto-life-garachico-sobre-proteccion-de-areas-urbanas-ante-inundaciones-costeras" title="Transición Ecológica presenta el proyecto 'Life Garachico' sobre protección de áreas urbanas ante inundaciones costeras">Transición Ecológica presenta el proyecto 'Life Garachico' sobre protección de áreas urbanas ante inundaciones costeras</a></h4><p class="nspInfo  tleft fnone"><a href="/canarias/medio-ambiente" >Medio Ambiente</a> | <a class="nspComments" href="/canarias/medio-ambiente/item/83269-transicion-ecologica-presenta-el-proyecto-life-garachico-sobre-proteccion-de-areas-urbanas-ante-inundaciones-costeras#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Garachico/ José Antonio Valbuena destaca que este programa incluye "un...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/portada/gran-canaria/item/83268-mogan-comienza-el-proceso-para-regular-mediante-ordenanza-el-estacionamiento-y-pernocta-de-autocaravanas" title="Mogán comienza el proceso para regular mediante ordenanza el estacionamiento y pernocta de autocaravanas">Mogán comienza el proceso para regular mediante ordenanza el estacionamiento y pernocta de autocaravanas</a></h4><p class="nspInfo  tleft fnone"><a href="/portada/gran-canaria" >Gran Canaria</a> | <a class="nspComments" href="/portada/gran-canaria/item/83268-mogan-comienza-el-proceso-para-regular-mediante-ordenanza-el-estacionamiento-y-pernocta-de-autocaravanas#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Mogán/ El Ayuntamiento de Mogán ha iniciado el proceso para la redacci...</p></div></div>
					
			</div>
					</div>

<script type="text/javascript">
//<![CDATA[
try {$Gavick;}catch(e){$Gavick = {};};
$Gavick["nsp-nsp_143"] = {
	"animation_speed": 400,
	"animation_interval": 35000,
	"animation_function": Fx.Transitions.Expo.easeIn,
	"news_column": 1,
	"news_rows": 5,
	"links_columns_amount": 0,
	"links_amount": 0,
	"counter_text": '<strong>Página:</strong>'
};
//]]>
</script>	</div></div></div><div class="box"><div><div class="content">	<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FCanarias24Horas%2F132876566775840&amp;width=300&amp;colorscheme=light&amp;show_faces=true&amp;stream=true&amp;header=true&amp;height=600" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:600px;" allowTransparency="true"></iframe>
</div></div></div><div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><div class="bannergroup advertisement">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/1" target="_blank"
							title="Canarias Te Ve">
							<img
								src="http://www.canarias24horas.com/images/banners/canariasteve-300x300.jpg"
								alt="Canarias Te Ve"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="box advertisement"><div><h3 class="header">Publicidad </h3><div class="content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9612615259029290";
/* 300x260 img des-tf */
google_ad_slot = "3603216660";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script><script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></div><div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><div class="bannergroup advertisement">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/8" target="_blank"
							title="Portal Inmobiliario Hakiesta">
							<img
								src="http://www.canarias24horas.com/images/banners/hakista_300x250.gif"
								alt="Hakiestá portal inmobiliario"
								width ="300"								height ="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div>
	</div>
	
		

		<div id="gkRightBottom" class="gkMain">
		<div class="box advertisement"><div><div class="content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9612615259029290";
/* 300x250 */
google_ad_slot = "8126208776";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></div><div class="box border0"><div><div class="content">
<div id="k2ModuleBox84" class="k2CalendarBlock  border0">
	<table class="calendar">
<tr>
<td class="calendarNavMonthPrev"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=2&amp;year=2019&amp;Itemid=220">&laquo;</a></td>
<td class="calendarCurrentMonth" colspan="5">Marzo 2019</td>
<td class="calendarNavMonthNext"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=4&amp;year=2019&amp;Itemid=220">&raquo;</a></td>
</tr>
<tr>
<td class="calendarDayName" style="width:14%">Lun</td>
<td class="calendarDayName" style="width:14%">Mar</td>
<td class="calendarDayName" style="width:14%">Mier</td>
<td class="calendarDayName" style="width:14%">Jue</td>
<td class="calendarDayName" style="width:14%">Vie</td>
<td class="calendarDayName" style="width:14%">Sáb</td>
<td class="calendarDayName" style="width:14%">Dom</td>
</tr>
<tr>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateLinked"><a href="/politica/cab-la-palma/itemlist/date/2019/3/1">1</a></td>
<td class="calendarDate">2</td>
<td class="calendarDate">3</td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/politica/cab-la-palma/itemlist/date/2019/3/4">4</a></td>
<td class="calendarDate">5</td>
<td class="calendarDateLinked"><a href="/politica/cab-la-palma/itemlist/date/2019/3/6">6</a></td>
<td class="calendarDateLinked"><a href="/politica/cab-la-palma/itemlist/date/2019/3/7">7</a></td>
<td class="calendarDateLinked"><a href="/politica/cab-la-palma/itemlist/date/2019/3/8">8</a></td>
<td class="calendarDate">9</td>
<td class="calendarDate">10</td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/politica/cab-la-palma/itemlist/date/2019/3/11">11</a></td>
<td class="calendarDateLinked"><a href="/politica/cab-la-palma/itemlist/date/2019/3/12">12</a></td>
<td class="calendarDateLinked"><a href="/politica/cab-la-palma/itemlist/date/2019/3/13">13</a></td>
<td class="calendarDateLinked"><a href="/politica/cab-la-palma/itemlist/date/2019/3/14">14</a></td>
<td class="calendarDateLinked"><a href="/politica/cab-la-palma/itemlist/date/2019/3/15">15</a></td>
<td class="calendarDate">16</td>
<td class="calendarDate">17</td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/politica/cab-la-palma/itemlist/date/2019/3/18">18</a></td>
<td class="calendarDateLinked"><a href="/politica/cab-la-palma/itemlist/date/2019/3/19">19</a></td>
<td class="calendarDateLinked"><a href="/politica/cab-la-palma/itemlist/date/2019/3/20">20</a></td>
<td class="calendarDateLinked"><a href="/politica/cab-la-palma/itemlist/date/2019/3/21">21</a></td>
<td class="calendarDateLinked"><a href="/politica/cab-la-palma/itemlist/date/2019/3/22">22</a></td>
<td class="calendarDate">23</td>
<td class="calendarDate">24</td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/politica/cab-la-palma/itemlist/date/2019/3/25">25</a></td>
<td class="calendarDateLinked"><a href="/politica/cab-la-palma/itemlist/date/2019/3/26">26</a></td>
<td class="calendarDateLinked"><a href="/politica/cab-la-palma/itemlist/date/2019/3/27">27</a></td>
<td class="calendarDateLinked"><a href="/politica/cab-la-palma/itemlist/date/2019/3/28">28</a></td>
<td class="calendarDateLinked"><a href="/politica/cab-la-palma/itemlist/date/2019/3/29">29</a></td>
<td class="calendarDate">30</td>
<td class="calendarDate">31</td>
</tr>
</table>
	<div class="clr"></div>
</div>
</div></div></div><div class="box color2"><div><h3 class="header">Está pasando</h3><div class="content">
<div id="k2ModuleBox129" class="k2TagCloudBlock  color2">
			<a href="/economia/turismo/itemlist/tag/Adeje" style="font-size:86%" title="227 Artículos etiquetados con Adeje">
		Adeje	</a>
				<a href="/economia/turismo/itemlist/tag/Antonio Morales Méndez" style="font-size:79%" title="79 Artículos etiquetados con Antonio Morales M&eacute;ndez">
		Antonio Morales Méndez	</a>
				<a href="/economia/turismo/itemlist/tag/Arona" style="font-size:91%" title="322 Artículos etiquetados con Arona">
		Arona	</a>
				<a href="/economia/turismo/itemlist/tag/ASG" style="font-size:78%" title="57 Artículos etiquetados con ASG">
		ASG	</a>
				<a href="/economia/turismo/itemlist/tag/Canarias" style="font-size:263%" title="3932 Artículos etiquetados con Canarias">
		Canarias	</a>
				<a href="/economia/turismo/itemlist/tag/Cruz Roja" style="font-size:79%" title="77 Artículos etiquetados con Cruz Roja">
		Cruz Roja	</a>
				<a href="/economia/turismo/itemlist/tag/Detención" style="font-size:79%" title="76 Artículos etiquetados con Detenci&oacute;n">
		Detención	</a>
				<a href="/economia/turismo/itemlist/tag/El Hierro" style="font-size:84%" title="178 Artículos etiquetados con El Hierro">
		El Hierro	</a>
				<a href="/economia/turismo/itemlist/tag/Fuerteventura" style="font-size:93%" title="377 Artículos etiquetados con Fuerteventura">
		Fuerteventura	</a>
				<a href="/economia/turismo/itemlist/tag/Granadilla de Abona" style="font-size:79%" title="81 Artículos etiquetados con Granadilla de Abona">
		Granadilla de Abona	</a>
				<a href="/economia/turismo/itemlist/tag/Gran Canaria" style="font-size:170%" title="1972 Artículos etiquetados con Gran Canaria">
		Gran Canaria	</a>
				<a href="/portada/gran-canaria/gran-canaria-sur" style="font-size:83%" title="149 Artículos etiquetados con Gran Canaria Sur">
		Gran Canaria Sur	</a>
				<a href="/economia/turismo/itemlist/tag/HUNSC" style="font-size:79%" title="68 Artículos etiquetados con HUNSC">
		HUNSC	</a>
				<a href="/economia/turismo/itemlist/tag/IAC" style="font-size:78%" title="57 Artículos etiquetados con IAC">
		IAC	</a>
				<a href="/economia/turismo/itemlist/tag/La Gomera" style="font-size:81%" title="107 Artículos etiquetados con La Gomera">
		La Gomera	</a>
				<a href="/economia/turismo/itemlist/tag/La Laguna" style="font-size:89%" title="282 Artículos etiquetados con La Laguna">
		La Laguna	</a>
				<a href="/economia/turismo/itemlist/tag/Lanzarote" style="font-size:84%" title="169 Artículos etiquetados con Lanzarote">
		Lanzarote	</a>
				<a href="/economia/turismo/itemlist/tag/La Palma" style="font-size:82%" title="143 Artículos etiquetados con La Palma">
		La Palma	</a>
				<a href="/economia/turismo/itemlist/tag/Las Palmas" style="font-size:81%" title="111 Artículos etiquetados con Las Palmas">
		Las Palmas	</a>
				<a href="/economia/turismo/itemlist/tag/Mogán" style="font-size:81%" title="111 Artículos etiquetados con Mog&aacute;n">
		Mogán	</a>
				<a href="/economia/turismo/itemlist/tag/Nacional" style="font-size:87%" title="238 Artículos etiquetados con Nacional">
		Nacional	</a>
				<a href="/economia/turismo/itemlist/tag/Puerto de La Cruz" style="font-size:81%" title="123 Artículos etiquetados con Puerto de La Cruz">
		Puerto de La Cruz	</a>
				<a href="/economia/turismo/itemlist/tag/San Bartolomé de Tirajana" style="font-size:78%" title="57 Artículos etiquetados con San Bartolom&eacute; de Tirajana">
		San Bartolomé de Tirajana	</a>
				<a href="/economia/turismo/itemlist/tag/Santa Cruz" style="font-size:108%" title="673 Artículos etiquetados con Santa Cruz">
		Santa Cruz	</a>
				<a href="/economia/turismo/itemlist/tag/Santiago del Teide" style="font-size:82%" title="147 Artículos etiquetados con Santiago del Teide">
		Santiago del Teide	</a>
				<a href="/economia/turismo/itemlist/tag/Tenerife" style="font-size:300%" title="4715 Artículos etiquetados con Tenerife">
		Tenerife	</a>
				<a href="/portada/tenerife/tenerife-norte" style="font-size:91%" title="328 Artículos etiquetados con Tenerife Norte">
		Tenerife Norte	</a>
				<a href="/portada/tenerife/tenerife-sur" style="font-size:115%" title="832 Artículos etiquetados con Tenerife Sur">
		Tenerife Sur	</a>
				<a href="/economia/turismo/itemlist/tag/ULL" style="font-size:79%" title="71 Artículos etiquetados con ULL">
		ULL	</a>
				<a href="/economia/turismo/itemlist/tag/Voleibol" style="font-size:79%" title="81 Artículos etiquetados con Voleibol">
		Voleibol	</a>
			<div class="clr"></div>
</div>
</div></div></div>
	</div>
		
</div>
	</div>
</div>
			    	
			    	

			    	
			    	
			    </div>
		    </div>
	    </div>
	    
	    	
    	
    	<div id="gkFooter" class="gkWrap">
    		
<div id="gkFooterWrap">
      <div id="gkCopyrights">
                        <div id="gkFooterNav">
                  
<ul class="menu">
<li class="item-158"><a href="/contacto" >Contacto</a></li><li class="item-159"><a href="/quienes-somos" >Quiénes somos</a></li><li class="item-160"><a href="/politica-de-privacidad" >Política de Privacidad</a></li><li class="item-161"><a href="/aviso-legal" >Aviso Legal</a></li><li class="item-298"><a href="/mapa" >Mapa</a></li></ul>


<div class="custom border1"  >
	<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
</head>
<body>
<p style="text-align: center;"><span>Diseñado por <a target="_blank" title="Diseño Web en Canarias" href="http://www.cuadrados.es/servicios/diseno-web">CUADRADOS</a> · Estudio de diseño web en Canarias</span></p>
</body>
</html></div>

            </div>
                        
						
			            <span>
            © Canarias24Horas S.L. | Todos los derechos reservados.            </span>
                        
                  </div>
</div>
 
    	</div>
    	
    	    </div>
    
    
   
        
        
        
       
	
</body>
</html>