<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" 
	  xmlns:og="http://ogp.me/ns#" 
	  xmlns:fb="http://www.facebook.com/2008/fbml" 
	  xml:lang="es-es" lang="es-es">
<head>
        <meta http-equiv="X-UA-Compatible" content="chrome=1"/>
        <meta http-equiv="X-UA-Compatible" content="IE=9" />
      <base href="http://www.canarias24horas.com/economia/item/76529-uno-de-cada-cuatro-autonomos-canarios-subiria-su-base-de-cotizacion-si-mejoraran-las-prestaciones" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Autónomos,Canarias" />
  <meta name="rights" content="Canarias24Horas S.L." />
  <meta name="title" content="Uno de cada cuatro autónomos canarios subiría su base de cotización si mejoraran las prestaciones" />
  <meta name="author" content="Redacción" />
  <meta name="og:url" content="http://www.canarias24horas.com/economia/item/76529-uno-de-cada-cuatro-autonomos-canarios-subiria-su-base-de-cotizacion-si-mejoraran-las-prestaciones" />
  <meta name="og:title" content="Canarias24Horas.com  - Uno de cada cuatro autónomos canarios subiría su base de cotización si mejoraran las prestaciones" />
  <meta name="og:type" content="article" />
  <meta name="og:image" content="http://www.canarias24horas.com/media/k2/items/cache/e99fd93ef8ab1ed5da0e688d64aa285c_M.jpg" />
  <meta name="image" content="http://www.canarias24horas.com/media/k2/items/cache/e99fd93ef8ab1ed5da0e688d64aa285c_M.jpg" />
  <meta name="og:description" content="Tenerife/ Uno de cada cuatro autónomos de Canarias, el 25%, se subiría la base de cotización a la Seguridad Social si mejoraran las prestaciones..." />
  <meta name="description" content="Tenerife/ Uno de cada cuatro autónomos de Canarias, el 25%, se subiría la base de cotización a la Seguridad Social si mejoraran las prestaciones..." />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Canarias24Horas.com  - Uno de cada cuatro autónomos canarios subiría su base de cotización si mejoraran las prestaciones</title>
  <link href="http://www.canarias24horas.com/images/favicon.jpg" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://www.canarias24horas.com/component/search/?Itemid=138&amp;id=76529:uno-de-cada-cuatro-autonomos-canarios-subiria-su-base-de-cotizacion-si-mejoraran-las-prestaciones&amp;format=opensearch" rel="search" title="Buscar Canarias24Horas.com " type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="/templates/gk_esport/css/k2.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/css/jcemediabox.css?0e998f3e902ca8fa681e75c0d3d96131" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/themes/standard/css/style.css?06508ba7d98b2bcdad6af169203b10a6" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/menu/menu.gksplit.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/reset/meyer.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/layout.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/joomla.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/template.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/menu/menu.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/gk.stuff.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/vm.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/style1.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/override.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/css3.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/modules/mod_dmt_social/css/dmt_social.css" type="text/css" />
  <style type="text/css">
#gkRight { width: 31%; }#gkContent { width: 69%; }.gkWrap { width: 1000px!important; }#gkVmCartSmall { margin-left: 500px!important; }body,
#gkMainMenu > div.gk-menu > ul > li,
#gkSubmenu,
#gkSubmenuMod,
dl#tabs dt h3,
.gkCode3 h4,
.vmGkCartModule .gkProductAttributes { font-family: Arial, Helvetica, sans-serif; }
#gkMainMenu,
#gkPageTopFeatures,
.gkDate > div.gkComments,
#gkMainMenu > div.gk-menu > ul div.childcontent .group-title,
h1,h2,h3,h4,h5,h6,
.box.advertisement h3.header,
.banneritem a,
.bannergroup:first-line,
.bannerfooter,
.box.small h3.header,
.box_menu.small h3.header,
.box_text.small h3.header,
.box_menu ul,
.gkLargeHeadline
ul.gkTabs li,
.vmGkCartModule .gkProductName,
.vmGkCartModule .gkPrice,
.vmGkCartModule .gkTotal,
.nspLinks h4,
.nspArt h4,
.PricesalesPrice,
span.title
 { font-family: 'Lato', Arial, sans-serif; }
.gkIsTextTitle,
.gkIsWrapper-gk_eSport .gkIsPreloader span,
.box h3.header, 
.box_menu h3.header, 
.box_text h3.header,
.gkDate,
.vmGkCartModule,
button, .button, input[type="submit"], input[type="button"], div.mobileSwitch > a,
table.calendar tr td.calendarCurrentMonth,
.featured-view h4,
.latest-view h4,
.topten-view h4,
.related-products-view h4,
.browse-view h1,
h2.catSub,
.vm-button-correct,
#facebox .popup > div > div > a
#ty2udate152 { font-family: 'Open Sans', Arial, sans-serif; }
#ty2udate152 {display:inline-block;width:auto;color:#999999; }
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.7/jquery.min.js" type="text/javascript"></script>
  <script src="/components/com_k2/js/k2.js?v2.6.9&amp;sitepath=/" type="text/javascript"></script>
  <script src="/plugins/system/jcemediabox/js/jcemediabox.js?9f1d7962a45f34be64c0a64eee83948b" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="http://www.canarias24horas.com/templates/gk_esport/js/gk.scripts.js" type="text/javascript"></script>
  <script src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/interface/scripts/engine.js" type="text/javascript"></script>
  <script src="http://connect.facebook.net/es_ES/all.js#xfbml=1" type="text/javascript"></script>
  <script src="http://www.canarias24horas.com/modules/mod_date2/ty2udate.js" type="text/javascript"></script>
  <script type="text/javascript">

		window.addEvent('domready', function() {

			SqueezeBox.initialize({});
			SqueezeBox.assign($$('a.modal'), {
				parse: 'rel'
			});
		});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0,pdfjs:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes"});
$GK_TMPL_URL = "http://www.canarias24horas.com/templates/gk_esport";

$GK_URL = "http://www.canarias24horas.com/";
if (typeof jQuery != 'undefined') jQuery.noConflict();
var splashr250freq = "sessiononly";
var splashr250display = true;
var splashr250CookieValue = Cookie.read('splashr250');
window.addEvent('domready',function(){
if(splashr250freq == "sessiononly") {
	if(splashr250CookieValue == null) {
		var splashr250Cookie = Cookie.write('splashr250', 'sessiononly');
	} else {
		splashr250display = false;
	}
} else {
	if(splashr250CookieValue == null) {
		var splashr250Cookie = Cookie.write('splashr250', 'days',{'duration':7});
	} else {
		splashr250display = false;
	}
}
	if (splashr250display == true) {
		SqueezeBox.open('http://www.canarias24horas.com/images/banners/interstitial/index.html', {"handler":"iframe","size":{"x":"830","y":"630"}});
		(function(){document.id('sbox-btn-close').fireEvent('click')}).delay(15000);
	}
});
Date.prototype.stdTimezoneOffset = function() {
	var jan = new Date(this.getFullYear(), 0, 1);
	var jul = new Date(this.getFullYear(), 6, 1);
	return Math.max(jan.getTimezoneOffset(), jul.getTimezoneOffset());
};
Date.prototype.dst = function() {
	return this.getTimezoneOffset() < this.stdTimezoneOffset();
};
function clock152() {
	var newdate152 = new Date();
	var day152="";
	var month152="";
	var myweekday152="";
	var year152="";
	var mydate152 = new Date();
	var dston152  = new Date(921376799000);
	dston152.setYear(mydate152.getFullYear());
	var dstoff152 = new Date(941939999000);
	dstoff152.setYear(mydate152.getFullYear());
	dston152.setFullYear(newdate152.getFullYear());
	dstoff152.setFullYear(newdate152.getFullYear());

	var dst152 = "0";
	var myzone152 = newdate152.getTimezoneOffset();

	var zone152 = parseInt(1);

	// zone is negative so convert to positive to do calculations
	if (zone152 <= 0) {
		zoneb152 = -zone152;
	} else {
		zoneb152 = zone152;
	};
	if (mydate152 > dston152 && mydate152 < dstoff152 && dst152 == "1") {
	//date is between dst dates and dst adjust is on.
		zonea152 = zoneb152 - 0;
		var houradjust152 = 0;
	} else {
		zonea152 = zoneb152;
		var houradjust152 = -0;
	};

	newtime152=newdate152.getTime();

	var newzone152 = (zonea152*60*60*1000);

	// convert zone back to negative if it was negative originally
	if (zone152 <= 0) {
		newzone152 = -newzone152;
	};
	newtimea152 = 
	newtime152+(myzone152*60*1000)+newzone152;		
	mydate152.setTime(newtimea152);
	myday152 = mydate152.getDay();
	mymonth152 = mydate152.getMonth();
	myweekday152= mydate152.getDate();
	myyear152= mydate152.getYear();
	year152 = myyear152;

	if (year152 < 2000) year152 = year152 + 1900;
	myhours152 = mydate152.getHours();
	if (myhours152 < 10) {
		myhours152 = "0" + myhours152;
	} else {
		myhours152 = "" + myhours152;
	};
	myminutes152 = mydate152.getMinutes();

	if (myminutes152 < 10) {
		mytime152 = "0" + myminutes152;
	} else {
		mytime152 = "" + myminutes152;
	};

	myseconds152 = mydate152.getSeconds();

	if (myseconds152 < 10) {
		myseconds152 = "0" + myseconds152;
	} else {
		myseconds152 = "" + myseconds152;
	};

	arday152 = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado");
	armonth152 = new Array("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre");
	ardate152 = new Array("0th","1st","2nd","3rd","4th","5th","6th","7th","8th","9th","10th","11th","12th","13th","14th","15th","16th","17th","18th","19th","20th","21st","22nd","23rd","24th","25th","26th","27th","28th","29th","30th","31st");
	myweekday152 = parseInt(myweekday152);
	var time152 = (""+arday152[myday152]+","+" "+myweekday152+" de "+armonth152[mymonth152]+" "+year152+" "+"");

	document.getElementById("ty2udate152").innerHTML  = time152;

	setTimeout("clock152()", 1000);

};
listen("load", window, clock152);
  </script>

    <link href="http://fonts.googleapis.com/css?family=Lato:700" rel="stylesheet" type="text/css" /><link href="http://fonts.googleapis.com/css?family=Open+Sans:700" rel="stylesheet" type="text/css" />
<!--[if IE 9.0]><link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/ie9.css" type="text/css" /><![endif]-->
<!--[if IE 8.0]><link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/ie8.css" type="text/css" /><![endif]-->
<!--[if IE 7.0]><link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/ie7.css" type="text/css" /><![endif]--><link href="../../../Sitio sin nombre 2/template.css" rel="stylesheet" type="text/css" />
<link href="../css/template.css" rel="stylesheet" type="text/css" />
</head>
<body>
		
	<div id="gkBg">
	    <div id="gkPageTop" class="clearfix gkWrap">
	        	        
	            
	        	    	
	    		    	<div id="gkPageTopFeatures" class="clearfix gkWrap">
		    			    	<div id="gkPageTopMod">
		    	  <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
</head>
<body>

</body>
</html><div id="ty2udate152"><div style="margin:0px auto;width:auto;text-align:left;">Jueves, 12 de Septiembre 2019 </div></div><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
</head>
<body>

</body>
</html>
	    	  </div>
		    			    	
		    	    	      



<script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-2177598-1']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script><script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-383832-2']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script>                	    	</div>
	    		    	<span class="gkWrap gkTopSpace">
	    	
         <h1 id="gkLogo">
          <a href="./">
          <img src="http://www.canarias24horas.com/images/logo_c24h.com-transp.png" alt="Canarias24Horas.com " />
          </a>
     </h1>
     <div id="logobanner" class="clear clearfix">
      <br><a href="https://twitter.com/canarias24horas" class="twitter-follow-button" data-show-count="false" data-lang="es">Seguir a @canarias24horas</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> <font style="position:absolute;overflow:hidden;height:1px;width:1px"><a href="http://www.rxfarmacia.org.es/comprar-cialis.html">More information Cialis Online</a></font>

<ul class="dmt-social-links dmt-icons-16">
		<li class="facebook">
		<a title="Facebook" rel="me nofollow" href="http://www.facebook.com/canarias24horas" target="_blank">
			<img src="http://www.canarias24horas.com/modules/mod_dmt_social/icons/facebook_16.png" alt="" />
		</a>
	</li>
		<li class="twitter">
		<a title="Twitter" rel="me nofollow" href="http://twitter.com/canarias24horas" target="_blank">
			<img src="http://www.canarias24horas.com/modules/mod_dmt_social/icons/twitter_16.png" alt="" />
		</a>
	</li>
		<li class="vimeo">
		<a title="Vimeo" rel="me nofollow" href="https://vimeo.com/user5926154" target="_blank">
			<img src="http://www.canarias24horas.com/modules/mod_dmt_social/icons/vimeo_16.png" alt="" />
		</a>
	</li>
		<li class="rss">
		<a title="RSS" rel="me nofollow" href="http://feeds.feedburner.com/Canarias24horascom" target="_blank">
			<img src="http://www.canarias24horas.com/modules/mod_dmt_social/icons/rss_16.png" alt="" />
		</a>
	</li>
		

	</ul>
	
</div>
	    	</span>
	    	<div id="gkMainMenu" class="gkWrap gkTopSpace">
	          	        	<div id="gkDropMain" class="gk-menu"><ul><li id="gkDropMain101" class="menu-item0 first-item haschild haschild"><a href="http://www.canarias24horas.com/"  class="menu-item0 first-item haschild" id="menu101" title="Portada"><span class="menu-title">Portada</span></a></li><li id="gkDropMain128" class="menu-item1 haschild haschild"><a href="/canarias"  class="menu-item1 haschild" id="menu128" title="Canarias"><span class="menu-title">Canarias</span></a></li><li id="gkDropMain138" class="menu-item2 active haschild haschild"><a href="/economia"  class="menu-item2 active haschild" id="menu138" title="Economía"><span class="menu-title">Economía</span></a></li><li id="gkDropMain130" class="menu-item3 haschild haschild"><a href="/politica"  class="menu-item3 haschild" id="menu130" title="Política"><span class="menu-title">Política</span></a></li><li id="gkDropMain141" class="menu-item4 haschild haschild"><a href="/sociedad"  class="menu-item4 haschild" id="menu141" title="Sociedad"><span class="menu-title">Sociedad</span></a></li><li id="gkDropMain149" class="menu-item5 haschild haschild"><a href="/deportes"  class="menu-item5 haschild" id="menu149" title="Deportes"><span class="menu-title">Deportes</span></a></li><li id="gkDropMain152" class="menu-item6 haschild haschild"><a href="/cultura"  class="menu-item6 haschild" id="menu152" title="Cultura"><span class="menu-title">Cultura</span></a></li><li id="gkDropMain147" class="menu-item7 last-item haschild haschild"><a href="/opinion"  class="menu-item7 last-item haschild" id="menu147" title="Opinión"><span class="menu-title">Opinión</span></a></li></ul></div>	        		        		        	<div id="gkSubmenu">
                		        		<div id="gkDropSub"><ul id="gkDropSub138"><li id="gkDropSubIt139" class=" first-item"><a href="/economia/turismo"  class=" first-item" id="menu139" title="Turismo"><span class="menu-title">Turismo</span></a></li><li id="gkDropSubIt140" class=""><a href="/economia/agricultura-ganaderia-y-pesca"  id="menu140" title="Agricultura, Ganadería y Pesca"><span class="menu-title">Agricultura, Ganadería y Pesca</span></a></li><li id="gkDropSubIt164" class=""><a href="/economia/empleo"  id="menu164" title="Empleo"><span class="menu-title">Empleo</span></a></li><li id="gkDropSubIt163" class=""><a href="/economia/industria"  id="menu163" title="Industria"><span class="menu-title">Industria</span></a></li><li id="gkDropSubIt165" class=" last-item"><a href="/economia/comercio"  class=" last-item" id="menu165" title="Comercio"><span class="menu-title">Comercio</span></a></li></ul></div>	        			        			        		<div id="gkSearch">
	        			<form action="/economia" method="post">
	<div class="search">
		<input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="15" value="Buscar..."  onblur="if (this.value=='') this.value='Buscar...';" onfocus="if (this.value=='Buscar...') this.value='';" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="9999" />
	</div>
</form>

	        		</div>
	        			        	</div>
	        		        </div>
	    </div>
	    
	    	    
	    	    
	    	    <div id="gkBanner3" class="gkWrap">
	    	
	    </div>
	    	    
		<div id="gkPage">
			<div id="gkPageWrap" class="gkMain gkWrap">  
			    <div id="mainContent" class="clear">
			    				    	<div id="gkBreadcrumb">
			    		<div>
			    						    			
<div class="breadcrumbs">
<ul><li><a href="/economia" class="pathway">Economía</a></li> <li class="pathway separator"> / </li> <li><a href="/economia/itemlist/category/41-economía" class="pathway">Economía</a></li> <li class="pathway separator"> / </li> <li class="pathway">Uno de cada cuatro autónomos canarios subiría su base de cotización si mejoraran las prestaciones</li></ul></div>
			    						    			
			    						    		</div>
			    	</div>
			    						
								    	
			    	

			    	
			    	
<div id="gkMain">
	<div id="gkMainBlock" class="gkMain">
		

	
				<div id="gkContent" class="gkMain gkCol gkContentR">
			<div>
								<div id="gkContentTop" class="gkMain">
					<div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9612615259029290";
/* c24h */
google_ad_slot = "0801051597";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></div>
				</div>
								
								<div id="gkContentMainbody" class="gkMain ">
								
					
																	
					<div id="gkComponentWrap" class="gkMain  ">	
							
						
						
<div id="system-message-container">
</div>						
												
												<div id="gkMainbody" class="gkMain">
							<div id="gkMainbodyWrap">
																		
									<div id="gkComponent">
										<span id="startOfPageId76529"></span>
<div id="k2Container" class="itemView">
										<div class="gkDate">
			<div>
				12				Sep			</div>
		</div>
				
		<div class="itemHeader">
								<div class="itemToolbar">
												<h2 class="itemTitle">
								Uno de cada cuatro autónomos canarios subiría su base de cotización si mejoraran las prestaciones														</h2>
												<ul>
																<li>
										<span class="itemAuthor">
										Escrito por&nbsp;
																				Redacción																				</span>
								</li>
																								<li>
										<span class="itemTextResizerTitle">tamaño de la fuente</span>
										<a href="#" id="fontDecrease">
										<span>disminuir el tamaño de la fuente</span>
										<img src="components/com_k2/images/system/blank.gif" alt="disminuir el tamaño de la fuente" />
										</a>
										<a href="#" id="fontIncrease">
										<span>aumentar tamaño de la fuente</span>
										<img src="components/com_k2/images/system/blank.gif" alt="aumentar tamaño de la fuente" />
										</a>
								</li>
																								<li>
										<a class="itemPrintLink" rel="nofollow" href="/economia/item/76529-uno-de-cada-cuatro-autonomos-canarios-subiria-su-base-de-cotizacion-si-mejoraran-las-prestaciones?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
										<span>Imprimir</span>
										</a>
								</li>
																								<li>
										<a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=gk_esport&amp;link=abe6a121cf3ef1b2661250594a8e2b664505caf1" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
										<span>Email</span>
										</a>
								</li>
																
																
																														</ul>
				</div>
						</div>
						<div class="itemBody">
																<div class="itemImageBlock">
						<span class="itemImage">
						<a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/e99fd93ef8ab1ed5da0e688d64aa285c_XL.jpg" title="Clic para vista previa de la imagen">
						<img src="/media/k2/items/cache/e99fd93ef8ab1ed5da0e688d64aa285c_L.jpg" alt="Uno de cada cuatro aut&oacute;nomos canarios subir&iacute;a su base de cotizaci&oacute;n si mejoraran las prestaciones" style="width:570px; height:auto;" />
						</a>
						</span>
																</div>
																<div class="itemIntroText">
						<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
</head>
<body>
<p style="text-align: justify;"><strong>Tenerife/ Uno de cada cuatro autónomos de Canarias, el 25%, se&nbsp;subiría la base de cotización a la Seguridad Social si mejoraran las prestaciones a las que tienen&nbsp;derecho, según se desprende del informe "El trabajador autónomo ante la previsión social"&nbsp;realizado por la Federación Nacional de Asociaciones de Trabajadores Autónomos, ATA para&nbsp;Fundación MAPFRE.</strong><br />El estudio, fruto de una encuesta realizada a más de 1.800 trabajadores autónomos, tiene como&nbsp;finalidad analizar la aproximación de los autónomos a los sistemas de previsión social, públicos y&nbsp;complementarios, e incrementar su conocimiento financiero y asegurador para que puedan tomar&nbsp;decisiones más informadas sobre su futuro.				</div>
												<div class="itemFullText">
						<br />"Entre los objetivos que tiene Fundación MAPFRE está la promoción de una mayor cultura&nbsp;financiera y aseguradora", señala Esther Martel, Directora General de Fundación MAPFRE&nbsp;Guanarteme, "cuanta más información tengan los ciudadanos, mejores decisiones podrán tomar&nbsp;sobre su futuro y, hablando de ahorro complementario y de pensiones, las decisiones tienen que&nbsp;tomarse 20 0 30 años antes del momento de la jubilación, para lo cual es imprescindible estar bien<br />informado. Por eso trabajamos la difusión de esos conocimientos fomentando estudios para&nbsp;colectivos concretos, como este de ATA, o a través de iniciativas como el portal Seguros y&nbsp;pensiones para todos "<br />El Estudio refleja que el 25% de los autónomos encuestados en Canarias se muestra predispuesto&nbsp;a subir su base de cotización si mejoraran las prestaciones que actualmente se ofrecen al colectivo.<br />Cifras inferiores a las registradas, de media, en el conjunto nacional, donde el 28,7% responde que&nbsp;se plantearía una subida de su base de cotización en el caso de que mejoraran las prestaciones a&nbsp;las que tienen derecho.<br />Frente a esto, el prácticamente uno de cada dos autónomos, el 46,4% de los autónomos&nbsp;encuestados en Canarias señala la falta de ingresos como principal motivo para no su subirse su&nbsp;base cotización, y solamente un 1,8% prefiere invertir el dinero en la contratación de planes&nbsp;privados porque consideran que son mejores que las prestaciones que recibirán del sistema público,&nbsp;porcentaje que contrasta con el registrado, de media, en el conjunto nacional donde el porcentaje<br />de autónomos que confía en los planes privados ascendiendo hasta el 13,2%.<br />EL 70% DE LOS AUTÓNOMOS DESCONOCE SUS DERECHOS POR EL ABONO DE LA CUOTA<br />Ante esta situación, el estudio realizado por ATA evalúa el conocimiento que los autónomos tienen&nbsp;y creen tener sobre cuáles son los derechos que se derivan de sus cotizaciones. El resultado es&nbsp;realmente sorprendente: siete de cada diez autónomos encuestados en Canarias – el 70% - creen&nbsp;no tener un conocimiento suficiente de las prestaciones que les generan sus cotizaciones a la&nbsp;Seguridad Social, porcentaje que desde el 70% baja al 54,9% en la media nacional. A ello hay que&nbsp;sumar que uno de cada cuatro autónomos de Canarias – el 26,7% - considera que sabe lo básico,.<br />Incluso un 18,3% de éstos reconoce no saber nada, porcentaje que a nivel nacional desciende&nbsp;hasta el 14,8% de los autónomos encuestados. Tan solo el 1,7% de los autónomos encuestados&nbsp;considera que tiene un amplio conocimiento de las prestaciones a las que tiene derecho por ser&nbsp;autónomo y cotizar a la Seguridad Social.<br />"Es decir, el 96,7% de los trabajadores por cuenta propia de Canarias apenas saben que la cuota&nbsp;que abonan cada mes a la Seguridad Social no sólo les garantiza el acceso a una pensión en el&nbsp;momento de la jubilación, sino que también les cubre en caso de maternidad, paternidad, viudedad,&nbsp;orfandad, incapacidad temporal o permanente por enfermedad o por accidente laboral, y el cese de&nbsp;actividad", apunta Elena Melgar, directora de proyectos de ATA.<br />La Seguridad Social establece para 2019 la base de cotización mínima en 944,40 €/mes y la&nbsp;máxima en 4.070,10 €/mes. De entre estas dos cifras los autónomos pueden escoger la cantidad&nbsp;por la que desean pagar (el 30% de la base elegida es lo que se cotiza). Ese 30% se distribuye:<br />4<br />o 28,30% - Contingencias comunes.<br />o 0,90% - Contingencias profesionales.<br />o 0,70% - Cese de actividad<br />o 0,10% - Formación profesional.<br />Este desconocimiento lleva a muchos autónomos de Canarias a confundir las contingencias&nbsp;comunes con las profesionales o a no saber que tienen derecho a algunas coberturas como la&nbsp;maternidad o la paternidad. Resulta llamativo que esta falta de información se dé en estos&nbsp;momentos cuando desde el 1 de enero de 2019 todos los autónomos están cubiertos por todas las&nbsp;contingencias posibles tras el decreto ley de 28/2018 que las organizaciones de autónomos&nbsp;pactaron con el Gobierno de Pedro Sánchez.<br />Desglosando las diferentes prestaciones sociales incluidas en la cotización, la asistencia sanitaria,&nbsp;las bajas por enfermedad y la jubilación son las más conocidas por los autónomos, tanto de&nbsp;Canarias como del conjunto nacional: concretamente el 85,7% afirma conocer que su cotización le&nbsp;da derecho a asistencia sanitaria, el 60,3% a acceder a una baja por enfermedad no derivada de su&nbsp;actividad profesional y únicamente el 36,5% conocen que tienen derecho a la jubilación.<br />En cuanto a las contingencias profesionales, siete de cada diez autónomos – el 69,8% - sabe que&nbsp;esta cotización le da derecho a la prestación en caso de accidente laboral. Frente a esto, uno de&nbsp;cada dos autónomos encuestados en Canarias, concretamente el 54%, cree que las contingencias&nbsp;profesionales cubren también las bajas por enfermedad no derivada de su actividad profesional,&nbsp;cuando éstas son cubiertas por las contingencias comunes.<br /><br />A parte de las coberturas a las que tienen derecho los autónomos por parte del sistema público de&nbsp;la Seguridad Social, un 36,7% de los autónomos afirma tener contratados servicios privados&nbsp;complementarios para su protección social. Es un porcentaje menor en esta comunidad autónoma&nbsp;que el que arroja el estudio a nivel estatal, donde son el 41,7% de los encuestados, los que indican&nbsp;tener contratados este tipo de servicios privados.</p>
<p style="text-align: justify;">Lo que más destaca de los datos acerca de prestaciones privadas aportados por los encuestados&nbsp;en Canarias, respecto de los datos generales del estudio, es la diferencia en el tipo de servicios que&nbsp;contratan los autónomos en esta comunidad. Mientras que a nivel estatal, de entre los que&nbsp;contratan servicios privados la gran mayoría cuentan con planes de pensiones, el 41,2%, en el&nbsp;archipiélago canario el producto que más se contrata son los seguros de asistencia sanitaria, con el&nbsp;que cuentan el 46,8% de los encuestados que han respondido contratar coberturas adicionales a&nbsp;las públicas en el mercado privado. Los planes de pensiones son el segundo producto que más&nbsp;contratan los autónomos encuestados en Canarias, afirman contar con estos servicios el 27,3%.<br /><br />El cese de actividad es una de las prestaciones menos conocidas por los autónomos en&nbsp;Canarias. Sólo un 3,2% - un 8,6% a nivel nacional - sabe que tiene derecho al conocido como&nbsp;"paro de los autónomos". Esta prestación se extendió a todo el colectivo a principios de año: desde&nbsp;el 1 de enero los 127.000 afiliados al RETA en Canarias cotizan un 0,70 % que se incluye en la&nbsp;cuota mensual de 283,35 euros, en el caso de los autónomos que cotizan por la base mínima a la<br />Seguridad Social.<br />Y es especialmente significativa la desconfianza que el colectivo tiene en esta cobertura. Cuatro de&nbsp;cada diez autónomos encuestados en Canarias – el 43,8% - tiene poca o ninguna confianza en&nbsp;percibir esta prestación en caso de que tenga que echar el cierre de su negocio, porcentaje que&nbsp;aunque elevado es 17 puntos inferior al registrado de media en España; es decir, 60,9% de los&nbsp;autónomos encuestados en el conjunto nacional se muestra nada o poco esperanzado en poder<br />acceder a una prestación en el caso de tener que cesar en su actividad. Únicamente el 1,8% de los<br />autónomos canarios muestra un alto grado de confianza en esta prestación.<br /><br />UNO DE CADA DOS AUTÓNOMOS DE CANARIAS SUSPENDEN A LA SEGURIDAD SOCIAL<br />El estudio analiza igualmente cual es la valoración del colectivo del sistema de Seguridad Social en&nbsp;general y cómo lo ven en comparación con la carga impositiva y los servicios del resto de países&nbsp;europeos.<br />Este sentimiento de mala información y desconocimiento que tienen los autónomos en los sistemas&nbsp;de protección social tiene como consecuencia la baja valoración de las prestaciones de ambos&nbsp;sectores. Así, en Canarias la valoración general del sistema público de Seguridad Social es&nbsp;negativa, aunque ligeramente más halagüeña de la que la otorga la media a nivel nacional: uno de&nbsp;cada dos autónomos encuestados en Canarias, el 54,4%, suspenden a la Seguridad Social; a nivel&nbsp;nacional el porcentaje asciende hasta el 59,8%. Únicamente el 5,3% de los autónomos canarios da&nbsp;a la Seguridad Social valoración por encima del notable.<br />Pero sin duda es en la comparativa con los sistemas del resto de países de Europa, dónde la&nbsp;valoración es más baja. Así ocurre con los resultados generales y se acusa aún más entre los&nbsp;encuestados en Canarias, de los que un 80,8% consideran que el sistema español está por&nbsp;debajo o muy por debajo del resto de países europeos, frente a sólo un 5,1% que creen que el&nbsp;sistema español está por encima o muy por encima del resto países.<br /><br />"Parece clara la falta de información, en este sentido, por ser España punta de lanza en la igualdad&nbsp;de derechos de los trabajadores autónomos, siendo el único Estado que cuenta con un Estatuto del&nbsp;Trabajo Autónomo, pieza fundamental en la igualdad de los derechos de los trabajadores", señala&nbsp;Elena Melgar.<br />Como conclusión al estudio, ambas entidades señalan la necesidad de abordar una campaña de&nbsp;concienciación entre el colectivo de los beneficios que les puede suponer aumentar, en la medida&nbsp;de lo posible, su base de cotización y que sirva igualmente para que tomen mayor conciencia de las&nbsp;prestaciones a las que tienen derecho.</p>
</body>
</html>				</div>
																				<div class="itemBottom">
																								<div class="itemRatingBlock">
								<span>Valora este artículo</span>
								<div class="itemRatingForm">
										<ul class="itemRatingList">
												<li class="itemCurrentRating" id="itemCurrentRating76529" style="width:0%;"></li>
												<li>
														<a href="#" rel="76529" title="3 estrellas de 5" class="one-star">1</a>
												</li>
												<li>
														<a href="#" rel="76529" title="2 estrellas de 5" class="two-stars">2</a>
												</li>
												<li>
														<a href="#" rel="76529" title="3 estrellas de 5" class="three-stars">3</a>
												</li>
												<li>
														<a href="#" rel="76529" title="4 estrellas de 5" class="four-stars">4</a>
												</li>
												<li>
														<a href="#" rel="76529" title="5 estrellas de 5" class="five-stars">5</a>
												</li>
										</ul>
										<div id="itemRatingLog76529" class="itemRatingLog">(0 votos)</div>
								</div>
						</div>
										</div>
														
						<div class="itemLinks">
					<div class="itemLinksLeft">
							<div class="itemHitsTwitter">
																		<span class="itemHits">
									Visto									<b>3</b>
									veces									</span>
																</div>
														<div class="itemCategory">
									<span>Publicado en</span>
									<a href="/economia/itemlist/category/41-economía">Economía</a>
							</div>
																			</div>
					<div class="itemLinksRight">
														<div class="itemTagsBlock">
									<span>Etiquetado como</span>
									<ul class="itemTags">
																						<li>
													<a href="/economia/itemlist/tag/Autónomos">Autónomos</a>
											</li>
																						<li>
													<a href="/economia/itemlist/tag/Canarias">Canarias</a>
											</li>
																				</ul>
							</div>
																					<div class="itemSocialSharing">
																		<div class="itemTwitterButton">
											<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="@canarias24horas">Tweet</a>
											<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
									</div>
																											<div class="itemFacebookButton">
											<div id="fb-root"></div>
											<script type="text/javascript">
		                            (function(d, s, id) {
		                              var js, fjs = d.getElementsByTagName(s)[0];
		                              if (d.getElementById(id)) {return;}
		                              js = d.createElement(s); js.id = id;
		                              js.src = "//connect.facebook.net/en_US/all.js#appId=177111755694317&xfbml=1";
		                              fjs.parentNode.insertBefore(js, fjs);
		                            }(document, 'script', 'facebook-jssdk'));
		                    </script>
											<div class="fb-like" data-send="false" data-width="260" data-show-faces="true"></div>
									</div>
																											<div class="itemGooglePlusOneButton">
											<g:plusone annotation="inline" width="120"></g:plusone>
											<script type="text/javascript">
		                          (function() {
		                            window.___gcfg = {lang: 'en'}; // Define button default language here
		                            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		                            po.src = 'https://apis.google.com/js/plusone.js';
		                            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		                          })();
		                    </script>
									</div>
																</div>
												</div>
			</div>
									
						<div class="itemAuthorContent">
								
								<div>
						<h3><span>Artículos relacionados (por etiqueta)</span></h3>
						<ul>
																<li class="even">
																				<a class="itemRelTitle" href="/economia/turismo/item/76530-los-aeropuertos-canarios-registran-de-enero-a-agosto-mas-de-30-millones-de-pasajeros-un-0-4-mas-que-en-el-mismo-periodo-de-2018">Los aeropuertos canarios registran de enero a agosto más de 30 millones de pasajeros, un 0,4% más que en el mismo periodo de 2018</a>
																																																																																								</li>
																<li class="odd">
																				<a class="itemRelTitle" href="/economia/empleo/item/76525-los-interinos-recuperan-las-cotizaciones-del-1-y-2-de-septiembre-de-2018-gracias-a-la-denuncia-de-anpe">Los interinos recuperan las cotizaciones del 1 y 2 de septiembre de 2018 gracias a la denuncia de ANPE</a>
																																																																																								</li>
																<li class="even">
																				<a class="itemRelTitle" href="/politica/item/76523-dominguez-critica-que-torres-anteponga-los-intereses-de-pedro-sanchez-a-los-de-las-islas">Domínguez critica que Torres anteponga los intereses de Pedro Sánchez a los de las islas</a>
																																																																																								</li>
																<li class="odd">
																				<a class="itemRelTitle" href="/politica/item/76521-el-psoe-solicita-al-estado-la-revision-y-planificacion-de-los-recursos-en-la-lucha-contra-los-incendios-en-canarias">El PSOE solicita al Estado la revisión y planificación de los recursos en la lucha contra los incendios en Canarias</a>
																																																																																								</li>
																<li class="even">
																				<a class="itemRelTitle" href="/politica/item/76520-el-psoe-afirma-que-es-inminente-la-aprobacion-del-plan-de-empleo-de-canarias">El PSOE afirma que es &quot;inminente&quot; la aprobación del Plan de Empleo de Canarias</a>
																																																																																								</li>
														</ul>
				</div>
							</div>
						
									<div class="itemNavigation">
					<span class="itemNavigationTitle">Más en esta categoría:</span>
										<a class="itemPrevious" href="/economia/item/76516-yaiza-castilla-solicita-que-se-declare-a-los-sectores-turistico-industrial-y-comercial-como-prioritarios">
					&laquo;
					Yaiza Castilla solicita que se declare a los sectores turístico, industrial y comercial como prioritarios					</a>
													</div>
											
		</div>
								<div class="itemBackToTop">
				<a class="k2Anchor" href="/economia/item/76529-uno-de-cada-cuatro-autonomos-canarios-subiria-su-base-de-cotizacion-si-mejoraran-las-prestaciones#startOfPageId76529">
				volver arriba				</a>
		</div>
		</div>
<!-- End K2 Item Layout -->
<!-- JoomlaWorks "K2" (v2.6.9) | Learn more about K2 at http://getk2.org -->


									</div>
														
															</div>
						</div>
												
												
											</div>
											
						
				</div>
								
							</div>
		</div>
			
		

<div id="gkRight" class="gkMain gkCol">
		<div id="gkRightTop" class="gkMain">
		<div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><div class="bannergroup advertisement">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/31" target="_blank"
							title="Banner Bikronos">
							<img
								src="http://www.canarias24horas.com/images/banners/banner-bikronos-300x250.gif"
								alt="Bikronos Scott Reference - Las Chafiras"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9612615259029290";
/* c24h-lateral */
google_ad_slot = "9464827193";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></div><div class="box nsp vertical color2 "><div><h3 class="header">En Portada</h3><div class="content">	<div class="nspMain autoanim hover nspFs80" id="nsp-nsp_143" style="width:100%;">
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspTopInterface">
					<div>
												<ul class="nspPagination">
														<li>1</li>
														<li>2</li>
														<li>3</li>
													</ul>
												
												<span class="nspPrev">Prev</span>
						<span class="nspNext">Sig</span>
												
											</div>
				</div>
								
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/economia/empleo/item/76525-los-interinos-recuperan-las-cotizaciones-del-1-y-2-de-septiembre-de-2018-gracias-a-la-denuncia-de-anpe" title="Los interinos recuperan las cotizaciones del 1 y 2 de septiembre de 2018 gracias a la denuncia de ANPE">Los interinos recuperan las cotizaciones del 1 y 2 de septiembre de 2018 gracias a la denuncia de ANPE</a></h4><p class="nspInfo  tleft fnone"><a href="/economia/empleo" >Empleo</a> | <a class="nspComments" href="/economia/empleo/item/76525-los-interinos-recuperan-las-cotizaciones-del-1-y-2-de-septiembre-de-2018-gracias-a-la-denuncia-de-anpe#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Canarias/ La Tesorería de la Seguridad Social da de alta con carácter ...</p></div></div>
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/economia/comercio/item/76522-mercasaldo-2019-feria-de-oportunidades-ocio-y-tiempo-libre-en-puntagorda" title="Mercasaldo 2019, Feria de oportunidades, ocio y tiempo libre, en Puntagorda">Mercasaldo 2019, Feria de oportunidades, ocio y tiempo libre, en Puntagorda</a></h4><p class="nspInfo  tleft fnone"><a href="/economia/comercio" >Comercio</a> | <a class="nspComments" href="/economia/comercio/item/76522-mercasaldo-2019-feria-de-oportunidades-ocio-y-tiempo-libre-en-puntagorda#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Puntagorda/ Puntagorda celebra este fin de semana 14 y 15 de Septiembr...</p></div></div>
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/portada/tenerife/item/76515-arona-ultima-el-expediente-para-la-adquisicion-definitiva-de-15-000-m2-en-guargacho" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.04bded8eb8d501331504449b1bdb520b_Lnsp_143.jpg" alt="Arona ultima el expediente para la adquisición definitiva de 15.000 m2 en Guargacho" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/portada/tenerife/item/76515-arona-ultima-el-expediente-para-la-adquisicion-definitiva-de-15-000-m2-en-guargacho" title="Arona ultima el expediente para la adquisición definitiva de 15.000 m2 en Guargacho">Arona ultima el expediente para la adquisición definitiva de 15.000 m2 en Guargacho</a></h4><p class="nspInfo  tleft fnone"><a href="/portada/tenerife" >Tenerife</a> | <a class="nspComments" href="/portada/tenerife/item/76515-arona-ultima-el-expediente-para-la-adquisicion-definitiva-de-15-000-m2-en-guargacho#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Arona/ Con una inversión de más de 250.000 euros, el Ayuntamiento de A...</p></div></div>
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/portada/gran-canaria/item/76513-el-cabildo-y-los-ayuntamientos-afectados-por-los-incendios-coordinan-la-distribucion-de-200-000-euros-para-la-dinamizacion-comercial" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.60bc9637109aa1e2b7c1d509e200df91_Lnsp_143.jpg" alt="El Cabildo y los ayuntamientos afectados por los incendios coordinan la distribución de 200.000 euros para la dinamización comercial" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/portada/gran-canaria/item/76513-el-cabildo-y-los-ayuntamientos-afectados-por-los-incendios-coordinan-la-distribucion-de-200-000-euros-para-la-dinamizacion-comercial" title="El Cabildo y los ayuntamientos afectados por los incendios coordinan la distribución de 200.000 euros para la dinamización comercial">El Cabildo y los ayuntamientos afectados por los incendios coordinan la distribución de 200.000 euros para la dinamizaci&hellip;</a></h4><p class="nspInfo  tleft fnone"><a href="/portada/gran-canaria" >Gran Canaria</a> | <a class="nspComments" href="/portada/gran-canaria/item/76513-el-cabildo-y-los-ayuntamientos-afectados-por-los-incendios-coordinan-la-distribucion-de-200-000-euros-para-la-dinamizacion-comercial#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Las Palmas de Gran Canaria/ El Cabildo de Gran Canaria y los ayuntamie...</p></div></div>
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/canarias/item/76512-el-senado-aprueba-una-mocion-socialista-de-apoyo-a-los-afectados-por-los-incendios-de-gran-canaria-y-pide-la-declaracion-como-zona-gravemente-afectada-por-emergencia" title="El Senado aprueba una moción socialista de apoyo a los afectados por los incendios de Gran Canaria y pide la declaración como 'Zona Gravemente Afectada por Emergencia'">El Senado aprueba una moción socialista de apoyo a los afectados por los incendios de Gran Canaria y pide la declaración&hellip;</a></h4><p class="nspInfo  tleft fnone"><a href="/canarias/itemlist/category/38-canarias" >Canarias</a> | <a class="nspComments" href="/canarias/item/76512-el-senado-aprueba-una-mocion-socialista-de-apoyo-a-los-afectados-por-los-incendios-de-gran-canaria-y-pide-la-declaracion-como-zona-gravemente-afectada-por-emergencia#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Canarias/ El portavoz adjunto del Grupo Socialista, Ramón Morales, rec...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/economia/item/76508-el-gobierno-regional-estara-vigilante-para-garantizar-los-derechos-de-canarias-y-su-ciudadania-ante-un-brexit-duro" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.f21e3d04a6cc026d25982d1c2027f3a7_Lnsp_143.jpg" alt="El Gobierno regional estará &quot;vigilante&quot; para garantizar los derechos de Canarias y su ciudadanía ante un 'brexit' duro" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/economia/item/76508-el-gobierno-regional-estara-vigilante-para-garantizar-los-derechos-de-canarias-y-su-ciudadania-ante-un-brexit-duro" title="El Gobierno regional estará vigilante para garantizar los derechos de Canarias y su ciudadanía ante un 'brexit' duro">El Gobierno regional estará &quot;vigilante&quot; para garantizar los derechos de Canarias y su ciudadanía ante un 'brex&hellip;</a></h4><p class="nspInfo  tleft fnone"><a href="/economia/itemlist/category/41-economía" >Economía</a> | <a class="nspComments" href="/economia/item/76508-el-gobierno-regional-estara-vigilante-para-garantizar-los-derechos-de-canarias-y-su-ciudadania-ante-un-brexit-duro#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Canarias/ Ha planteado al Gobierno de España llevar a la Comisión Euro...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/economia/comercio/item/74903-entra-en-vigor-la-nueva-ley-de-camaras-de-comercio-de-canarias" title="Entra en vigor la nueva Ley de Cámaras de Comercio de Canarias">Entra en vigor la nueva Ley de Cámaras de Comercio de Canarias</a></h4><p class="nspInfo  tleft fnone"><a href="/economia/comercio" >Comercio</a> | <a class="nspComments" href="/economia/comercio/item/74903-entra-en-vigor-la-nueva-ley-de-camaras-de-comercio-de-canarias#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Canarias/ Hoy se publica en el BOC el documento normativo.
El Boletín...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/cultura/tradiciones-y-fiestas-populares/item/76526-el-cabildo-y-el-ayuntamiento-de-el-sauzal-celebran-la-iii-feria-pon-artesania-en-tu-mesa" title="El Cabildo y el Ayuntamiento de El Sauzal celebran la III Feria 'Pon Artesanía en tu Mesa'">El Cabildo y el Ayuntamiento de El Sauzal celebran la III Feria 'Pon Artesanía en tu Mesa'</a></h4><p class="nspInfo  tleft fnone"><a href="/cultura/tradiciones-y-fiestas-populares" >Tradiciones y Fiestas populares</a> | <a class="nspComments" href="/cultura/tradiciones-y-fiestas-populares/item/76526-el-cabildo-y-el-ayuntamiento-de-el-sauzal-celebran-la-iii-feria-pon-artesania-en-tu-mesa#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




El Sauzal/ Tendrá lugar este fin de semana e incluye 40 expositores de...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/sociedad/salud/item/76524-el-medico-no-esta-obligado-a-certificar-la-ausencia-escolar" title="El médico no está obligado a certificar la ausencia escolar">&quot;El médico no está obligado a certificar la ausencia escolar&quot;</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/salud" >Salud</a> | <a class="nspComments" href="/sociedad/salud/item/76524-el-medico-no-esta-obligado-a-certificar-la-ausencia-escolar#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Las Palmas de Gran Canaria/ Los médicos no tienen responsabilidad u ob...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/sociedad/item/76519-se-creara-un-protocolo-de-gestion-a-favor-de-los-animales-en-caso-de-abandono-o-extravio" title="Se creará un protocolo de gestión a favor de los animales en caso de abandono o extravío">Se creará un protocolo de gestión a favor de los animales en caso de abandono o extravío</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/itemlist/category/42-sociedad" >Sociedad</a> | <a class="nspComments" href="/sociedad/item/76519-se-creara-un-protocolo-de-gestion-a-favor-de-los-animales-en-caso-de-abandono-o-extravio#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Valverde/ El Ayuntamiento de Valverde junto al resto de administracion...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/cultura/item/76517-expectacion-ante-el-esperado-estreno-de-la-produccion-cesar-manrique-el-musical" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.304da5a1c5f76a32d9f032aa51f4a791_Lnsp_143.jpg" alt="Expectación ante el esperado estreno de la producción 'César Manrique, el musical'" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/cultura/item/76517-expectacion-ante-el-esperado-estreno-de-la-produccion-cesar-manrique-el-musical" title="Expectación ante el esperado estreno de la producción 'César Manrique, el musical'">Expectación ante el esperado estreno de la producción 'César Manrique, el musical'</a></h4><p class="nspInfo  tleft fnone"><a href="/cultura/itemlist/category/39-cultura" >Cultura</a> | <a class="nspComments" href="/cultura/item/76517-expectacion-ante-el-esperado-estreno-de-la-produccion-cesar-manrique-el-musical#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Las Palmas de Gran Canaria/ Este jueves, día 12 de septiembre, a las 2...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/sociedad/educacion/item/76514-las-escuelas-de-capacitacion-agraria-y-los-institutos-maritimo-pesqueros-inician-el-curso-con-mas-de-mil-plazas" title="Las Escuelas de Capacitación Agraria y los Institutos Marítimo Pesqueros inician el curso con más de mil plazas">Las Escuelas de Capacitación Agraria y los Institutos Marítimo Pesqueros inician el curso con más de mil plazas</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/educacion" >Educación</a> | <a class="nspComments" href="/sociedad/educacion/item/76514-las-escuelas-de-capacitacion-agraria-y-los-institutos-maritimo-pesqueros-inician-el-curso-con-mas-de-mil-plazas#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Canarias/ Las Escuelas de Capacitación Agraria y los Institutos Maríti...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/cultura/item/76510-se-entregaron-los-premios-del-i-concurso-de-fotografia-eco-tur-santiago-del-teide" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.ba3c2138e2a75639258171995a2855bc_Lnsp_143.jpg" alt="Se entregaron los premios del I Concurso de Fotografía Eco-Tur Santiago del Teide" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/cultura/item/76510-se-entregaron-los-premios-del-i-concurso-de-fotografia-eco-tur-santiago-del-teide" title="Se entregaron los premios del I Concurso de Fotografía Eco-Tur Santiago del Teide">Se entregaron los premios del I Concurso de Fotografía Eco-Tur Santiago del Teide</a></h4><p class="nspInfo  tleft fnone"><a href="/cultura/itemlist/category/39-cultura" >Cultura</a> | <a class="nspComments" href="/cultura/item/76510-se-entregaron-los-premios-del-i-concurso-de-fotografia-eco-tur-santiago-del-teide#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Santiago del Teide/ Recientemente, se entregaron los correspondientes ...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/canarias/item/76506-la-consejeria-pondra-a-disposicion-de-los-diputados-y-diputadas-informes-cientificos-utiles-para-la-actividad-parlamentaria" title="La Consejería pondrá a disposición de los diputados y diputadas informes científicos útiles para la actividad parlamentaria">La Consejería pondrá a disposición de los diputados y diputadas informes científicos útiles para la actividad parlamenta&hellip;</a></h4><p class="nspInfo  tleft fnone"><a href="/canarias/itemlist/category/38-canarias" >Canarias</a> | <a class="nspComments" href="/canarias/item/76506-la-consejeria-pondra-a-disposicion-de-los-diputados-y-diputadas-informes-cientificos-utiles-para-la-actividad-parlamentaria#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Canarias/ La iniciativa 'Ciencia en el Parlamento' permitirá disponer ...</p></div></div>
					
			</div>
					</div>

<script type="text/javascript">
//<![CDATA[
try {$Gavick;}catch(e){$Gavick = {};};
$Gavick["nsp-nsp_143"] = {
	"animation_speed": 400,
	"animation_interval": 35000,
	"animation_function": Fx.Transitions.Expo.easeIn,
	"news_column": 1,
	"news_rows": 5,
	"links_columns_amount": 0,
	"links_amount": 0,
	"counter_text": '<strong>Página:</strong>'
};
//]]>
</script>	</div></div></div><div class="box"><div><div class="content">	<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FCanarias24Horas%2F132876566775840&amp;width=300&amp;colorscheme=light&amp;show_faces=true&amp;stream=true&amp;header=true&amp;height=600" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:600px;" allowTransparency="true"></iframe>
</div></div></div><div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><div class="bannergroup advertisement">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/1" target="_blank"
							title="Canarias Te Ve">
							<img
								src="http://www.canarias24horas.com/images/banners/canariasteve-300x300.jpg"
								alt="Canarias Te Ve"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="box advertisement"><div><h3 class="header">Publicidad </h3><div class="content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9612615259029290";
/* 300x260 img des-tf */
google_ad_slot = "3603216660";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script><script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></div><div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><div class="bannergroup advertisement">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/8" target="_blank"
							title="Portal Inmobiliario Hakiesta">
							<img
								src="http://www.canarias24horas.com/images/banners/hakista_300x250.gif"
								alt="Hakiestá portal inmobiliario"
								width ="300"								height ="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div>
	</div>
	
		

		<div id="gkRightBottom" class="gkMain">
		<div class="box advertisement"><div><div class="content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9612615259029290";
/* 300x250 */
google_ad_slot = "8126208776";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></div><div class="box border0"><div><div class="content">
<div id="k2ModuleBox84" class="k2CalendarBlock  border0">
	<table class="calendar">
<tr>
<td class="calendarNavMonthPrev"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=8&amp;year=2019&amp;Itemid=149">&laquo;</a></td>
<td class="calendarCurrentMonth" colspan="5">Septiembre 2019</td>
<td class="calendarNavMonthNext"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=10&amp;year=2019&amp;Itemid=149">&raquo;</a></td>
</tr>
<tr>
<td class="calendarDayName" style="width:14%">Lun</td>
<td class="calendarDayName" style="width:14%">Mar</td>
<td class="calendarDayName" style="width:14%">Mier</td>
<td class="calendarDayName" style="width:14%">Jue</td>
<td class="calendarDayName" style="width:14%">Vie</td>
<td class="calendarDayName" style="width:14%">Sáb</td>
<td class="calendarDayName" style="width:14%">Dom</td>
</tr>
<tr>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDate">1</td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/deportes/itemlist/date/2019/9/2">2</a></td>
<td class="calendarDateLinked"><a href="/deportes/itemlist/date/2019/9/3">3</a></td>
<td class="calendarDateLinked"><a href="/deportes/itemlist/date/2019/9/4">4</a></td>
<td class="calendarDateLinked"><a href="/deportes/itemlist/date/2019/9/5">5</a></td>
<td class="calendarDateLinked"><a href="/deportes/itemlist/date/2019/9/6">6</a></td>
<td class="calendarDate">7</td>
<td class="calendarDate">8</td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/deportes/itemlist/date/2019/9/9">9</a></td>
<td class="calendarDateLinked"><a href="/deportes/itemlist/date/2019/9/10">10</a></td>
<td class="calendarDateLinked"><a href="/deportes/itemlist/date/2019/9/11">11</a></td>
<td class="calendarTodayLinked"><a href="/deportes/itemlist/date/2019/9/12">12</a></td>
<td class="calendarDate">13</td>
<td class="calendarDate">14</td>
<td class="calendarDate">15</td>
</tr>
<tr>
<td class="calendarDate">16</td>
<td class="calendarDate">17</td>
<td class="calendarDate">18</td>
<td class="calendarDate">19</td>
<td class="calendarDate">20</td>
<td class="calendarDate">21</td>
<td class="calendarDate">22</td>
</tr>
<tr>
<td class="calendarDate">23</td>
<td class="calendarDate">24</td>
<td class="calendarDate">25</td>
<td class="calendarDate">26</td>
<td class="calendarDate">27</td>
<td class="calendarDate">28</td>
<td class="calendarDate">29</td>
</tr>
<tr>
<td class="calendarDate">30</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
</tr>
</table>
	<div class="clr"></div>
</div>
</div></div></div><div class="box color2"><div><h3 class="header">Está pasando</h3><div class="content">
<div id="k2ModuleBox129" class="k2TagCloudBlock  color2">
			<a href="/deportes/itemlist/tag/Adeje" style="font-size:89%" title="144 Artículos etiquetados con Adeje">
		Adeje	</a>
				<a href="/deportes/itemlist/tag/Arona" style="font-size:95%" title="204 Artículos etiquetados con Arona">
		Arona	</a>
				<a href="/deportes/itemlist/tag/Canarias" style="font-size:235%" title="1664 Artículos etiquetados con Canarias">
		Canarias	</a>
				<a href="/deportes/itemlist/tag/Cruz Roja" style="font-size:81%" title="53 Artículos etiquetados con Cruz Roja">
		Cruz Roja	</a>
				<a href="/deportes/itemlist/tag/El Hierro" style="font-size:83%" title="74 Artículos etiquetados con El Hierro">
		El Hierro	</a>
				<a href="/deportes/itemlist/tag/Fuerteventura" style="font-size:94%" title="198 Artículos etiquetados con Fuerteventura">
		Fuerteventura	</a>
				<a href="/deportes/itemlist/tag/Granadilla de Abona" style="font-size:80%" title="50 Artículos etiquetados con Granadilla de Abona">
		Granadilla de Abona	</a>
				<a href="/deportes/itemlist/tag/Gran Canaria" style="font-size:155%" title="829 Artículos etiquetados con Gran Canaria">
		Gran Canaria	</a>
				<a href="/portada/gran-canaria/gran-canaria-sur" style="font-size:87%" title="125 Artículos etiquetados con Gran Canaria Sur">
		Gran Canaria Sur	</a>
				<a href="/deportes/itemlist/tag/HUNSC" style="font-size:80%" title="49 Artículos etiquetados con HUNSC">
		HUNSC	</a>
				<a href="/deportes/itemlist/tag/IAC" style="font-size:80%" title="46 Artículos etiquetados con IAC">
		IAC	</a>
				<a href="/deportes/itemlist/tag/La Gomera" style="font-size:80%" title="51 Artículos etiquetados con La Gomera">
		La Gomera	</a>
				<a href="/deportes/itemlist/tag/La Laguna" style="font-size:94%" title="197 Artículos etiquetados con La Laguna">
		La Laguna	</a>
				<a href="/deportes/itemlist/tag/Lanzarote" style="font-size:83%" title="80 Artículos etiquetados con Lanzarote">
		Lanzarote	</a>
				<a href="/deportes/itemlist/tag/La Palma" style="font-size:83%" title="75 Artículos etiquetados con La Palma">
		La Palma	</a>
				<a href="/deportes/itemlist/tag/Las Palmas" style="font-size:83%" title="83 Artículos etiquetados con Las Palmas">
		Las Palmas	</a>
				<a href="/deportes/itemlist/tag/Los Realejos" style="font-size:79%" title="39 Artículos etiquetados con Los Realejos">
		Los Realejos	</a>
				<a href="/deportes/itemlist/tag/Mogán" style="font-size:83%" title="78 Artículos etiquetados con Mog&aacute;n">
		Mogán	</a>
				<a href="/deportes/itemlist/tag/Nacional" style="font-size:82%" title="71 Artículos etiquetados con Nacional">
		Nacional	</a>
				<a href="/deportes/itemlist/tag/Puerto de La Cruz" style="font-size:82%" title="68 Artículos etiquetados con Puerto de La Cruz">
		Puerto de La Cruz	</a>
				<a href="/deportes/itemlist/tag/San Bartolomé de Tirajana" style="font-size:81%" title="55 Artículos etiquetados con San Bartolom&eacute; de Tirajana">
		San Bartolomé de Tirajana	</a>
				<a href="/deportes/itemlist/tag/San Miguel de Abona" style="font-size:79%" title="41 Artículos etiquetados con San Miguel de Abona">
		San Miguel de Abona	</a>
				<a href="/deportes/itemlist/tag/Santa Cruz" style="font-size:117%" title="433 Artículos etiquetados con Santa Cruz">
		Santa Cruz	</a>
				<a href="/deportes/itemlist/tag/Santiago del Teide" style="font-size:86%" title="105 Artículos etiquetados con Santiago del Teide">
		Santiago del Teide	</a>
				<a href="/deportes/itemlist/tag/Telde" style="font-size:79%" title="42 Artículos etiquetados con Telde">
		Telde	</a>
				<a href="/deportes/itemlist/tag/Tenerife" style="font-size:300%" title="2340 Artículos etiquetados con Tenerife">
		Tenerife	</a>
				<a href="/portada/tenerife/tenerife-norte" style="font-size:99%" title="245 Artículos etiquetados con Tenerife Norte">
		Tenerife Norte	</a>
				<a href="/portada/tenerife/tenerife-sur" style="font-size:136%" title="626 Artículos etiquetados con Tenerife Sur">
		Tenerife Sur	</a>
				<a href="/deportes/itemlist/tag/ULL" style="font-size:80%" title="46 Artículos etiquetados con ULL">
		ULL	</a>
				<a href="/deportes/itemlist/tag/Voleibol" style="font-size:80%" title="44 Artículos etiquetados con Voleibol">
		Voleibol	</a>
			<div class="clr"></div>
</div>
</div></div></div>
	</div>
		
</div>
	</div>
</div>
			    	
			    	

			    	
			    	
			    </div>
		    </div>
	    </div>
	    
	    	
    	
    	<div id="gkFooter" class="gkWrap">
    		
<div id="gkFooterWrap">
      <div id="gkCopyrights">
                        <div id="gkFooterNav">
                  
<ul class="menu">
<li class="item-158"><a href="/contacto" >Contacto</a></li><li class="item-159"><a href="/quienes-somos" >Quiénes somos</a></li><li class="item-160"><a href="/politica-de-privacidad" >Política de Privacidad</a></li><li class="item-161"><a href="/aviso-legal" >Aviso Legal</a></li><li class="item-298"><a href="/mapa" >Mapa</a></li></ul>


<div class="custom border1"  >
	<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
</head>
<body>
<p style="text-align: center;"><span>Diseñado por <a target="_blank" title="Diseño Web en Canarias" href="http://www.cuadrados.es/servicios/diseno-web">CUADRADOS</a> · Estudio de diseño web en Canarias</span></p>
</body>
</html></div>

            </div>
                        
						
			            <span>
            © Canarias24Horas S.L. | Todos los derechos reservados.            </span>
                        
                  </div>
</div>
 
    	</div>
    	
    	    </div>
    
    
   
        
        
        
       
	
</body>
</html>