<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" 
	  xmlns:og="http://ogp.me/ns#" 
	  xmlns:fb="http://www.facebook.com/2008/fbml" 
	  xml:lang="es-es" lang="es-es">
<head>
        <meta http-equiv="X-UA-Compatible" content="chrome=1"/>
        <meta http-equiv="X-UA-Compatible" content="IE=9" />
      <base href="http://www.canarias24horas.com/sociedad/educacion/item/82326-arona-trabaja-en-los-protocolos-de-seguridad-para-la-reapertura-de-las-actividades-en-las-guarderias-municipales" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Tenerife" />
  <meta name="rights" content="Canarias24Horas S.L." />
  <meta name="title" content="Arona trabaja en los protocolos de seguridad para la reapertura de las actividades en las guarderías municipales" />
  <meta name="author" content="Redacción" />
  <meta name="og:url" content="http://www.canarias24horas.com/sociedad/educacion/item/82326-arona-trabaja-en-los-protocolos-de-seguridad-para-la-reapertura-de-las-actividades-en-las-guarderias-municipales" />
  <meta name="og:title" content="Canarias24Horas.com  - Arona trabaja en los protocolos de seguridad para la reapertura de las actividades en las guarderías municipales" />
  <meta name="og:type" content="article" />
  <meta name="og:image" content="http://www.canarias24horas.com/media/k2/items/cache/9591efd2e229a2aa51cf7463a5d5dec9_M.jpg" />
  <meta name="image" content="http://www.canarias24horas.com/media/k2/items/cache/9591efd2e229a2aa51cf7463a5d5dec9_M.jpg" />
  <meta name="og:description" content="Arona/ El alcalde del Ayuntamiento de Arona, José Julián Mena, visitó este martes los dos centros infantiles municipales, ubicados en El Fraile y Buza..." />
  <meta name="description" content="Arona/ El alcalde del Ayuntamiento de Arona, José Julián Mena, visitó este martes los dos centros infantiles municipales, ubicados en El Fraile y Buza..." />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Canarias24Horas.com  - Arona trabaja en los protocolos de seguridad para la reapertura de las actividades en las guarderías municipales</title>
  <link href="http://www.canarias24horas.com/images/favicon.jpg" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="/templates/gk_esport/css/k2.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/css/jcemediabox.css?0e998f3e902ca8fa681e75c0d3d96131" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/themes/standard/css/style.css?06508ba7d98b2bcdad6af169203b10a6" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/menu/menu.gksplit.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/reset/meyer.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/layout.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/joomla.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/template.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/menu/menu.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/gk.stuff.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/vm.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/style1.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/override.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/css3.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/modules/mod_dmt_social/css/dmt_social.css" type="text/css" />
  <style type="text/css">
#gkRight { width: 31%; }#gkContent { width: 69%; }.gkWrap { width: 1000px!important; }#gkVmCartSmall { margin-left: 500px!important; }body,
#gkMainMenu > div.gk-menu > ul > li,
#gkSubmenu,
#gkSubmenuMod,
dl#tabs dt h3,
.gkCode3 h4,
.vmGkCartModule .gkProductAttributes { font-family: Arial, Helvetica, sans-serif; }
#gkMainMenu,
#gkPageTopFeatures,
.gkDate > div.gkComments,
#gkMainMenu > div.gk-menu > ul div.childcontent .group-title,
h1,h2,h3,h4,h5,h6,
.box.advertisement h3.header,
.banneritem a,
.bannergroup:first-line,
.bannerfooter,
.box.small h3.header,
.box_menu.small h3.header,
.box_text.small h3.header,
.box_menu ul,
.gkLargeHeadline
ul.gkTabs li,
.vmGkCartModule .gkProductName,
.vmGkCartModule .gkPrice,
.vmGkCartModule .gkTotal,
.nspLinks h4,
.nspArt h4,
.PricesalesPrice,
span.title
 { font-family: 'Lato', Arial, sans-serif; }
.gkIsTextTitle,
.gkIsWrapper-gk_eSport .gkIsPreloader span,
.box h3.header, 
.box_menu h3.header, 
.box_text h3.header,
.gkDate,
.vmGkCartModule,
button, .button, input[type="submit"], input[type="button"], div.mobileSwitch > a,
table.calendar tr td.calendarCurrentMonth,
.featured-view h4,
.latest-view h4,
.topten-view h4,
.related-products-view h4,
.browse-view h1,
h2.catSub,
.vm-button-correct,
#facebox .popup > div > div > a
#ty2udate152 { font-family: 'Open Sans', Arial, sans-serif; }
#ty2udate152 {display:inline-block;width:auto;color:#999999; }
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.7/jquery.min.js" type="text/javascript"></script>
  <script src="/components/com_k2/js/k2.js?v2.6.9&amp;sitepath=/" type="text/javascript"></script>
  <script src="/plugins/system/jcemediabox/js/jcemediabox.js?9f1d7962a45f34be64c0a64eee83948b" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="http://www.canarias24horas.com/templates/gk_esport/js/gk.scripts.js" type="text/javascript"></script>
  <script src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/interface/scripts/engine.js" type="text/javascript"></script>
  <script src="http://connect.facebook.net/es_ES/all.js#xfbml=1" type="text/javascript"></script>
  <script src="http://www.canarias24horas.com/modules/mod_date2/ty2udate.js" type="text/javascript"></script>
  <script type="text/javascript">

		window.addEvent('domready', function() {

			SqueezeBox.initialize({});
			SqueezeBox.assign($$('a.modal'), {
				parse: 'rel'
			});
		});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0,pdfjs:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes"});
$GK_TMPL_URL = "http://www.canarias24horas.com/templates/gk_esport";

$GK_URL = "http://www.canarias24horas.com/";
if (typeof jQuery != 'undefined') jQuery.noConflict();
var splashr250freq = "sessiononly";
var splashr250display = true;
var splashr250CookieValue = Cookie.read('splashr250');
window.addEvent('domready',function(){
if(splashr250freq == "sessiononly") {
	if(splashr250CookieValue == null) {
		var splashr250Cookie = Cookie.write('splashr250', 'sessiononly');
	} else {
		splashr250display = false;
	}
} else {
	if(splashr250CookieValue == null) {
		var splashr250Cookie = Cookie.write('splashr250', 'days',{'duration':7});
	} else {
		splashr250display = false;
	}
}
	if (splashr250display == true) {
		SqueezeBox.open('http://www.canarias24horas.com/images/banners/interstitial/index.html', {"handler":"iframe","size":{"x":"830","y":"630"}});
		(function(){document.id('sbox-btn-close').fireEvent('click')}).delay(15000);
	}
});
Date.prototype.stdTimezoneOffset = function() {
	var jan = new Date(this.getFullYear(), 0, 1);
	var jul = new Date(this.getFullYear(), 6, 1);
	return Math.max(jan.getTimezoneOffset(), jul.getTimezoneOffset());
};
Date.prototype.dst = function() {
	return this.getTimezoneOffset() < this.stdTimezoneOffset();
};
function clock152() {
	var newdate152 = new Date();
	var day152="";
	var month152="";
	var myweekday152="";
	var year152="";
	var mydate152 = new Date();
	var dston152  = new Date(921376799000);
	dston152.setYear(mydate152.getFullYear());
	var dstoff152 = new Date(941939999000);
	dstoff152.setYear(mydate152.getFullYear());
	dston152.setFullYear(newdate152.getFullYear());
	dstoff152.setFullYear(newdate152.getFullYear());

	var dst152 = "0";
	var myzone152 = newdate152.getTimezoneOffset();

	var zone152 = parseInt(1);

	// zone is negative so convert to positive to do calculations
	if (zone152 <= 0) {
		zoneb152 = -zone152;
	} else {
		zoneb152 = zone152;
	};
	if (mydate152 > dston152 && mydate152 < dstoff152 && dst152 == "1") {
	//date is between dst dates and dst adjust is on.
		zonea152 = zoneb152 - 0;
		var houradjust152 = 0;
	} else {
		zonea152 = zoneb152;
		var houradjust152 = -0;
	};

	newtime152=newdate152.getTime();

	var newzone152 = (zonea152*60*60*1000);

	// convert zone back to negative if it was negative originally
	if (zone152 <= 0) {
		newzone152 = -newzone152;
	};
	newtimea152 = 
	newtime152+(myzone152*60*1000)+newzone152;		
	mydate152.setTime(newtimea152);
	myday152 = mydate152.getDay();
	mymonth152 = mydate152.getMonth();
	myweekday152= mydate152.getDate();
	myyear152= mydate152.getYear();
	year152 = myyear152;

	if (year152 < 2000) year152 = year152 + 1900;
	myhours152 = mydate152.getHours();
	if (myhours152 < 10) {
		myhours152 = "0" + myhours152;
	} else {
		myhours152 = "" + myhours152;
	};
	myminutes152 = mydate152.getMinutes();

	if (myminutes152 < 10) {
		mytime152 = "0" + myminutes152;
	} else {
		mytime152 = "" + myminutes152;
	};

	myseconds152 = mydate152.getSeconds();

	if (myseconds152 < 10) {
		myseconds152 = "0" + myseconds152;
	} else {
		myseconds152 = "" + myseconds152;
	};

	arday152 = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado");
	armonth152 = new Array("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre");
	ardate152 = new Array("0th","1st","2nd","3rd","4th","5th","6th","7th","8th","9th","10th","11th","12th","13th","14th","15th","16th","17th","18th","19th","20th","21st","22nd","23rd","24th","25th","26th","27th","28th","29th","30th","31st");
	myweekday152 = parseInt(myweekday152);
	var time152 = (""+arday152[myday152]+","+" "+myweekday152+" de "+armonth152[mymonth152]+" "+year152+" "+"");

	document.getElementById("ty2udate152").innerHTML  = time152;

	setTimeout("clock152()", 1000);

};
listen("load", window, clock152);
  </script>

    <link href="http://fonts.googleapis.com/css?family=Lato:700" rel="stylesheet" type="text/css" /><link href="http://fonts.googleapis.com/css?family=Open+Sans:700" rel="stylesheet" type="text/css" />
<!--[if IE 9.0]><link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/ie9.css" type="text/css" /><![endif]-->
<!--[if IE 8.0]><link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/ie8.css" type="text/css" /><![endif]-->
<!--[if IE 7.0]><link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/ie7.css" type="text/css" /><![endif]--><link href="../../../Sitio sin nombre 2/template.css" rel="stylesheet" type="text/css" />
<link href="../css/template.css" rel="stylesheet" type="text/css" />
</head>
<body>
		
	<div id="gkBg">
	    <div id="gkPageTop" class="clearfix gkWrap">
	        	        
	            
	        	    	
	    		    	<div id="gkPageTopFeatures" class="clearfix gkWrap">
		    			    	<div id="gkPageTopMod">
		    	  <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
</head>
<body>

</body>
</html><div id="ty2udate152"><div style="margin:0px auto;width:auto;text-align:left;">Viernes, 28 de Agosto 2020 </div></div><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
</head>
<body>

</body>
</html>
	    	  </div>
		    			    	
		    	    	      



<script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-2177598-1']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script><script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-383832-2']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script>                	    	</div>
	    		    	<span class="gkWrap gkTopSpace">
	    	
         <h1 id="gkLogo">
          <a href="./">
          <img src="http://www.canarias24horas.com/images/logo_c24h.com-transp.png" alt="Canarias24Horas.com " />
          </a>
     </h1>
     <div id="logobanner" class="clear clearfix">
      <br><a href="https://twitter.com/canarias24horas" class="twitter-follow-button" data-show-count="false" data-lang="es">Seguir a @canarias24horas</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> <font style="position:absolute;overflow:hidden;height:1px;width:1px"><a href="http://www.rxfarmacia.org.es/comprar-cialis.html">More information Cialis Online</a></font>

<ul class="dmt-social-links dmt-icons-16">
		<li class="facebook">
		<a title="Facebook" rel="me nofollow" href="http://www.facebook.com/canarias24horas" target="_blank">
			<img src="http://www.canarias24horas.com/modules/mod_dmt_social/icons/facebook_16.png" alt="" />
		</a>
	</li>
		<li class="twitter">
		<a title="Twitter" rel="me nofollow" href="http://twitter.com/canarias24horas" target="_blank">
			<img src="http://www.canarias24horas.com/modules/mod_dmt_social/icons/twitter_16.png" alt="" />
		</a>
	</li>
		<li class="vimeo">
		<a title="Vimeo" rel="me nofollow" href="https://vimeo.com/user5926154" target="_blank">
			<img src="http://www.canarias24horas.com/modules/mod_dmt_social/icons/vimeo_16.png" alt="" />
		</a>
	</li>
		<li class="rss">
		<a title="RSS" rel="me nofollow" href="http://feeds.feedburner.com/Canarias24horascom" target="_blank">
			<img src="http://www.canarias24horas.com/modules/mod_dmt_social/icons/rss_16.png" alt="" />
		</a>
	</li>
		

	</ul>
	
</div>
	    	</span>
	    	<div id="gkMainMenu" class="gkWrap gkTopSpace">
	          	        	<div id="gkDropMain" class="gk-menu"><ul><li id="gkDropMain101" class="menu-item0 first-item haschild haschild"><a href="http://www.canarias24horas.com/"  class="menu-item0 first-item haschild" id="menu101" title="Portada"><span class="menu-title">Portada</span></a></li><li id="gkDropMain128" class="menu-item1 haschild haschild"><a href="/canarias"  class="menu-item1 haschild" id="menu128" title="Canarias"><span class="menu-title">Canarias</span></a></li><li id="gkDropMain138" class="menu-item2 haschild haschild"><a href="/economia"  class="menu-item2 haschild" id="menu138" title="Economía"><span class="menu-title">Economía</span></a></li><li id="gkDropMain130" class="menu-item3 haschild haschild"><a href="/politica"  class="menu-item3 haschild" id="menu130" title="Política"><span class="menu-title">Política</span></a></li><li id="gkDropMain141" class="menu-item4 active haschild haschild"><a href="/sociedad"  class="menu-item4 active haschild" id="menu141" title="Sociedad"><span class="menu-title">Sociedad</span></a></li><li id="gkDropMain149" class="menu-item5 haschild haschild"><a href="/deportes"  class="menu-item5 haschild" id="menu149" title="Deportes"><span class="menu-title">Deportes</span></a></li><li id="gkDropMain152" class="menu-item6 haschild haschild"><a href="/cultura"  class="menu-item6 haschild" id="menu152" title="Cultura"><span class="menu-title">Cultura</span></a></li><li id="gkDropMain147" class="menu-item7 last-item haschild haschild"><a href="/opinion"  class="menu-item7 last-item haschild" id="menu147" title="Opinión"><span class="menu-title">Opinión</span></a></li></ul></div>	        		        		        	<div id="gkSubmenu">
                		        		<div id="gkDropSub"><ul id="gkDropSub141"><li id="gkDropSubIt142" class=" first-item"><a href="/sociedad/ciencia-y-tecnologia"  class=" first-item" id="menu142" title="Ciencia y Tecnología"><span class="menu-title">Ciencia y Tecnología</span></a></li><li id="gkDropSubIt143" class=" active"><a href="/sociedad/educacion"  class=" active" id="menu143" title="Educación"><span class="menu-title">Educación</span></a></li><li id="gkDropSubIt144" class=""><a href="/sociedad/salud"  id="menu144" title="Salud"><span class="menu-title">Salud</span></a></li><li id="gkDropSubIt145" class=""><a href="/sociedad/sucesos"  id="menu145" title="Sucesos"><span class="menu-title">Sucesos</span></a></li><li id="gkDropSubIt146" class=" last-item"><a href="/sociedad/gente-y-tv"  class=" last-item" id="menu146" title="Gente y TV"><span class="menu-title">Gente y TV</span></a></li></ul></div>	        			        			        		<div id="gkSearch">
	        			<form action="/sociedad/educacion" method="post">
	<div class="search">
		<input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="15" value="Buscar..."  onblur="if (this.value=='') this.value='Buscar...';" onfocus="if (this.value=='Buscar...') this.value='';" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="9999" />
	</div>
</form>

	        		</div>
	        			        	</div>
	        		        </div>
	    </div>
	    
	    	    
	    	    
	    	    <div id="gkBanner3" class="gkWrap">
	    	
	    </div>
	    	    
		<div id="gkPage">
			<div id="gkPageWrap" class="gkMain gkWrap">  
			    <div id="mainContent" class="clear">
			    				    	<div id="gkBreadcrumb">
			    		<div>
			    						    			
<div class="breadcrumbs">
<ul><li><a href="/sociedad" class="pathway">Sociedad</a></li> <li class="pathway separator"> / </li> <li><a href="/sociedad/educacion" class="pathway">Educación</a></li> <li class="pathway separator"> / </li> <li class="pathway">COVID-19: Movilización online por una vuelta segura al colegio en Canarias este septiembre</li></ul></div>
			    						    			
			    						    		</div>
			    	</div>
			    						
								    	
			    	

			    	
			    	
<div id="gkMain">
	<div id="gkMainBlock" class="gkMain">
		

	
				<div id="gkContent" class="gkMain gkCol gkContentR">
			<div>
								<div id="gkContentTop" class="gkMain">
					<div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9612615259029290";
/* c24h */
google_ad_slot = "0801051597";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></div>
				</div>
								
								<div id="gkContentMainbody" class="gkMain ">
								
					
																	
					<div id="gkComponentWrap" class="gkMain  ">	
							
						
						
<div id="system-message-container">
</div>						
												
												<div id="gkMainbody" class="gkMain">
							<div id="gkMainbodyWrap">
																		
									<div id="gkComponent">
										<span id="startOfPageId82326"></span>
<div id="k2Container" class="itemView itemIsFeatured">
										<div class="gkDate">
			<div>
				28				Ago			</div>
		</div>
				
		<div class="itemHeader">
								<div class="itemToolbar">
												<h2 class="itemTitle">
								Arona trabaja en los protocolos de seguridad para la reapertura de las actividades en las guarderías municipales														</h2>
												<ul>
																<li>
										<span class="itemAuthor">
										Escrito por&nbsp;
																				Redacción																				</span>
								</li>
																								<li>
										<span class="itemTextResizerTitle">tamaño de la fuente</span>
										<a href="#" id="fontDecrease">
										<span>disminuir el tamaño de la fuente</span>
										<img src="components/com_k2/images/system/blank.gif" alt="disminuir el tamaño de la fuente" />
										</a>
										<a href="#" id="fontIncrease">
										<span>aumentar tamaño de la fuente</span>
										<img src="components/com_k2/images/system/blank.gif" alt="aumentar tamaño de la fuente" />
										</a>
								</li>
																								<li>
										<a class="itemPrintLink" rel="nofollow" href="/sociedad/educacion/item/82326-arona-trabaja-en-los-protocolos-de-seguridad-para-la-reapertura-de-las-actividades-en-las-guarderias-municipales?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
										<span>Imprimir</span>
										</a>
								</li>
																								<li>
										<a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=gk_esport&amp;link=6f63a575236860aa61991a0d5b79b6f5b03856bc" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
										<span>Email</span>
										</a>
								</li>
																
																
																														</ul>
				</div>
						</div>
						<div class="itemBody">
																<div class="itemImageBlock">
						<span class="itemImage">
						<a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/9591efd2e229a2aa51cf7463a5d5dec9_XL.jpg" title="Clic para vista previa de la imagen">
						<img src="/media/k2/items/cache/9591efd2e229a2aa51cf7463a5d5dec9_L.jpg" alt="Arona trabaja en los protocolos de seguridad para la reapertura de las actividades en las guarder&iacute;as municipales" style="width:570px; height:auto;" />
						</a>
						</span>
																</div>
																<div class="itemIntroText">
						<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
</head>
<body>
<p style="text-align: justify;"><span style="background-color: transparent; font-size: 12.16px;"><strong>Arona/</strong> El alcalde del Ayuntamiento de Arona, José Julián Mena, visitó este martes los dos centros infantiles municipales, ubicados en El Fraile y Buzanada, acompañado por Julia Morales, concejala de Adesa (Arona Desarrollo S.A.) y Juventud, y Francisco Marichal, concejal de Seguridad, para interesarse por las necesidades de las trabajadoras ante su próxima reapertura y las medidas de seguridad y prevención anticoronavirus que se están implantando, dentro del protocolo que está llevando a cabo Adesa, así como los trabajos de instalación del nuevo sistema de antintrusión.				</div>
												<div class="itemFullText">
						</span></p>
<p style="text-align: justify;">Durante esta semana y la próxima se realizará el montaje de las cámaras y el circuito cerrado de televisión en la guardería de El Fraile y, a continuación, se llevarán a cabo los mismos trabajos en la de Buzanada. El objetivo es mejorar las condiciones de seguridad de todas las dependencias clave para Arona. Este sistema ya está montado en todos los centros culturales y cívicos del municipio y durante las próximas semanas se procederá a instalarlo en todos los centros de Educación Primaria –cuyo mantenimiento depende de los ayuntamientos-, centros de mayores y deportivos, así como oficinas de atención al ciudadano y dependencias administrativas, además de centros para personas con diversidad funcional.<br />El alcalde de Arona, José Julián Mena, puso en valor "el magnífico trabajo que se está realizando desde Adesa, y la disposición y buen hacer de todas las trabajadoras y trabajadores de las guarderías del municipio para poner en marcha las actividades lo antes posible. Por supuesto, primando la seguridad". También hizo hincapié en la renovación del sistema de antintrusión, "que supone un paso más en la modernización de la administración y de los servicios municipales, mejorando la prevención y la propia percepción de seguridad de las usuarias y usuarios con respecto a las instalaciones y espacios públicos del municipio".<br />"Desde Adesa se está trabajando en los protocolos con el objetivo de que todo esté listo para que las actividades de los centros de educación infantil entren en funcionamiento lo antes posible", añade Julia Morales. "Siempre con las máximas garantías de seguridad para todos nuestros ciudadanos y ciudadanas".</p>
</body>
</html>				</div>
																				<div class="itemBottom">
																								<div class="itemRatingBlock">
								<span>Valora este artículo</span>
								<div class="itemRatingForm">
										<ul class="itemRatingList">
												<li class="itemCurrentRating" id="itemCurrentRating82326" style="width:0%;"></li>
												<li>
														<a href="#" rel="82326" title="3 estrellas de 5" class="one-star">1</a>
												</li>
												<li>
														<a href="#" rel="82326" title="2 estrellas de 5" class="two-stars">2</a>
												</li>
												<li>
														<a href="#" rel="82326" title="3 estrellas de 5" class="three-stars">3</a>
												</li>
												<li>
														<a href="#" rel="82326" title="4 estrellas de 5" class="four-stars">4</a>
												</li>
												<li>
														<a href="#" rel="82326" title="5 estrellas de 5" class="five-stars">5</a>
												</li>
										</ul>
										<div id="itemRatingLog82326" class="itemRatingLog">(0 votos)</div>
								</div>
						</div>
										</div>
														
						<div class="itemLinks">
					<div class="itemLinksLeft">
							<div class="itemHitsTwitter">
																		<span class="itemHits">
									Visto									<b>8</b>
									veces									</span>
																</div>
														<div class="itemCategory">
									<span>Publicado en</span>
									<a href="/sociedad/educacion">Educación</a>
							</div>
																			</div>
					<div class="itemLinksRight">
														<div class="itemTagsBlock">
									<span>Etiquetado como</span>
									<ul class="itemTags">
																						<li>
													<a href="/sociedad/educacion/itemlist/tag/Tenerife">Tenerife</a>
											</li>
																				</ul>
							</div>
																					<div class="itemSocialSharing">
																		<div class="itemTwitterButton">
											<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="@canarias24horas">Tweet</a>
											<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
									</div>
																											<div class="itemFacebookButton">
											<div id="fb-root"></div>
											<script type="text/javascript">
		                            (function(d, s, id) {
		                              var js, fjs = d.getElementsByTagName(s)[0];
		                              if (d.getElementById(id)) {return;}
		                              js = d.createElement(s); js.id = id;
		                              js.src = "//connect.facebook.net/en_US/all.js#appId=177111755694317&xfbml=1";
		                              fjs.parentNode.insertBefore(js, fjs);
		                            }(document, 'script', 'facebook-jssdk'));
		                    </script>
											<div class="fb-like" data-send="false" data-width="260" data-show-faces="true"></div>
									</div>
																											<div class="itemGooglePlusOneButton">
											<g:plusone annotation="inline" width="120"></g:plusone>
											<script type="text/javascript">
		                          (function() {
		                            window.___gcfg = {lang: 'en'}; // Define button default language here
		                            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		                            po.src = 'https://apis.google.com/js/plusone.js';
		                            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		                          })();
		                    </script>
									</div>
																</div>
												</div>
			</div>
									
						<div class="itemAuthorContent">
								
								<div>
						<h3><span>Artículos relacionados (por etiqueta)</span></h3>
						<ul>
																<li class="even">
																				<a class="itemRelTitle" href="/sociedad/item/82333-el-ayuntamiento-recupera-el-personal-para-el-bano-asistido-en-la-playa-de-las-teresitas">El Ayuntamiento recupera el personal para el baño asistido en la playa de Las Teresitas</a>
																																																																																								</li>
																<li class="odd">
																				<a class="itemRelTitle" href="/sociedad/item/82332-caritas-diocesana-de-tenerife-atiende-mas-de-600-demandas-de-personas-con-dependecia-alcoholica-durante-la-crisis-de-la-covid-19">Cáritas Diocesana de Tenerife atiende más de 600 demandas de personas con dependecia alcohólica durante la crisis de la COVID-19</a>
																																																																																								</li>
																<li class="even">
																				<a class="itemRelTitle" href="/cultura/item/82328-el-ayuntamiento-de-adeje-aplaza-las-actividades-culturales-previstas-para-el-fin-de-semana-por-las-altas-temperaturas">El Ayuntamiento de Adeje aplaza las actividades culturales previstas para el fin de semana por las altas temperaturas</a>
																																																																																								</li>
																<li class="odd">
																				<a class="itemRelTitle" href="/sociedad/educacion/item/82325-el-ayuntamiento-de-guia-de-isora-invertira-121-000-en-las-obras-de-mejora-de-los-centros-escolares-del-municipio">El Ayuntamiento de Guía de Isora invertirá 121.000 € en las obras de mejora de los centros escolares del municipio</a>
																																																																																								</li>
																<li class="even">
																				<a class="itemRelTitle" href="/economia/turismo/item/82324-ashotel-muestra-a-diputados-y-senadores-en-las-cortes-los-estragos-de-la-crisis-turistica-en-un-tour-por-varios-puntos-clave-del-sur-tinerfeno">Ashotel muestra a diputados y senadores en las Cortes los estragos de la crisis turística en un &#039;tour&#039; por varios puntos clave del sur tinerfeño</a>
																																																																																								</li>
														</ul>
				</div>
							</div>
						
									<div class="itemNavigation">
					<span class="itemNavigationTitle">Más en esta categoría:</span>
										<a class="itemPrevious" href="/sociedad/educacion/item/82325-el-ayuntamiento-de-guia-de-isora-invertira-121-000-en-las-obras-de-mejora-de-los-centros-escolares-del-municipio">
					&laquo;
					El Ayuntamiento de Guía de Isora invertirá 121.000 € en las obras de mejora de los centros escolares del municipio					</a>
													</div>
											
		</div>
								<div class="itemBackToTop">
				<a class="k2Anchor" href="/sociedad/educacion/item/82326-arona-trabaja-en-los-protocolos-de-seguridad-para-la-reapertura-de-las-actividades-en-las-guarderias-municipales#startOfPageId82326">
				volver arriba				</a>
		</div>
		</div>
<!-- End K2 Item Layout -->
<!-- JoomlaWorks "K2" (v2.6.9) | Learn more about K2 at http://getk2.org -->


									</div>
														
															</div>
						</div>
												
												
											</div>
											
						
				</div>
								
							</div>
		</div>
			
		

<div id="gkRight" class="gkMain gkCol">
		<div id="gkRightTop" class="gkMain">
		<div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><div class="bannergroup advertisement">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/31" target="_blank"
							title="Banner Bikronos">
							<img
								src="http://www.canarias24horas.com/images/banners/banner-bikronos-300x250.gif"
								alt="Bikronos Scott Reference - Las Chafiras"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9612615259029290";
/* c24h-lateral */
google_ad_slot = "9464827193";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></div><div class="box nsp vertical color2 "><div><h3 class="header">En Portada</h3><div class="content">	<div class="nspMain autoanim hover nspFs80" id="nsp-nsp_143" style="width:100%;">
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspTopInterface">
					<div>
												<ul class="nspPagination">
														<li>1</li>
														<li>2</li>
														<li>3</li>
													</ul>
												
												<span class="nspPrev">Prev</span>
						<span class="nspNext">Sig</span>
												
											</div>
				</div>
								
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/canarias/medio-ambiente/item/82331-el-cabildo-de-gran-canaria-potenciara-con-el-apoyo-de-viveros-portatiles-la-reforestacion-de-la-laurisilva-con-75-hectareas-mas-en-4-anos" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.46a4b4753db33a964d93e23b5df06354_Lnsp_143.jpg" alt="El Cabildo de Gran Canaria potenciará con el apoyo de viveros portátiles la reforestación de la laurisilva con 75 hectáreas más en 4 años" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/canarias/medio-ambiente/item/82331-el-cabildo-de-gran-canaria-potenciara-con-el-apoyo-de-viveros-portatiles-la-reforestacion-de-la-laurisilva-con-75-hectareas-mas-en-4-anos" title="El Cabildo de Gran Canaria potenciará con el apoyo de viveros portátiles la reforestación de la laurisilva con 75 hectáreas más en 4 años">El Cabildo de Gran Canaria potenciará con el apoyo de viveros portátiles la reforestación de la laurisilva con 75 hectár&hellip;</a></h4><p class="nspInfo  tleft fnone"><a href="/canarias/medio-ambiente" >Medio Ambiente</a> | <a class="nspComments" href="/canarias/medio-ambiente/item/82331-el-cabildo-de-gran-canaria-potenciara-con-el-apoyo-de-viveros-portatiles-la-reforestacion-de-la-laurisilva-con-75-hectareas-mas-en-4-anos#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Las Palmas de Gran Canaria/ El Cabildo de Gran Canaria potenciará la e...</p></div></div>
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/cultura/item/82328-el-ayuntamiento-de-adeje-aplaza-las-actividades-culturales-previstas-para-el-fin-de-semana-por-las-altas-temperaturas" title="El Ayuntamiento de Adeje aplaza las actividades culturales previstas para el fin de semana por las altas temperaturas">El Ayuntamiento de Adeje aplaza las actividades culturales previstas para el fin de semana por las altas temperaturas</a></h4><p class="nspInfo  tleft fnone"><a href="/cultura/itemlist/category/39-cultura" >Cultura</a> | <a class="nspComments" href="/cultura/item/82328-el-ayuntamiento-de-adeje-aplaza-las-actividades-culturales-previstas-para-el-fin-de-semana-por-las-altas-temperaturas#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Adeje/ La feria Mercadeando se aplaza hasta octubre y las actividades ...</p></div></div>
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/sociedad/educacion/item/82326-arona-trabaja-en-los-protocolos-de-seguridad-para-la-reapertura-de-las-actividades-en-las-guarderias-municipales" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.9591efd2e229a2aa51cf7463a5d5dec9_Lnsp_143.jpg" alt="Arona trabaja en los protocolos de seguridad para la reapertura de las actividades en las guarderías municipales" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/sociedad/educacion/item/82326-arona-trabaja-en-los-protocolos-de-seguridad-para-la-reapertura-de-las-actividades-en-las-guarderias-municipales" title="Arona trabaja en los protocolos de seguridad para la reapertura de las actividades en las guarderías municipales">Arona trabaja en los protocolos de seguridad para la reapertura de las actividades en las guarderías municipales</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/educacion" >Educación</a> | <a class="nspComments" href="/sociedad/educacion/item/82326-arona-trabaja-en-los-protocolos-de-seguridad-para-la-reapertura-de-las-actividades-en-las-guarderias-municipales#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Arona/ El alcalde del Ayuntamiento de Arona, José Julián Mena, visitó ...</p></div></div>
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/sociedad/educacion/item/82325-el-ayuntamiento-de-guia-de-isora-invertira-121-000-en-las-obras-de-mejora-de-los-centros-escolares-del-municipio" title="El Ayuntamiento de Guía de Isora invertirá 121.000 € en las obras de mejora de los centros escolares del municipio">El Ayuntamiento de Guía de Isora invertirá 121.000 € en las obras de mejora de los centros escolares del municipio</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/educacion" >Educación</a> | <a class="nspComments" href="/sociedad/educacion/item/82325-el-ayuntamiento-de-guia-de-isora-invertira-121-000-en-las-obras-de-mejora-de-los-centros-escolares-del-municipio#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Guía de Isora/ La Corporación Municipal de Guía de Isora ha iniciado e...</p></div></div>
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/economia/turismo/item/82324-ashotel-muestra-a-diputados-y-senadores-en-las-cortes-los-estragos-de-la-crisis-turistica-en-un-tour-por-varios-puntos-clave-del-sur-tinerfeno" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.af52a9c401d702bff67c8768fa283507_Lnsp_143.jpg" alt="Ashotel muestra a diputados y senadores en las Cortes los estragos de la crisis turística en un 'tour' por varios puntos clave del sur tinerfeño" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/economia/turismo/item/82324-ashotel-muestra-a-diputados-y-senadores-en-las-cortes-los-estragos-de-la-crisis-turistica-en-un-tour-por-varios-puntos-clave-del-sur-tinerfeno" title="Ashotel muestra a diputados y senadores en las Cortes los estragos de la crisis turística en un 'tour' por varios puntos clave del sur tinerfeño">Ashotel muestra a diputados y senadores en las Cortes los estragos de la crisis turística en un 'tour' por varios puntos&hellip;</a></h4><p class="nspInfo  tleft fnone"><a href="/economia/turismo" >Turismo</a> | <a class="nspComments" href="/economia/turismo/item/82324-ashotel-muestra-a-diputados-y-senadores-en-las-cortes-los-estragos-de-la-crisis-turistica-en-un-tour-por-varios-puntos-clave-del-sur-tinerfeno#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Tenerife/ La patronal hotelera exige ya un plan de recuperación turíst...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/cultura/item/82323-el-consejo-de-patrimonio-cultural-celebra-una-reunion-virtual-para-tratar-la-solicitud-bic-del-silbo-herreno" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.4fc54b3cf06e6f1f257fb0f9cb24aec4_Lnsp_143.jpg" alt="El Consejo de Patrimonio Cultural celebra una reunión virtual para tratar la solicitud BIC del silbo herreño" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/cultura/item/82323-el-consejo-de-patrimonio-cultural-celebra-una-reunion-virtual-para-tratar-la-solicitud-bic-del-silbo-herreno" title="El Consejo de Patrimonio Cultural celebra una reunión virtual para tratar la solicitud BIC del silbo herreño">El Consejo de Patrimonio Cultural celebra una reunión virtual para tratar la solicitud BIC del silbo herreño</a></h4><p class="nspInfo  tleft fnone"><a href="/cultura/itemlist/category/39-cultura" >Cultura</a> | <a class="nspComments" href="/cultura/item/82323-el-consejo-de-patrimonio-cultural-celebra-una-reunion-virtual-para-tratar-la-solicitud-bic-del-silbo-herreno#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Canarias/ El máximo órgano asesor y consultivo en este ámbito insta al...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/economia/comercio/item/74903-entra-en-vigor-la-nueva-ley-de-camaras-de-comercio-de-canarias" title="Entra en vigor la nueva Ley de Cámaras de Comercio de Canarias">Entra en vigor la nueva Ley de Cámaras de Comercio de Canarias</a></h4><p class="nspInfo  tleft fnone"><a href="/economia/comercio" >Comercio</a> | <a class="nspComments" href="/economia/comercio/item/74903-entra-en-vigor-la-nueva-ley-de-camaras-de-comercio-de-canarias#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Canarias/ Hoy se publica en el BOC el documento normativo.
El Boletín...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/sociedad/item/82333-el-ayuntamiento-recupera-el-personal-para-el-bano-asistido-en-la-playa-de-las-teresitas" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.dd7d3baa24569eee0c959dd2430059d9_Lnsp_143.jpg" alt="El Ayuntamiento recupera el personal para el baño asistido en la playa de Las Teresitas" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/sociedad/item/82333-el-ayuntamiento-recupera-el-personal-para-el-bano-asistido-en-la-playa-de-las-teresitas" title="El Ayuntamiento recupera el personal para el baño asistido en la playa de Las Teresitas">El Ayuntamiento recupera el personal para el baño asistido en la playa de Las Teresitas</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/itemlist/category/42-sociedad" >Sociedad</a> | <a class="nspComments" href="/sociedad/item/82333-el-ayuntamiento-recupera-el-personal-para-el-bano-asistido-en-la-playa-de-las-teresitas#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Santa Cruz de Tenerife/ El servicio de baño sin asistencia, que compre...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/sociedad/item/82332-caritas-diocesana-de-tenerife-atiende-mas-de-600-demandas-de-personas-con-dependecia-alcoholica-durante-la-crisis-de-la-covid-19" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.0fa540f0d26c1012c7b1779217d0736d_Lnsp_143.jpg" alt="Cáritas Diocesana de Tenerife atiende más de 600 demandas de personas con dependecia alcohólica durante la crisis de la COVID-19" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/sociedad/item/82332-caritas-diocesana-de-tenerife-atiende-mas-de-600-demandas-de-personas-con-dependecia-alcoholica-durante-la-crisis-de-la-covid-19" title="Cáritas Diocesana de Tenerife atiende más de 600 demandas de personas con dependecia alcohólica durante la crisis de la COVID-19">Cáritas Diocesana de Tenerife atiende más de 600 demandas de personas con dependecia alcohólica durante la crisis de la &hellip;</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/itemlist/category/42-sociedad" >Sociedad</a> | <a class="nspComments" href="/sociedad/item/82332-caritas-diocesana-de-tenerife-atiende-mas-de-600-demandas-de-personas-con-dependecia-alcoholica-durante-la-crisis-de-la-covid-19#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Santa Cruz de Tenerife/ A pesar de las restricciones sanitarias que se...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/portada/tenerife/item/82320-el-parque-maritimo-ha-acogido-a-123-575-visitantes-en-los-ultimos-tres-meses" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.9c0a951db52435e33fd1197d7ad50db1_Lnsp_143.jpg" alt="El Parque Marítimo ha acogido a 123.575 visitantes en los últimos tres meses" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/portada/tenerife/item/82320-el-parque-maritimo-ha-acogido-a-123-575-visitantes-en-los-ultimos-tres-meses" title="El Parque Marítimo ha acogido a 123.575 visitantes en los últimos tres meses">El Parque Marítimo ha acogido a 123.575 visitantes en los últimos tres meses</a></h4><p class="nspInfo  tleft fnone"><a href="/portada/tenerife" >Tenerife</a> | <a class="nspComments" href="/portada/tenerife/item/82320-el-parque-maritimo-ha-acogido-a-123-575-visitantes-en-los-ultimos-tres-meses#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Santa Cruz de Tenerife/ Con un aforo máximo de 2.100 personas, persona...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/portada/gran-canaria/item/82319-el-ayuntamiento-de-mogan-inicia-el-proceso-de-licitacion-para-la-construccion-de-un-hotel-en-una-parcela-de-9-000-metros-cuadrados-en-playa-de-mogan" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.5dd4008df3d91228043d1a0e6085a7a7_Lnsp_143.jpg" alt="El Ayuntamiento de Mogán inicia el proceso de licitación para la construcción de un hotel en una parcela de 9.000 metros cuadrados en Playa de Mogán" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/portada/gran-canaria/item/82319-el-ayuntamiento-de-mogan-inicia-el-proceso-de-licitacion-para-la-construccion-de-un-hotel-en-una-parcela-de-9-000-metros-cuadrados-en-playa-de-mogan" title="El Ayuntamiento de Mogán inicia el proceso de licitación para la construcción de un hotel en una parcela de 9.000 metros cuadrados en Playa de Mogán">El Ayuntamiento de Mogán inicia el proceso de licitación para la construcción de un hotel en una parcela de 9.000 metros&hellip;</a></h4><p class="nspInfo  tleft fnone"><a href="/portada/gran-canaria" >Gran Canaria</a> | <a class="nspComments" href="/portada/gran-canaria/item/82319-el-ayuntamiento-de-mogan-inicia-el-proceso-de-licitacion-para-la-construccion-de-un-hotel-en-una-parcela-de-9-000-metros-cuadrados-en-playa-de-mogan#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Mogán/ El Ayuntamiento de Mogán ha abierto el plazo de licitación para...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/portada/gran-canaria/item/82318-el-alcalde-de-valsequillo-y-el-concejal-de-seguridad-visitan-la-zona-afectada-por-el-incendio-en-san-roque" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.114557d39138030ab117488f3c0975a9_Lnsp_143.jpg" alt="El alcalde de Valsequillo y el concejal de Seguridad visitan la zona afectada por el incendio en San Roque" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/portada/gran-canaria/item/82318-el-alcalde-de-valsequillo-y-el-concejal-de-seguridad-visitan-la-zona-afectada-por-el-incendio-en-san-roque" title="El alcalde de Valsequillo y el concejal de Seguridad visitan la zona afectada por el incendio en San Roque">El alcalde de Valsequillo y el concejal de Seguridad visitan la zona afectada por el incendio en San Roque</a></h4><p class="nspInfo  tleft fnone"><a href="/portada/gran-canaria" >Gran Canaria</a> | <a class="nspComments" href="/portada/gran-canaria/item/82318-el-alcalde-de-valsequillo-y-el-concejal-de-seguridad-visitan-la-zona-afectada-por-el-incendio-en-san-roque#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Valsequillo/ El alcalde del Ayuntamiento de Valsequillo, Francisco Att...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/sociedad/item/82317-san-miguel-colabora-un-ano-mas-con-la-fundacion-ninos-con-cancer-pequeno-valiente" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.32bd37fb14cfa80ec0ae5aee7bf84335_Lnsp_143.jpg" alt="San Miguel colabora un año más con la Fundación Niños con Cáncer Pequeño Valiente" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/sociedad/item/82317-san-miguel-colabora-un-ano-mas-con-la-fundacion-ninos-con-cancer-pequeno-valiente" title="San Miguel colabora un año más con la Fundación Niños con Cáncer Pequeño Valiente">San Miguel colabora un año más con la Fundación Niños con Cáncer Pequeño Valiente</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/itemlist/category/42-sociedad" >Sociedad</a> | <a class="nspComments" href="/sociedad/item/82317-san-miguel-colabora-un-ano-mas-con-la-fundacion-ninos-con-cancer-pequeno-valiente#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




San Miguel de Abona/ Por tercer año consecutivo el Ayuntamiento de San...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/sociedad/item/82315-el-cabildo-de-gran-canaria-adjudica-la-gestion-de-31-hogares-de-menores-que-suman-265-plazas-y-dobla-su-dotacion-economica-por-usuario-y-dia" title="El Cabildo de Gran Canaria adjudica la gestión de 31 hogares de menores que suman 265 plazas y dobla su dotación económica por usuario y día">El Cabildo de Gran Canaria adjudica la gestión de 31 hogares de menores que suman 265 plazas y dobla su dotación económi&hellip;</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/itemlist/category/42-sociedad" >Sociedad</a> | <a class="nspComments" href="/sociedad/item/82315-el-cabildo-de-gran-canaria-adjudica-la-gestion-de-31-hogares-de-menores-que-suman-265-plazas-y-dobla-su-dotacion-economica-por-usuario-y-dia#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Las Palmas de Gran Canaria/ El Cabildo de Gran Canaria aprobó hoy en C...</p></div></div>
					
			</div>
					</div>

<script type="text/javascript">
//<![CDATA[
try {$Gavick;}catch(e){$Gavick = {};};
$Gavick["nsp-nsp_143"] = {
	"animation_speed": 400,
	"animation_interval": 35000,
	"animation_function": Fx.Transitions.Expo.easeIn,
	"news_column": 1,
	"news_rows": 5,
	"links_columns_amount": 0,
	"links_amount": 0,
	"counter_text": '<strong>Página:</strong>'
};
//]]>
</script>	</div></div></div><div class="box"><div><div class="content">	<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FCanarias24Horas%2F132876566775840&amp;width=300&amp;colorscheme=light&amp;show_faces=true&amp;stream=true&amp;header=true&amp;height=600" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:600px;" allowTransparency="true"></iframe>
</div></div></div><div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><div class="bannergroup advertisement">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/1" target="_blank"
							title="Canarias Te Ve">
							<img
								src="http://www.canarias24horas.com/images/banners/canariasteve-300x300.jpg"
								alt="Canarias Te Ve"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="box advertisement"><div><h3 class="header">Publicidad </h3><div class="content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9612615259029290";
/* 300x260 img des-tf */
google_ad_slot = "3603216660";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script><script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></div><div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><div class="bannergroup advertisement">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/8" target="_blank"
							title="Portal Inmobiliario Hakiesta">
							<img
								src="http://www.canarias24horas.com/images/banners/hakista_300x250.gif"
								alt="Hakiestá portal inmobiliario"
								width ="300"								height ="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div>
	</div>
	
		

		<div id="gkRightBottom" class="gkMain">
		<div class="box advertisement"><div><div class="content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9612615259029290";
/* 300x250 */
google_ad_slot = "8126208776";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></div><div class="box border0"><div><div class="content">
<div id="k2ModuleBox84" class="k2CalendarBlock  border0">
	<table class="calendar">
<tr>
<td class="calendarNavMonthPrev"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=7&amp;year=2020&amp;Itemid=152">&laquo;</a></td>
<td class="calendarCurrentMonth" colspan="5">Agosto 2020</td>
<td class="calendarNavMonthNext"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=9&amp;year=2020&amp;Itemid=152">&raquo;</a></td>
</tr>
<tr>
<td class="calendarDayName" style="width:14%">Lun</td>
<td class="calendarDayName" style="width:14%">Mar</td>
<td class="calendarDayName" style="width:14%">Mier</td>
<td class="calendarDayName" style="width:14%">Jue</td>
<td class="calendarDayName" style="width:14%">Vie</td>
<td class="calendarDayName" style="width:14%">Sáb</td>
<td class="calendarDayName" style="width:14%">Dom</td>
</tr>
<tr>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDate">1</td>
<td class="calendarDate">2</td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/cultura/itemlist/date/2020/8/3">3</a></td>
<td class="calendarDateLinked"><a href="/cultura/itemlist/date/2020/8/4">4</a></td>
<td class="calendarDateLinked"><a href="/cultura/itemlist/date/2020/8/5">5</a></td>
<td class="calendarDateLinked"><a href="/cultura/itemlist/date/2020/8/6">6</a></td>
<td class="calendarDateLinked"><a href="/cultura/itemlist/date/2020/8/7">7</a></td>
<td class="calendarDate">8</td>
<td class="calendarDate">9</td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/cultura/itemlist/date/2020/8/10">10</a></td>
<td class="calendarDateLinked"><a href="/cultura/itemlist/date/2020/8/11">11</a></td>
<td class="calendarDateLinked"><a href="/cultura/itemlist/date/2020/8/12">12</a></td>
<td class="calendarDateLinked"><a href="/cultura/itemlist/date/2020/8/13">13</a></td>
<td class="calendarDateLinked"><a href="/cultura/itemlist/date/2020/8/14">14</a></td>
<td class="calendarDate">15</td>
<td class="calendarDate">16</td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/cultura/itemlist/date/2020/8/17">17</a></td>
<td class="calendarDate">18</td>
<td class="calendarDate">19</td>
<td class="calendarDate">20</td>
<td class="calendarDate">21</td>
<td class="calendarDate">22</td>
<td class="calendarDate">23</td>
</tr>
<tr>
<td class="calendarDate">24</td>
<td class="calendarDateLinked"><a href="/cultura/itemlist/date/2020/8/25">25</a></td>
<td class="calendarDateLinked"><a href="/cultura/itemlist/date/2020/8/26">26</a></td>
<td class="calendarDate">27</td>
<td class="calendarTodayLinked"><a href="/cultura/itemlist/date/2020/8/28">28</a></td>
<td class="calendarDate">29</td>
<td class="calendarDate">30</td>
</tr>
<tr>
<td class="calendarDate">31</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
</tr>
</table>
	<div class="clr"></div>
</div>
</div></div></div><div class="box color2"><div><h3 class="header">Está pasando</h3><div class="content">
<div id="k2ModuleBox129" class="k2TagCloudBlock  color2">
			<a href="/canarias/medio-ambiente/itemlist/tag/Adeje" style="font-size:87%" title="227 Artículos etiquetados con Adeje">
		Adeje	</a>
				<a href="/canarias/medio-ambiente/itemlist/tag/Antonio Morales Méndez" style="font-size:79%" title="72 Artículos etiquetados con Antonio Morales M&eacute;ndez">
		Antonio Morales Méndez	</a>
				<a href="/canarias/medio-ambiente/itemlist/tag/Arona" style="font-size:92%" title="322 Artículos etiquetados con Arona">
		Arona	</a>
				<a href="/canarias/medio-ambiente/itemlist/tag/ASG" style="font-size:78%" title="57 Artículos etiquetados con ASG">
		ASG	</a>
				<a href="/canarias/medio-ambiente/itemlist/tag/Canarias" style="font-size:260%" title="3606 Artículos etiquetados con Canarias">
		Canarias	</a>
				<a href="/canarias/medio-ambiente/itemlist/tag/Cruz Roja" style="font-size:79%" title="77 Artículos etiquetados con Cruz Roja">
		Cruz Roja	</a>
				<a href="/canarias/medio-ambiente/itemlist/tag/Detención" style="font-size:79%" title="76 Artículos etiquetados con Detenci&oacute;n">
		Detención	</a>
				<a href="/canarias/medio-ambiente/itemlist/tag/El Hierro" style="font-size:84%" title="158 Artículos etiquetados con El Hierro">
		El Hierro	</a>
				<a href="/canarias/medio-ambiente/itemlist/tag/Fuerteventura" style="font-size:93%" title="350 Artículos etiquetados con Fuerteventura">
		Fuerteventura	</a>
				<a href="/canarias/medio-ambiente/itemlist/tag/Granadilla de Abona" style="font-size:80%" title="80 Artículos etiquetados con Granadilla de Abona">
		Granadilla de Abona	</a>
				<a href="/canarias/medio-ambiente/itemlist/tag/Gran Canaria" style="font-size:168%" title="1803 Artículos etiquetados con Gran Canaria">
		Gran Canaria	</a>
				<a href="/portada/gran-canaria/gran-canaria-sur" style="font-size:83%" title="149 Artículos etiquetados con Gran Canaria Sur">
		Gran Canaria Sur	</a>
				<a href="/canarias/medio-ambiente/itemlist/tag/HUNSC" style="font-size:79%" title="68 Artículos etiquetados con HUNSC">
		HUNSC	</a>
				<a href="/canarias/medio-ambiente/itemlist/tag/IAC" style="font-size:78%" title="57 Artículos etiquetados con IAC">
		IAC	</a>
				<a href="/canarias/medio-ambiente/itemlist/tag/La Gomera" style="font-size:81%" title="106 Artículos etiquetados con La Gomera">
		La Gomera	</a>
				<a href="/canarias/medio-ambiente/itemlist/tag/La Laguna" style="font-size:90%" title="282 Artículos etiquetados con La Laguna">
		La Laguna	</a>
				<a href="/canarias/medio-ambiente/itemlist/tag/Lanzarote" style="font-size:83%" title="151 Artículos etiquetados con Lanzarote">
		Lanzarote	</a>
				<a href="/canarias/medio-ambiente/itemlist/tag/La Palma" style="font-size:82%" title="137 Artículos etiquetados con La Palma">
		La Palma	</a>
				<a href="/canarias/medio-ambiente/itemlist/tag/Las Palmas" style="font-size:81%" title="111 Artículos etiquetados con Las Palmas">
		Las Palmas	</a>
				<a href="/canarias/medio-ambiente/itemlist/tag/Mogán" style="font-size:81%" title="111 Artículos etiquetados con Mog&aacute;n">
		Mogán	</a>
				<a href="/canarias/medio-ambiente/itemlist/tag/Nacional" style="font-size:87%" title="225 Artículos etiquetados con Nacional">
		Nacional	</a>
				<a href="/canarias/medio-ambiente/itemlist/tag/Puerto de La Cruz" style="font-size:82%" title="123 Artículos etiquetados con Puerto de La Cruz">
		Puerto de La Cruz	</a>
				<a href="/canarias/medio-ambiente/itemlist/tag/San Bartolomé de Tirajana" style="font-size:78%" title="57 Artículos etiquetados con San Bartolom&eacute; de Tirajana">
		San Bartolomé de Tirajana	</a>
				<a href="/canarias/medio-ambiente/itemlist/tag/Santa Cruz" style="font-size:110%" title="673 Artículos etiquetados con Santa Cruz">
		Santa Cruz	</a>
				<a href="/canarias/medio-ambiente/itemlist/tag/Santiago del Teide" style="font-size:83%" title="147 Artículos etiquetados con Santiago del Teide">
		Santiago del Teide	</a>
				<a href="/canarias/medio-ambiente/itemlist/tag/Tenerife" style="font-size:300%" title="4386 Artículos etiquetados con Tenerife">
		Tenerife	</a>
				<a href="/portada/tenerife/tenerife-norte" style="font-size:92%" title="328 Artículos etiquetados con Tenerife Norte">
		Tenerife Norte	</a>
				<a href="/portada/tenerife/tenerife-sur" style="font-size:118%" title="832 Artículos etiquetados con Tenerife Sur">
		Tenerife Sur	</a>
				<a href="/canarias/medio-ambiente/itemlist/tag/ULL" style="font-size:79%" title="71 Artículos etiquetados con ULL">
		ULL	</a>
				<a href="/canarias/medio-ambiente/itemlist/tag/Voleibol" style="font-size:80%" title="81 Artículos etiquetados con Voleibol">
		Voleibol	</a>
			<div class="clr"></div>
</div>
</div></div></div>
	</div>
		
</div>
	</div>
</div>
			    	
			    	

			    	
			    	
			    </div>
		    </div>
	    </div>
	    
	    	
    	
    	<div id="gkFooter" class="gkWrap">
    		
<div id="gkFooterWrap">
      <div id="gkCopyrights">
                        <div id="gkFooterNav">
                  
<ul class="menu">
<li class="item-158"><a href="/contacto" >Contacto</a></li><li class="item-159"><a href="/quienes-somos" >Quiénes somos</a></li><li class="item-160"><a href="/politica-de-privacidad" >Política de Privacidad</a></li><li class="item-161"><a href="/aviso-legal" >Aviso Legal</a></li><li class="item-298"><a href="/mapa" >Mapa</a></li></ul>


<div class="custom border1"  >
	<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
</head>
<body>
<p style="text-align: center;"><span>Diseñado por <a target="_blank" title="Diseño Web en Canarias" href="http://www.cuadrados.es/servicios/diseno-web">CUADRADOS</a> · Estudio de diseño web en Canarias</span></p>
</body>
</html></div>

            </div>
                        
						
			            <span>
            © Canarias24Horas S.L. | Todos los derechos reservados.            </span>
                        
                  </div>
</div>
 
    	</div>
    	
    	    </div>
    
    
   
        
        
        
       
	
</body>
</html>