<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" 
	  xmlns:og="http://ogp.me/ns#" 
	  xmlns:fb="http://www.facebook.com/2008/fbml" 
	  xml:lang="es-es" lang="es-es">
<head>
        <meta http-equiv="X-UA-Compatible" content="chrome=1"/>
        <meta http-equiv="X-UA-Compatible" content="IE=9" />
      <base href="https://www.canarias24horas.com/sociedad/educacion/item/82641-ugt-canarias-solicita-a-la-consejeria-de-educacion-que-suministre-las-mascarillas-al-personal-educativo-tal-y-como-establece-la-ley-de-prevencion-de-riesgos-laborales" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Canarias" />
  <meta name="rights" content="Canarias24Horas S.L." />
  <meta name="title" content="UGT Canarias solicita a la Consejería de Educación que suministre las mascarillas al personal educativo, tal y como establece la Ley de Prevención de Riesgos Laborales" />
  <meta name="author" content="Redacción" />
  <meta name="og:url" content="http://www.canarias24horas.com/sociedad/educacion/item/82641-ugt-canarias-solicita-a-la-consejeria-de-educacion-que-suministre-las-mascarillas-al-personal-educativo-tal-y-como-establece-la-ley-de-prevencion-de-riesgos-laborales?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed:+Canarias24horascom+(Canarias24Horas.com+-+Noticias+de+última+hora+en+Canarias)" />
  <meta name="og:title" content="Canarias24Horas.com  - UGT Canarias solicita a la Consejería de Educación que suministre las mascarillas al personal educativo, tal y como establece la Ley de Prevención de Riesgos Laborales" />
  <meta name="og:type" content="article" />
  <meta name="og:description" content="Canarias/ El texto legal establece en su artículo 14 la obligación de la empresa en materia de protección de sus trabajadores frente a posibles riesgo..." />
  <meta name="description" content="Canarias/ El texto legal establece en su artículo 14 la obligación de la empresa en materia de protección de sus trabajadores frente a posibles riesgo..." />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Canarias24Horas.com  - UGT Canarias solicita a la Consejería de Educación que suministre las mascarillas al personal educativo, tal y como establece la Ley de Prevención de Riesgos Laborales</title>
  <link href="http://www.canarias24horas.com/images/favicon.jpg" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="/templates/gk_esport/css/k2.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/css/jcemediabox.css?0e998f3e902ca8fa681e75c0d3d96131" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/themes/standard/css/style.css?06508ba7d98b2bcdad6af169203b10a6" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/menu/menu.gkmenu.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/reset/meyer.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/layout.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/joomla.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/template.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/menu/menu.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/gk.stuff.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/vm.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/style1.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/override.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/css3.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/modules/mod_dmt_social/css/dmt_social.css" type="text/css" />
  <style type="text/css">
#gkRight { width: 31%; }#gkContent { width: 69%; }.gkWrap { width: 1000px!important; }#gkVmCartSmall { margin-left: 500px!important; }body,
#gkMainMenu > div.gk-menu > ul > li,
#gkSubmenu,
#gkSubmenuMod,
dl#tabs dt h3,
.gkCode3 h4,
.vmGkCartModule .gkProductAttributes { font-family: Arial, Helvetica, sans-serif; }
#gkMainMenu,
#gkPageTopFeatures,
.gkDate > div.gkComments,
#gkMainMenu > div.gk-menu > ul div.childcontent .group-title,
h1,h2,h3,h4,h5,h6,
.box.advertisement h3.header,
.banneritem a,
.bannergroup:first-line,
.bannerfooter,
.box.small h3.header,
.box_menu.small h3.header,
.box_text.small h3.header,
.box_menu ul,
.gkLargeHeadline
ul.gkTabs li,
.vmGkCartModule .gkProductName,
.vmGkCartModule .gkPrice,
.vmGkCartModule .gkTotal,
.nspLinks h4,
.nspArt h4,
.PricesalesPrice,
span.title
 { font-family: 'Lato', Arial, sans-serif; }
.gkIsTextTitle,
.gkIsWrapper-gk_eSport .gkIsPreloader span,
.box h3.header, 
.box_menu h3.header, 
.box_text h3.header,
.gkDate,
.vmGkCartModule,
button, .button, input[type="submit"], input[type="button"], div.mobileSwitch > a,
table.calendar tr td.calendarCurrentMonth,
.featured-view h4,
.latest-view h4,
.topten-view h4,
.related-products-view h4,
.browse-view h1,
h2.catSub,
.vm-button-correct,
#facebox .popup > div > div > a
#ty2udate152 { font-family: 'Open Sans', Arial, sans-serif; }
#ty2udate152 {display:inline-block;width:auto;color:#999999; }
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.7/jquery.min.js" type="text/javascript"></script>
  <script src="/components/com_k2/js/k2.js?v2.6.9&amp;sitepath=/" type="text/javascript"></script>
  <script src="/plugins/system/jcemediabox/js/jcemediabox.js?9f1d7962a45f34be64c0a64eee83948b" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="http://www.canarias24horas.com/templates/gk_esport/js/menu.gkmenu.js" type="text/javascript"></script>
  <script src="http://www.canarias24horas.com/templates/gk_esport/js/gk.scripts.js" type="text/javascript"></script>
  <script src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/interface/scripts/engine.js" type="text/javascript"></script>
  <script src="http://connect.facebook.net/es_ES/all.js#xfbml=1" type="text/javascript"></script>
  <script src="http://www.canarias24horas.com/modules/mod_date2/ty2udate.js" type="text/javascript"></script>
  <script type="text/javascript">

		window.addEvent('domready', function() {

			SqueezeBox.initialize({});
			SqueezeBox.assign($$('a.modal'), {
				parse: 'rel'
			});
		});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0,pdfjs:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes"});
$GK_TMPL_URL = "http://www.canarias24horas.com/templates/gk_esport";

$GK_URL = "http://www.canarias24horas.com/";
if (typeof jQuery != 'undefined') jQuery.noConflict();
var splashr250freq = "sessiononly";
var splashr250display = true;
var splashr250CookieValue = Cookie.read('splashr250');
window.addEvent('domready',function(){
if(splashr250freq == "sessiononly") {
	if(splashr250CookieValue == null) {
		var splashr250Cookie = Cookie.write('splashr250', 'sessiononly');
	} else {
		splashr250display = false;
	}
} else {
	if(splashr250CookieValue == null) {
		var splashr250Cookie = Cookie.write('splashr250', 'days',{'duration':7});
	} else {
		splashr250display = false;
	}
}
	if (splashr250display == true) {
		SqueezeBox.open('http://www.canarias24horas.com/images/banners/interstitial/index.html', {"handler":"iframe","size":{"x":"830","y":"630"}});
		(function(){document.id('sbox-btn-close').fireEvent('click')}).delay(15000);
	}
});
Date.prototype.stdTimezoneOffset = function() {
	var jan = new Date(this.getFullYear(), 0, 1);
	var jul = new Date(this.getFullYear(), 6, 1);
	return Math.max(jan.getTimezoneOffset(), jul.getTimezoneOffset());
};
Date.prototype.dst = function() {
	return this.getTimezoneOffset() < this.stdTimezoneOffset();
};
function clock152() {
	var newdate152 = new Date();
	var day152="";
	var month152="";
	var myweekday152="";
	var year152="";
	var mydate152 = new Date();
	var dston152  = new Date(921376799000);
	dston152.setYear(mydate152.getFullYear());
	var dstoff152 = new Date(941939999000);
	dstoff152.setYear(mydate152.getFullYear());
	dston152.setFullYear(newdate152.getFullYear());
	dstoff152.setFullYear(newdate152.getFullYear());

	var dst152 = "0";
	var myzone152 = newdate152.getTimezoneOffset();

	var zone152 = parseInt(1);

	// zone is negative so convert to positive to do calculations
	if (zone152 <= 0) {
		zoneb152 = -zone152;
	} else {
		zoneb152 = zone152;
	};
	if (mydate152 > dston152 && mydate152 < dstoff152 && dst152 == "1") {
	//date is between dst dates and dst adjust is on.
		zonea152 = zoneb152 - 0;
		var houradjust152 = 0;
	} else {
		zonea152 = zoneb152;
		var houradjust152 = -0;
	};

	newtime152=newdate152.getTime();

	var newzone152 = (zonea152*60*60*1000);

	// convert zone back to negative if it was negative originally
	if (zone152 <= 0) {
		newzone152 = -newzone152;
	};
	newtimea152 = 
	newtime152+(myzone152*60*1000)+newzone152;		
	mydate152.setTime(newtimea152);
	myday152 = mydate152.getDay();
	mymonth152 = mydate152.getMonth();
	myweekday152= mydate152.getDate();
	myyear152= mydate152.getYear();
	year152 = myyear152;

	if (year152 < 2000) year152 = year152 + 1900;
	myhours152 = mydate152.getHours();
	if (myhours152 < 10) {
		myhours152 = "0" + myhours152;
	} else {
		myhours152 = "" + myhours152;
	};
	myminutes152 = mydate152.getMinutes();

	if (myminutes152 < 10) {
		mytime152 = "0" + myminutes152;
	} else {
		mytime152 = "" + myminutes152;
	};

	myseconds152 = mydate152.getSeconds();

	if (myseconds152 < 10) {
		myseconds152 = "0" + myseconds152;
	} else {
		myseconds152 = "" + myseconds152;
	};

	arday152 = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado");
	armonth152 = new Array("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre");
	ardate152 = new Array("0th","1st","2nd","3rd","4th","5th","6th","7th","8th","9th","10th","11th","12th","13th","14th","15th","16th","17th","18th","19th","20th","21st","22nd","23rd","24th","25th","26th","27th","28th","29th","30th","31st");
	myweekday152 = parseInt(myweekday152);
	var time152 = (""+arday152[myday152]+","+" "+myweekday152+" de "+armonth152[mymonth152]+" "+year152+" "+"");

	document.getElementById("ty2udate152").innerHTML  = time152;

	setTimeout("clock152()", 1000);

};
listen("load", window, clock152);
  </script>

    <link href="http://fonts.googleapis.com/css?family=Lato:700" rel="stylesheet" type="text/css" /><link href="http://fonts.googleapis.com/css?family=Open+Sans:700" rel="stylesheet" type="text/css" />
<!--[if IE 9.0]><link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/ie9.css" type="text/css" /><![endif]-->
<!--[if IE 8.0]><link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/ie8.css" type="text/css" /><![endif]-->
<!--[if IE 7.0]><link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/ie7.css" type="text/css" /><![endif]--><link href="../../../Sitio sin nombre 2/template.css" rel="stylesheet" type="text/css" />
<link href="../css/template.css" rel="stylesheet" type="text/css" />
</head>
<body>
		
	<div id="gkBg">
	    <div id="gkPageTop" class="clearfix gkWrap">
	        	        
	            
	        	    	
	    		    	<div id="gkPageTopFeatures" class="clearfix gkWrap">
		    			    	<div id="gkPageTopMod">
		    	  <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
</head>
<body>

</body>
</html><div id="ty2udate152"><div style="margin:0px auto;width:auto;text-align:left;">Miércoles, 16 de Septiembre 2020 </div></div><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
</head>
<body>

</body>
</html>
	    	  </div>
		    			    	
		    	    	      



<script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-2177598-1']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script><script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-383832-2']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script>                	    	</div>
	    		    	<span class="gkWrap gkTopSpace">
	    	
         <h1 id="gkLogo">
          <a href="./">
          <img src="http://www.canarias24horas.com/images/logo_c24h.com-transp.png" alt="Canarias24Horas.com " />
          </a>
     </h1>
     <div id="logobanner" class="clear clearfix">
      <br><a href="https://twitter.com/canarias24horas" class="twitter-follow-button" data-show-count="false" data-lang="es">Seguir a @canarias24horas</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> <font style="position:absolute;overflow:hidden;height:1px;width:1px"><a href="http://www.rxfarmacia.org.es/comprar-cialis.html">More information Cialis Online</a></font>

<ul class="dmt-social-links dmt-icons-16">
		<li class="facebook">
		<a title="Facebook" rel="me nofollow" href="http://www.facebook.com/canarias24horas" target="_blank">
			<img src="http://www.canarias24horas.com/modules/mod_dmt_social/icons/facebook_16.png" alt="" />
		</a>
	</li>
		<li class="twitter">
		<a title="Twitter" rel="me nofollow" href="http://twitter.com/canarias24horas" target="_blank">
			<img src="http://www.canarias24horas.com/modules/mod_dmt_social/icons/twitter_16.png" alt="" />
		</a>
	</li>
		<li class="vimeo">
		<a title="Vimeo" rel="me nofollow" href="https://vimeo.com/user5926154" target="_blank">
			<img src="http://www.canarias24horas.com/modules/mod_dmt_social/icons/vimeo_16.png" alt="" />
		</a>
	</li>
		<li class="rss">
		<a title="RSS" rel="me nofollow" href="http://feeds.feedburner.com/Canarias24horascom" target="_blank">
			<img src="http://www.canarias24horas.com/modules/mod_dmt_social/icons/rss_16.png" alt="" />
		</a>
	</li>
		

	</ul>
	
</div>
	    	</span>
	    	<div id="gkMainMenu" class="gkWrap gkTopSpace">
	          	        	<div class="gk-menu">
<ul class="gkmenu level0"><li  class="first haschild"><a href="http://www.canarias24horas.com/"  class=" first haschild" id="menu101" title="Portada"><span class="menu-title">Portada</span></a><div class="childcontent" style="width: 200px;">
<div class="childcontent-inner-wrap" style="width: 200px;">
<div class="childcontent-inner" style="width: 200px;">
<div class="gkcol  first" style="width: 200px;"><ul class="gkmenu level1"><li  class="first haschild"><a href="/portada/tenerife"  class=" first haschild" id="menu131" title="Tenerife"><span class="menu-title">Tenerife</span></a><div class="childcontent" style="width: 200px;">
<div class="childcontent-inner-wrap" style="width: 200px;">
<div class="childcontent-inner" style="width: 200px;">
<div class="gkcol  first" style="width: 200px;"><ul class="gkmenu level2"><li  class="first"><a href="/portada/tenerife/santa-cruz-de-tenerife"  class=" first" id="menu211" title="Santa Cruz de Tenerife"><span class="menu-title">Santa Cruz de Tenerife</span></a></li><li ><a href="/portada/tenerife/tenerife-sur"  id="menu210" title="Tenerife Sur"><span class="menu-title">Tenerife Sur</span></a></li><li  class="last"><a href="/portada/tenerife/tenerife-norte"  class=" last" id="menu221" title="Tenerife Norte"><span class="menu-title">Tenerife Norte</span></a></li></ul></div>
</div>
</div>
</div></li><li  class="haschild"><a href="/portada/gran-canaria"  class=" haschild" id="menu132" title="Gran Canaria"><span class="menu-title">Gran Canaria</span></a><div class="childcontent" style="width: 200px;">
<div class="childcontent-inner-wrap" style="width: 200px;">
<div class="childcontent-inner" style="width: 200px;">
<div class="gkcol  first" style="width: 200px;"><ul class="gkmenu level2"><li  class="first"><a href="/portada/gran-canaria/las-palmas"  class=" first" id="menu223" title="Las Palmas"><span class="menu-title">Las Palmas</span></a></li><li ><a href="/portada/gran-canaria/gran-canaria-sur"  id="menu226" title="Gran Canaria Sur"><span class="menu-title">Gran Canaria Sur</span></a></li><li  class="last"><a href="/portada/gran-canaria/gran-canaria-norte"  class=" last" id="menu227" title="Gran Canaria Norte"><span class="menu-title">Gran Canaria Norte</span></a></li></ul></div>
</div>
</div>
</div></li><li ><a href="/portada/la-palma"  id="menu133" title="La Palma"><span class="menu-title">La Palma</span></a></li><li ><a href="/portada/la-gomera"  id="menu134" title="La Gomera"><span class="menu-title">La Gomera</span></a></li><li ><a href="/portada/el-hierro"  id="menu135" title="El Hierro"><span class="menu-title">El Hierro</span></a></li><li ><a href="/portada/lanzarote"  id="menu136" title="Lanzarote"><span class="menu-title">Lanzarote</span></a></li><li ><a href="/portada/fuerteventura"  id="menu137" title="Fuerteventura"><span class="menu-title">Fuerteventura</span></a></li><li ><a href="/portada/nacional"  id="menu166" title="Nacional"><span class="menu-title">Nacional</span></a></li><li  class="last"><a href="/portada/internacional"  class=" last" id="menu167" title="Internacional"><span class="menu-title">Internacional</span></a></li></ul></div>
</div>
</div>
</div></li><li  class="haschild"><a href="/canarias"  class=" haschild" id="menu128" title="Canarias"><span class="menu-title">Canarias</span></a><div class="childcontent" style="width: 200px;">
<div class="childcontent-inner-wrap" style="width: 200px;">
<div class="childcontent-inner" style="width: 200px;">
<div class="gkcol  first" style="width: 200px;"><ul class="gkmenu level1"><li  class="first"><a href="/canarias/medio-ambiente"  class=" first" id="menu129" title="Medio Ambiente"><span class="menu-title">Medio Ambiente</span></a></li><li ><a href="/canarias/puerto-del-rosario"  id="menu225" title="Puerto del Rosario"><span class="menu-title">Puerto del Rosario</span></a></li><li  class="last"><a href="/canarias/arrecife"  class=" last" id="menu224" title="Arrecife"><span class="menu-title">Arrecife</span></a></li></ul></div>
</div>
</div>
</div></li><li  class="haschild"><a href="/economia"  class=" haschild" id="menu138" title="Economía"><span class="menu-title">Economía</span></a><div class="childcontent" style="width: 200px;">
<div class="childcontent-inner-wrap" style="width: 200px;">
<div class="childcontent-inner" style="width: 200px;">
<div class="gkcol  first" style="width: 200px;"><ul class="gkmenu level1"><li  class="first"><a href="/economia/turismo"  class=" first" id="menu139" title="Turismo"><span class="menu-title">Turismo</span></a></li><li ><a href="/economia/agricultura-ganaderia-y-pesca"  id="menu140" title="Agricultura, Ganadería y Pesca"><span class="menu-title">Agricultura, Ganadería y Pesca</span></a></li><li ><a href="/economia/empleo"  id="menu164" title="Empleo"><span class="menu-title">Empleo</span></a></li><li ><a href="/economia/industria"  id="menu163" title="Industria"><span class="menu-title">Industria</span></a></li><li  class="last"><a href="/economia/comercio"  class=" last" id="menu165" title="Comercio"><span class="menu-title">Comercio</span></a></li></ul></div>
</div>
</div>
</div></li><li  class="haschild"><a href="/politica"  class=" haschild" id="menu130" title="Política"><span class="menu-title">Política</span></a><div class="childcontent" style="width: 200px;">
<div class="childcontent-inner-wrap" style="width: 200px;">
<div class="childcontent-inner" style="width: 200px;">
<div class="gkcol  first" style="width: 200px;"><ul class="gkmenu level1"><li  class="first"><a href="/politica/cabildo-de-tenerife"  class=" first" id="menu212" title="Cab. de Tenerife"><span class="menu-title">Cab. de Tenerife</span></a></li><li ><a href="/politica/cabildo-de-gran-canaria"  id="menu213" title="Cab. Gran Canaria"><span class="menu-title">Cab. Gran Canaria</span></a></li><li ><a href="/politica/cabildo-de-lanzarote"  id="menu216" title="Cab. de Lanzarote"><span class="menu-title">Cab. de Lanzarote</span></a></li><li ><a href="/politica/cabildo-de-la-gomera"  id="menu217" title="Cab. de La Gomera"><span class="menu-title">Cab. de La Gomera</span></a></li><li ><a href="/politica/cabildo-de-fuerteventura"  id="menu218" title="Cab. de Fuerteventura"><span class="menu-title">Cab. de Fuerteventura</span></a></li><li ><a href="/politica/cab-de-el-hierro"  id="menu219" title="Cab. de  El Hierro"><span class="menu-title">Cab. de  El Hierro</span></a></li><li  class="last"><a href="/politica/cab-la-palma"  class=" last" id="menu220" title="Cab.La Palma"><span class="menu-title">Cab.La Palma</span></a></li></ul></div>
</div>
</div>
</div></li><li  class="haschild active"><a href="/sociedad"  class=" haschild active" id="menu141" title="Sociedad"><span class="menu-title">Sociedad</span></a><div class="childcontent" style="width: 200px;">
<div class="childcontent-inner-wrap" style="width: 200px;">
<div class="childcontent-inner" style="width: 200px;">
<div class="gkcol  first" style="width: 200px;"><ul class="gkmenu level1"><li  class="first"><a href="/sociedad/ciencia-y-tecnologia"  class=" first" id="menu142" title="Ciencia y Tecnología"><span class="menu-title">Ciencia y Tecnología</span></a></li><li  class="active"><a href="/sociedad/educacion"  class=" active" id="menu143" title="Educación"><span class="menu-title">Educación</span></a></li><li ><a href="/sociedad/salud"  id="menu144" title="Salud"><span class="menu-title">Salud</span></a></li><li ><a href="/sociedad/sucesos"  id="menu145" title="Sucesos"><span class="menu-title">Sucesos</span></a></li><li  class="last"><a href="/sociedad/gente-y-tv"  class=" last" id="menu146" title="Gente y TV"><span class="menu-title">Gente y TV</span></a></li></ul></div>
</div>
</div>
</div></li><li  class="haschild"><a href="/deportes"  class=" haschild" id="menu149" title="Deportes"><span class="menu-title">Deportes</span></a><div class="childcontent" style="width: 200px;">
<div class="childcontent-inner-wrap" style="width: 200px;">
<div class="childcontent-inner" style="width: 200px;">
<div class="gkcol  first" style="width: 200px;"><ul class="gkmenu level1"><li  class="first"><a href="/deportes/motor"  class=" first" id="menu150" title="Motor"><span class="menu-title">Motor</span></a></li><li ><a href="/deportes/futbol"  id="menu151" title="Fútbol"><span class="menu-title">Fútbol</span></a></li><li ><a href="/deportes/atletismo"  id="menu178" title="Atletismo"><span class="menu-title">Atletismo</span></a></li><li ><a href="/deportes/cd-tenerife"  id="menu214" title="CD Tenerife"><span class="menu-title">CD Tenerife</span></a></li><li ><a href="/deportes/ud-las-palmas"  id="menu215" title="UD. Las Palmas"><span class="menu-title">UD. Las Palmas</span></a></li><li  class="last"><a href="/deportes/juegos-olimpicos-londres-2012"  class=" last" id="menu452" title="Juegos Olímpicos Londres 2012"><span class="menu-title">Juegos Olímpicos Londres 2012</span></a></li></ul></div>
</div>
</div>
</div></li><li  class="haschild"><a href="/cultura"  class=" haschild" id="menu152" title="Cultura"><span class="menu-title">Cultura</span></a><div class="childcontent" style="width: 200px;">
<div class="childcontent-inner-wrap" style="width: 200px;">
<div class="childcontent-inner" style="width: 200px;">
<div class="gkcol  first" style="width: 200px;"><ul class="gkmenu level1"><li  class="first"><a href="/cultura/cine"  class=" first" id="menu153" title="Cine"><span class="menu-title">Cine</span></a></li><li ><a href="/cultura/musica"  id="menu154" title="Música"><span class="menu-title">Música</span></a></li><li ><a href="/cultura/tradiciones-y-fiestas-populares"  id="menu155" title="Tradiciones y Fiestas Populares"><span class="menu-title">Tradiciones y Fiestas Populares</span></a></li><li  class="last"><a href="/cultura/carnaval-2017"  class=" last" id="menu162" title="Carnaval 2017"><span class="menu-title">Carnaval 2017</span></a></li></ul></div>
</div>
</div>
</div></li><li  class="last haschild"><a href="/opinion"  class=" last haschild" id="menu147" title="Opinión"><span class="menu-title">Opinión</span></a><div class="childcontent" style="width: 200px;">
<div class="childcontent-inner-wrap" style="width: 200px;">
<div class="childcontent-inner" style="width: 200px;">
<div class="gkcol  first" style="width: 200px;"><ul class="gkmenu level1"><li  class="first"><a href="/opinion/editorial"  class=" first" id="menu148" title="Editorial"><span class="menu-title">Editorial</span></a></li><li ><a href="/opinion/firmas-de-opinion"  id="menu157" title="Firmas de Opinión"><span class="menu-title">Firmas de Opinión</span></a></li><li ><a href="/opinion/el-ayanto"  id="menu222" title="El Ayanto"><span class="menu-title">El Ayanto</span></a></li><li ><a href="/opinion/el-desvan-de-los-suenos"  id="menu272" title="El Desván de los Sueños"><span class="menu-title">El Desván de los Sueños</span></a></li><li ><a href="/opinion/cronicas-aureas"  id="menu273" title="Crónicas Áureas"><span class="menu-title">Crónicas Áureas</span></a></li><li ><a href="/opinion/cosas-de-cheche"  id="menu274" title="Cosas de Cheche"><span class="menu-title">Cosas de Cheche</span></a></li><li  class="last"><a href="/opinion/desde-mi-escano"  class=" last" id="menu275" title="Desde mi Escaño"><span class="menu-title">Desde mi Escaño</span></a></li></ul></div>
</div>
</div>
</div></li></ul>
</div>	        		        			        			        	<div id="gkSubmenuMod">
		        		
		        		
		        				        		<div id="gkSearch">
		        			<form action="/sociedad/educacion" method="post">
	<div class="search">
		<input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="15" value="Buscar..."  onblur="if (this.value=='') this.value='Buscar...';" onfocus="if (this.value=='Buscar...') this.value='';" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="9999" />
	</div>
</form>

		        		</div>
		        				        	</div>
		        		        		        </div>
	    </div>
	    
	    	    
	    	    
	    	    <div id="gkBanner3" class="gkWrap">
	    	
	    </div>
	    	    
		<div id="gkPage">
			<div id="gkPageWrap" class="gkMain gkWrap">  
			    <div id="mainContent" class="clear">
			    				    	<div id="gkBreadcrumb">
			    		<div>
			    						    			
<div class="breadcrumbs">
<ul><li><a href="/sociedad" class="pathway">Sociedad</a></li> <li class="pathway separator"> / </li> <li><a href="/sociedad/educacion" class="pathway">Educación</a></li> <li class="pathway separator"> / </li> <li class="pathway">Elementos filtrados por fecha: Viernes, 07 Abril 2017</li></ul></div>
			    						    			
			    						    		</div>
			    	</div>
			    						
								    	
			    	

			    	
			    	
<div id="gkMain">
	<div id="gkMainBlock" class="gkMain">
		

	
				<div id="gkContent" class="gkMain gkCol gkContentR">
			<div>
								<div id="gkContentTop" class="gkMain">
					<div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9612615259029290";
/* c24h */
google_ad_slot = "0801051597";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></div>
				</div>
								
								<div id="gkContentMainbody" class="gkMain ">
								
					
																	
					<div id="gkComponentWrap" class="gkMain  ">	
							
						
						
<div id="system-message-container">
</div>						
												
												<div id="gkMainbody" class="gkMain">
							<div id="gkMainbodyWrap">
																		
									<div id="gkComponent">
										<span id="startOfPageId82641"></span>
<div id="k2Container" class="itemView itemIsFeatured">
										<div class="gkDate">
			<div>
				16				Sep			</div>
		</div>
				
		<div class="itemHeader">
								<div class="itemToolbar">
												<h2 class="itemTitle">
								UGT Canarias solicita a la Consejería de Educación que suministre las mascarillas al personal educativo, tal y como establece la Ley de Prevención de Riesgos Laborales														</h2>
												<ul>
																<li>
										<span class="itemAuthor">
										Escrito por&nbsp;
																				Redacción																				</span>
								</li>
																								<li>
										<span class="itemTextResizerTitle">tamaño de la fuente</span>
										<a href="#" id="fontDecrease">
										<span>disminuir el tamaño de la fuente</span>
										<img src="components/com_k2/images/system/blank.gif" alt="disminuir el tamaño de la fuente" />
										</a>
										<a href="#" id="fontIncrease">
										<span>aumentar tamaño de la fuente</span>
										<img src="components/com_k2/images/system/blank.gif" alt="aumentar tamaño de la fuente" />
										</a>
								</li>
																								<li>
										<a class="itemPrintLink" rel="nofollow" href="/sociedad/educacion/item/82641-ugt-canarias-solicita-a-la-consejeria-de-educacion-que-suministre-las-mascarillas-al-personal-educativo-tal-y-como-establece-la-ley-de-prevencion-de-riesgos-laborales?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
										<span>Imprimir</span>
										</a>
								</li>
																								<li>
										<a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=gk_esport&amp;link=f107f73411245c6a88e0579869793f8fa5cee7a1" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
										<span>Email</span>
										</a>
								</li>
																
																
																														</ul>
				</div>
						</div>
						<div class="itemBody">
																								<div class="itemIntroText">
						<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
</head>
<body>
<p style="text-align: justify;"><strong>Canarias/ El texto legal establece en su artículo 14 la obligación de la empresa en materia de protección de sus trabajadores frente a posibles riesgos laborales.</strong><br />UGT Canarias ha solicitado, mediante escrito registrado en la sede de la Consejería de Educación, que tal y como se establece en la Ley de Prevención de Riesgos Laborales (LPRL) sea la propia institución la que asuma el suministro de mascarillas destinadas a la protección del personal de la comunidad educativa ante la Covid-19.				</div>
												<div class="itemFullText">
						</p>
<p style="text-align: justify;">Un derecho/obligación que se debería ejercer de forma directa o ejerciendo la presión oportuna para que las empresas privadas (centros privados) lo ponga en práctica, tal y como se establece en el artículo 14 de dicho texto legal. "Un claro ejemplo de la gravedad de esta situación la estamos encontrando en los centro de educación especial (CEE) donde el personal recibe un salario muy ajustado y sufragar el gasto de este material puede suponer hasta el 10% de su sueldo", ha especificado Manuel Navarro, responsable del sector de enseñanza de la Federación de Empleados Públicos de UGT Canarias.<br />Asimismo, desde la Federación de Empleados Públicos de UGT Canarias (FeSP), se recuerda la obligación, tanto de las empresas privadas (centros educativos privados) y de la Consejería de Educación (centros públicos), de evaluar los riesgos de cada actividad profesional así como de poner en marcha actividades preventivas. Este último punto ha sido denunciado "reiteradamente" por parte de esta Federación, que ha mostrado su desacuerdo rotundo con los informes técnicos de evaluación de riesgos del personal de la comunidad educativa en Canarias.<br />En lo que respecta al material EPI y su obligación de suministro inmediato para garantizar la seguridad en los centros, este sindicato hace hincapié en que el mismo debe cumplir las máximas garantías. De este modo, el propio documento emitido por el Ministerio de Sanidad establece que el trabajador/a que atienda un menor con posibles síntomas de la enfermedad deberá portar mascarilla higiénica o quirúrgica, si la persona afectada la lleva, o bien una FFP2 sin válvula, si el afectado carece de esta protección (asmáticos o menores de 6 años).</p>
</body>
</html>				</div>
																				<div class="itemBottom">
																								<div class="itemRatingBlock">
								<span>Valora este artículo</span>
								<div class="itemRatingForm">
										<ul class="itemRatingList">
												<li class="itemCurrentRating" id="itemCurrentRating82641" style="width:0%;"></li>
												<li>
														<a href="#" rel="82641" title="3 estrellas de 5" class="one-star">1</a>
												</li>
												<li>
														<a href="#" rel="82641" title="2 estrellas de 5" class="two-stars">2</a>
												</li>
												<li>
														<a href="#" rel="82641" title="3 estrellas de 5" class="three-stars">3</a>
												</li>
												<li>
														<a href="#" rel="82641" title="4 estrellas de 5" class="four-stars">4</a>
												</li>
												<li>
														<a href="#" rel="82641" title="5 estrellas de 5" class="five-stars">5</a>
												</li>
										</ul>
										<div id="itemRatingLog82641" class="itemRatingLog">(0 votos)</div>
								</div>
						</div>
										</div>
														
						<div class="itemLinks">
					<div class="itemLinksLeft">
							<div class="itemHitsTwitter">
																		<span class="itemHits">
									Visto									<b>16</b>
									veces									</span>
																</div>
														<div class="itemCategory">
									<span>Publicado en</span>
									<a href="/sociedad/educacion">Educación</a>
							</div>
																			</div>
					<div class="itemLinksRight">
														<div class="itemTagsBlock">
									<span>Etiquetado como</span>
									<ul class="itemTags">
																						<li>
													<a href="/sociedad/educacion/itemlist/tag/Canarias">Canarias</a>
											</li>
																				</ul>
							</div>
																					<div class="itemSocialSharing">
																		<div class="itemTwitterButton">
											<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="@canarias24horas">Tweet</a>
											<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
									</div>
																											<div class="itemFacebookButton">
											<div id="fb-root"></div>
											<script type="text/javascript">
		                            (function(d, s, id) {
		                              var js, fjs = d.getElementsByTagName(s)[0];
		                              if (d.getElementById(id)) {return;}
		                              js = d.createElement(s); js.id = id;
		                              js.src = "//connect.facebook.net/en_US/all.js#appId=177111755694317&xfbml=1";
		                              fjs.parentNode.insertBefore(js, fjs);
		                            }(document, 'script', 'facebook-jssdk'));
		                    </script>
											<div class="fb-like" data-send="false" data-width="260" data-show-faces="true"></div>
									</div>
																											<div class="itemGooglePlusOneButton">
											<g:plusone annotation="inline" width="120"></g:plusone>
											<script type="text/javascript">
		                          (function() {
		                            window.___gcfg = {lang: 'en'}; // Define button default language here
		                            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		                            po.src = 'https://apis.google.com/js/plusone.js';
		                            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		                          })();
		                    </script>
									</div>
																</div>
												</div>
			</div>
									
						<div class="itemAuthorContent">
								
								<div>
						<h3><span>Artículos relacionados (por etiqueta)</span></h3>
						<ul>
																<li class="even">
																				<a class="itemRelTitle" href="/sociedad/ciencia-y-tecnologia/item/82650-oscuridad-natural-para-conservar-los-ecosistemas-nocturnos">Oscuridad natural para conservar los ecosistemas nocturnos</a>
																																																																																								</li>
																<li class="odd">
																				<a class="itemRelTitle" href="/economia/empleo/item/82643-el-gobierno-convoca-el-curso-para-personal-evaluador-de-la-acreditacion-profesional-por-experiencia-laboral">El Gobierno convoca el curso para personal evaluador de la acreditación profesional por experiencia laboral</a>
																																																																																								</li>
																<li class="even">
																				<a class="itemRelTitle" href="/economia/item/82635-compartir-una-vivienda-en-canarias-cuesta-un-1-3-mas-que-hace-un-ano">Compartir una vivienda en Canarias cuesta un 1,3% más que hace un año</a>
																																																																																								</li>
																<li class="odd">
																				<a class="itemRelTitle" href="/sociedad/educacion/item/82627-el-stec-ic-reclama-de-la-consejeria-nombramientos-por-curso-completo-y-rechaza-la-precarizacion-del-trabajo-docente">El STEC-IC reclama de la Consejería nombramientos por curso completo y rechaza la precarización del trabajo docente</a>
																																																																																								</li>
																<li class="even">
																				<a class="itemRelTitle" href="/canarias/item/82623-x-jornadas-parlamentarias-atlanticas">X Jornadas Parlamentarias Atlánticas</a>
																																																																																								</li>
														</ul>
				</div>
							</div>
						
									<div class="itemNavigation">
					<span class="itemNavigationTitle">Más en esta categoría:</span>
										<a class="itemPrevious" href="/sociedad/educacion/item/82627-el-stec-ic-reclama-de-la-consejeria-nombramientos-por-curso-completo-y-rechaza-la-precarizacion-del-trabajo-docente">
					&laquo;
					El STEC-IC reclama de la Consejería nombramientos por curso completo y rechaza la precarización del trabajo docente					</a>
															<a class="itemNext" href="/sociedad/educacion/item/82647-la-universidad-popular-de-mogan-regresa-en-octubre-con-nuevos-cursos-y-talleres">
					La Universidad Popular de Mogán regresa en octubre con nuevos cursos y talleres					&raquo;
					</a>
								</div>
											
		</div>
								<div class="itemBackToTop">
				<a class="k2Anchor" href="/sociedad/educacion/item/82641-ugt-canarias-solicita-a-la-consejeria-de-educacion-que-suministre-las-mascarillas-al-personal-educativo-tal-y-como-establece-la-ley-de-prevencion-de-riesgos-laborales#startOfPageId82641">
				volver arriba				</a>
		</div>
		</div>
<!-- End K2 Item Layout -->
<!-- JoomlaWorks "K2" (v2.6.9) | Learn more about K2 at http://getk2.org -->


									</div>
														
															</div>
						</div>
												
												
											</div>
											
						
				</div>
								
							</div>
		</div>
			
		

<div id="gkRight" class="gkMain gkCol">
		<div id="gkRightTop" class="gkMain">
		<div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><div class="bannergroup advertisement">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/31" target="_blank"
							title="Banner Bikronos">
							<img
								src="http://www.canarias24horas.com/images/banners/banner-bikronos-300x250.gif"
								alt="Bikronos Scott Reference - Las Chafiras"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9612615259029290";
/* c24h-lateral */
google_ad_slot = "9464827193";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></div><div class="box nsp vertical color2 "><div><h3 class="header">En Portada</h3><div class="content">	<div class="nspMain autoanim hover nspFs80" id="nsp-nsp_143" style="width:100%;">
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspTopInterface">
					<div>
												<ul class="nspPagination">
														<li>1</li>
														<li>2</li>
														<li>3</li>
													</ul>
												
												<span class="nspPrev">Prev</span>
						<span class="nspNext">Sig</span>
												
											</div>
				</div>
								
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/economia/turismo/item/82646-ashotel-se-suma-a-la-alianza-para-la-fp-dual" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.d1ef55189c0bea7391d86367d054cbf7_Lnsp_143.jpg" alt="Ashotel se suma a la Alianza para la FP Dual" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/economia/turismo/item/82646-ashotel-se-suma-a-la-alianza-para-la-fp-dual" title="Ashotel se suma a la Alianza para la FP Dual">Ashotel se suma a la Alianza para la FP Dual</a></h4><p class="nspInfo  tleft fnone"><a href="/economia/turismo" >Turismo</a> | <a class="nspComments" href="/economia/turismo/item/82646-ashotel-se-suma-a-la-alianza-para-la-fp-dual#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Tenerife/ La Asociación Hotelera y Extrahotelera de Tenerife, La Palma...</p></div></div>
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/economia/empleo/item/82643-el-gobierno-convoca-el-curso-para-personal-evaluador-de-la-acreditacion-profesional-por-experiencia-laboral" title="El Gobierno convoca el curso para personal evaluador de la acreditación profesional por experiencia laboral">El Gobierno convoca el curso para personal evaluador de la acreditación profesional por experiencia laboral</a></h4><p class="nspInfo  tleft fnone"><a href="/economia/empleo" >Empleo</a> | <a class="nspComments" href="/economia/empleo/item/82643-el-gobierno-convoca-el-curso-para-personal-evaluador-de-la-acreditacion-profesional-por-experiencia-laboral#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Canarias/ El Servicio Canario de Empleo y la Dirección General de Form...</p></div></div>
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/portada/tenerife/item/82642-san-juan-de-la-rambla-actualiza-el-registro-de-bienes-inmuebles-de-propiedad-municipal" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.fa545b18f70d924dabcd01279271f380_Lnsp_143.jpg" alt="San Juan de la Rambla actualiza el registro de bienes inmuebles de propiedad municipal" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/portada/tenerife/item/82642-san-juan-de-la-rambla-actualiza-el-registro-de-bienes-inmuebles-de-propiedad-municipal" title="San Juan de la Rambla actualiza el registro de bienes inmuebles de propiedad municipal">San Juan de la Rambla actualiza el registro de bienes inmuebles de propiedad municipal</a></h4><p class="nspInfo  tleft fnone"><a href="/portada/tenerife" >Tenerife</a> | <a class="nspComments" href="/portada/tenerife/item/82642-san-juan-de-la-rambla-actualiza-el-registro-de-bienes-inmuebles-de-propiedad-municipal#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




San Juan de la Rambla/ 40 parcelas serán medidas y delimitadas con obj...</p></div></div>
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/sociedad/sucesos/item/82640-la-guardia-civil-investiga-a-una-persona-por-el-hurto-de-dos-bicicletas-electricas-en-lanzarote" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.b133b33d78b25e2bc7bf21d027d985a5_Lnsp_143.jpg" alt="La Guardia Civil investiga a una persona por el hurto de dos bicicletas eléctricas en Lanzarote" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/sociedad/sucesos/item/82640-la-guardia-civil-investiga-a-una-persona-por-el-hurto-de-dos-bicicletas-electricas-en-lanzarote" title="La Guardia Civil investiga a una persona por el hurto de dos bicicletas eléctricas en Lanzarote">La Guardia Civil investiga a una persona por el hurto de dos bicicletas eléctricas en Lanzarote</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/sucesos" >Sucesos</a> | <a class="nspComments" href="/sociedad/sucesos/item/82640-la-guardia-civil-investiga-a-una-persona-por-el-hurto-de-dos-bicicletas-electricas-en-lanzarote#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Lanzarote/&nbsp; El investigado después de hacer entrega de un curricu...</p></div></div>
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/portada/tenerife/item/82637-santa-cruz-solicita-al-cabildo-de-tenerife-la-prorroga-del-programa-haciendo-barrios" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.d1c05ee7813236131f74bb4dceed7f9a_Lnsp_143.jpg" alt="Santa Cruz solicita al Cabildo de Tenerife la prórroga del programa &quot;Haciendo Barrios&quot;" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/portada/tenerife/item/82637-santa-cruz-solicita-al-cabildo-de-tenerife-la-prorroga-del-programa-haciendo-barrios" title="Santa Cruz solicita al Cabildo de Tenerife la prórroga del programa Haciendo Barrios">Santa Cruz solicita al Cabildo de Tenerife la prórroga del programa &quot;Haciendo Barrios&quot;</a></h4><p class="nspInfo  tleft fnone"><a href="/portada/tenerife" >Tenerife</a> | <a class="nspComments" href="/portada/tenerife/item/82637-santa-cruz-solicita-al-cabildo-de-tenerife-la-prorroga-del-programa-haciendo-barrios#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Santa Cruz de Tenerife/ El alcalde, José Manuel Bermúdez, realizó este...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/sociedad/sucesos/item/82639-la-guardia-civil-investiga-a-un-conductor-por-conduccion-de-un-vehiculo-cuadruplicando-la-tasa-maxima-permitida-de-alcohol-estando-implicado-en-un-siniestro-vial" title="La Guardia Civil investiga a un conductor por conducción de un vehículo cuadruplicando la tasa máxima permitida de alcohol, estando implicado en un siniestro vial">La Guardia Civil investiga a un conductor por conducción de un vehículo cuadruplicando la tasa máxima permitida de alcoh&hellip;</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/sucesos" >Sucesos</a> | <a class="nspComments" href="/sociedad/sucesos/item/82639-la-guardia-civil-investiga-a-un-conductor-por-conduccion-de-un-vehiculo-cuadruplicando-la-tasa-maxima-permitida-de-alcohol-estando-implicado-en-un-siniestro-vial#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Gran Canaria/ La Agrupación de Tráfico de la Guardia Civil, en cumplim...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/economia/item/82420-ata-exige-garantias-para-los-autonomos-ante-los-casos-de-aislamiento-que-puedan-sufrir-sus-hijos-en-la-vuelta-al-cole" title="ATA exige garantías para los autónomos ante los casos de aislamiento que puedan sufrir sus hijos en la vuelta al cole">ATA exige garantías para los autónomos ante los casos de aislamiento que puedan sufrir sus hijos en la vuelta al cole</a></h4><p class="nspInfo  tleft fnone"><a href="/economia/itemlist/category/41-economía" >Economía</a> | <a class="nspComments" href="/economia/item/82420-ata-exige-garantias-para-los-autonomos-ante-los-casos-de-aislamiento-que-puedan-sufrir-sus-hijos-en-la-vuelta-al-cole#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Nacional/ Lorenzo Amor: "hay garantías para los trabajadores y lo mism...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/portada/tenerife/item/82644-el-ayuntamiento-analiza-con-los-vecinos-de-duggi-las-demandas-del-barrio" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.78d7cc2d522c483cc3b05a50ed1af168_Lnsp_143.jpg" alt="El Ayuntamiento analiza con los vecinos de Duggi las demandas del barrio" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/portada/tenerife/item/82644-el-ayuntamiento-analiza-con-los-vecinos-de-duggi-las-demandas-del-barrio" title="El Ayuntamiento analiza con los vecinos de Duggi las demandas del barrio">El Ayuntamiento analiza con los vecinos de Duggi las demandas del barrio</a></h4><p class="nspInfo  tleft fnone"><a href="/portada/tenerife" >Tenerife</a> | <a class="nspComments" href="/portada/tenerife/item/82644-el-ayuntamiento-analiza-con-los-vecinos-de-duggi-las-demandas-del-barrio#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Santa Cruz de Tenerife/ El concejal del distrito Centro-Ifara, Guiller...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/sociedad/educacion/item/82641-ugt-canarias-solicita-a-la-consejeria-de-educacion-que-suministre-las-mascarillas-al-personal-educativo-tal-y-como-establece-la-ley-de-prevencion-de-riesgos-laborales" title="UGT Canarias solicita a la Consejería de Educación que suministre las mascarillas al personal educativo, tal y como establece la Ley de Prevención de Riesgos Laborales">UGT Canarias solicita a la Consejería de Educación que suministre las mascarillas al personal educativo, tal y como esta&hellip;</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/educacion" >Educación</a> | <a class="nspComments" href="/sociedad/educacion/item/82641-ugt-canarias-solicita-a-la-consejeria-de-educacion-que-suministre-las-mascarillas-al-personal-educativo-tal-y-como-establece-la-ley-de-prevencion-de-riesgos-laborales#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Canarias/ El texto legal establece en su artículo 14 la obligación de ...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/sociedad/sucesos/item/82638-la-guardia-civil-investiga-por-un-supuesto-delito-contra-la-seguridad-vial-a-un-conductor-en-fuerteventura-por-conduccion-careciendo-de-permiso-de-conducir" title="La Guardia Civil investiga por un supuesto delito contra la seguridad vial a un conductor en Fuerteventura por conducción careciendo de permiso de conducir">La Guardia Civil investiga por un supuesto delito contra la seguridad vial a un conductor en Fuerteventura por conducció&hellip;</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/sucesos" >Sucesos</a> | <a class="nspComments" href="/sociedad/sucesos/item/82638-la-guardia-civil-investiga-por-un-supuesto-delito-contra-la-seguridad-vial-a-un-conductor-en-fuerteventura-por-conduccion-careciendo-de-permiso-de-conducir#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Fuerteventura/ Fue detenido en un punto de verificación y tras realiza...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/portada/gran-canaria/item/82636-valleseco-acometera-la-repavimentacion-de-la-via-el-prado" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.b627272521eceea85ecf7c14632fccc9_Lnsp_143.jpg" alt="Valleseco acometerá la repavimentación de la vía El Prado" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/portada/gran-canaria/item/82636-valleseco-acometera-la-repavimentacion-de-la-via-el-prado" title="Valleseco acometerá la repavimentación de la vía El Prado">Valleseco acometerá la repavimentación de la vía El Prado</a></h4><p class="nspInfo  tleft fnone"><a href="/portada/gran-canaria" >Gran Canaria</a> | <a class="nspComments" href="/portada/gran-canaria/item/82636-valleseco-acometera-la-repavimentacion-de-la-via-el-prado#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Valleseco/ Financiada a través de los fondos del FDCAN 2018-2019.El Ay...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/portada/fuerteventura/item/82634-castillo-del-romeral-avanza-en-la-mejora-de-su-litoral" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.e160eb78f8503f556b7726f51c023280_Lnsp_143.jpg" alt="Castillo del Romeral avanza en la mejora de su litoral" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/portada/fuerteventura/item/82634-castillo-del-romeral-avanza-en-la-mejora-de-su-litoral" title="Castillo del Romeral avanza en la mejora de su litoral">Castillo del Romeral avanza en la mejora de su litoral</a></h4><p class="nspInfo  tleft fnone"><a href="/portada/fuerteventura" >Fuerteventura</a> | <a class="nspComments" href="/portada/fuerteventura/item/82634-castillo-del-romeral-avanza-en-la-mejora-de-su-litoral#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Fuerteventura/ El Jefe de Explotación de Puertos Canarios visitó la zo...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/canarias/medio-ambiente/item/82631-el-cabildo-retira-950-kg-de-residuos-de-acampadas-ilegales-en-el-entorno-costero-y-espacio-protegido-de-punta-de-las-arenas" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.a4b9a8ff302a1caf3069a143d4067e98_Lnsp_143.jpg" alt="El Cabildo retira 950 kg de residuos de acampadas ilegales en el entorno costero y Espacio Protegido de Punta de las Arenas" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/canarias/medio-ambiente/item/82631-el-cabildo-retira-950-kg-de-residuos-de-acampadas-ilegales-en-el-entorno-costero-y-espacio-protegido-de-punta-de-las-arenas" title="El Cabildo retira 950 kg de residuos de acampadas ilegales en el entorno costero y Espacio Protegido de Punta de las Arenas">El Cabildo retira 950 kg de residuos de acampadas ilegales en el entorno costero y Espacio Protegido de Punta de las Are&hellip;</a></h4><p class="nspInfo  tleft fnone"><a href="/canarias/medio-ambiente" >Medio Ambiente</a> | <a class="nspComments" href="/canarias/medio-ambiente/item/82631-el-cabildo-retira-950-kg-de-residuos-de-acampadas-ilegales-en-el-entorno-costero-y-espacio-protegido-de-punta-de-las-arenas#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Las Palmas de Gran Canaria/ El Cabildo ha desmantelado tres casetas y ...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/sociedad/item/82629-una-quincena-de-jovenes-granadilleros-en-paro-se-forman-como-dinamizadores-en-el-ambito-sociocultural-educativo-y-turistico" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.37e5ecd393a0630a88d89257eb2f7e72_Lnsp_143.jpg" alt="Una quincena de jóvenes granadilleros en paro se forman como dinamizadores en el ámbito sociocultural, educativo y turístico" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/sociedad/item/82629-una-quincena-de-jovenes-granadilleros-en-paro-se-forman-como-dinamizadores-en-el-ambito-sociocultural-educativo-y-turistico" title="Una quincena de jóvenes granadilleros en paro se forman como dinamizadores en el ámbito sociocultural, educativo y turístico">Una quincena de jóvenes granadilleros en paro se forman como dinamizadores en el ámbito sociocultural, educativo y turís&hellip;</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/itemlist/category/42-sociedad" >Sociedad</a> | <a class="nspComments" href="/sociedad/item/82629-una-quincena-de-jovenes-granadilleros-en-paro-se-forman-como-dinamizadores-en-el-ambito-sociocultural-educativo-y-turistico#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Granadilla de Abona/ El proyecto, que fue presentado en el SIEC, supon...</p></div></div>
					
			</div>
					</div>

<script type="text/javascript">
//<![CDATA[
try {$Gavick;}catch(e){$Gavick = {};};
$Gavick["nsp-nsp_143"] = {
	"animation_speed": 400,
	"animation_interval": 35000,
	"animation_function": Fx.Transitions.Expo.easeIn,
	"news_column": 1,
	"news_rows": 5,
	"links_columns_amount": 0,
	"links_amount": 0,
	"counter_text": '<strong>Página:</strong>'
};
//]]>
</script>	</div></div></div><div class="box"><div><div class="content">	<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FCanarias24Horas%2F132876566775840&amp;width=300&amp;colorscheme=light&amp;show_faces=true&amp;stream=true&amp;header=true&amp;height=600" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:600px;" allowTransparency="true"></iframe>
</div></div></div><div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><div class="bannergroup advertisement">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/1" target="_blank"
							title="Canarias Te Ve">
							<img
								src="http://www.canarias24horas.com/images/banners/canariasteve-300x300.jpg"
								alt="Canarias Te Ve"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="box advertisement"><div><h3 class="header">Publicidad </h3><div class="content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9612615259029290";
/* 300x260 img des-tf */
google_ad_slot = "3603216660";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script><script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></div><div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><div class="bannergroup advertisement">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/8" target="_blank"
							title="Portal Inmobiliario Hakiesta">
							<img
								src="http://www.canarias24horas.com/images/banners/hakista_300x250.gif"
								alt="Hakiestá portal inmobiliario"
								width ="300"								height ="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div>
	</div>
	
		

		<div id="gkRightBottom" class="gkMain">
		<div class="box advertisement"><div><div class="content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9612615259029290";
/* 300x250 */
google_ad_slot = "8126208776";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></div><div class="box border0"><div><div class="content">
<div id="k2ModuleBox84" class="k2CalendarBlock  border0">
	<table class="calendar">
<tr>
<td class="calendarNavMonthPrev"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=8&amp;year=2020&amp;Itemid=141">&laquo;</a></td>
<td class="calendarCurrentMonth" colspan="5">Septiembre 2020</td>
<td class="calendarNavMonthNext"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=10&amp;year=2020&amp;Itemid=141">&raquo;</a></td>
</tr>
<tr>
<td class="calendarDayName" style="width:14%">Lun</td>
<td class="calendarDayName" style="width:14%">Mar</td>
<td class="calendarDayName" style="width:14%">Mier</td>
<td class="calendarDayName" style="width:14%">Jue</td>
<td class="calendarDayName" style="width:14%">Vie</td>
<td class="calendarDayName" style="width:14%">Sáb</td>
<td class="calendarDayName" style="width:14%">Dom</td>
</tr>
<tr>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDate">1</td>
<td class="calendarDateLinked"><a href="/sociedad/itemlist/date/2020/9/2">2</a></td>
<td class="calendarDateLinked"><a href="/sociedad/itemlist/date/2020/9/3">3</a></td>
<td class="calendarDateLinked"><a href="/sociedad/itemlist/date/2020/9/4">4</a></td>
<td class="calendarDate">5</td>
<td class="calendarDate">6</td>
</tr>
<tr>
<td class="calendarDate">7</td>
<td class="calendarDateLinked"><a href="/sociedad/itemlist/date/2020/9/8">8</a></td>
<td class="calendarDateLinked"><a href="/sociedad/itemlist/date/2020/9/9">9</a></td>
<td class="calendarDateLinked"><a href="/sociedad/itemlist/date/2020/9/10">10</a></td>
<td class="calendarDateLinked"><a href="/sociedad/itemlist/date/2020/9/11">11</a></td>
<td class="calendarDate">12</td>
<td class="calendarDate">13</td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/sociedad/itemlist/date/2020/9/14">14</a></td>
<td class="calendarDateLinked"><a href="/sociedad/itemlist/date/2020/9/15">15</a></td>
<td class="calendarTodayLinked"><a href="/sociedad/itemlist/date/2020/9/16">16</a></td>
<td class="calendarDate">17</td>
<td class="calendarDate">18</td>
<td class="calendarDate">19</td>
<td class="calendarDate">20</td>
</tr>
<tr>
<td class="calendarDate">21</td>
<td class="calendarDate">22</td>
<td class="calendarDate">23</td>
<td class="calendarDate">24</td>
<td class="calendarDate">25</td>
<td class="calendarDate">26</td>
<td class="calendarDate">27</td>
</tr>
<tr>
<td class="calendarDate">28</td>
<td class="calendarDate">29</td>
<td class="calendarDate">30</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
</tr>
</table>
	<div class="clr"></div>
</div>
</div></div></div><div class="box color2"><div><h3 class="header">Está pasando</h3><div class="content">
<div id="k2ModuleBox129" class="k2TagCloudBlock  color2">
			<a href="/sociedad/itemlist/tag/Adeje" style="font-size:87%" title="227 Artículos etiquetados con Adeje">
		Adeje	</a>
				<a href="/sociedad/itemlist/tag/Antonio Morales Méndez" style="font-size:79%" title="75 Artículos etiquetados con Antonio Morales M&eacute;ndez">
		Antonio Morales Méndez	</a>
				<a href="/sociedad/itemlist/tag/Arona" style="font-size:92%" title="322 Artículos etiquetados con Arona">
		Arona	</a>
				<a href="/sociedad/itemlist/tag/ASG" style="font-size:78%" title="57 Artículos etiquetados con ASG">
		ASG	</a>
				<a href="/sociedad/itemlist/tag/Canarias" style="font-size:261%" title="3705 Artículos etiquetados con Canarias">
		Canarias	</a>
				<a href="/sociedad/itemlist/tag/Cruz Roja" style="font-size:79%" title="77 Artículos etiquetados con Cruz Roja">
		Cruz Roja	</a>
				<a href="/sociedad/itemlist/tag/Detención" style="font-size:79%" title="76 Artículos etiquetados con Detenci&oacute;n">
		Detención	</a>
				<a href="/sociedad/itemlist/tag/El Hierro" style="font-size:84%" title="164 Artículos etiquetados con El Hierro">
		El Hierro	</a>
				<a href="/sociedad/itemlist/tag/Fuerteventura" style="font-size:94%" title="363 Artículos etiquetados con Fuerteventura">
		Fuerteventura	</a>
				<a href="/sociedad/itemlist/tag/Granadilla de Abona" style="font-size:79%" title="80 Artículos etiquetados con Granadilla de Abona">
		Granadilla de Abona	</a>
				<a href="/sociedad/itemlist/tag/Gran Canaria" style="font-size:169%" title="1864 Artículos etiquetados con Gran Canaria">
		Gran Canaria	</a>
				<a href="/portada/gran-canaria/gran-canaria-sur" style="font-size:83%" title="149 Artículos etiquetados con Gran Canaria Sur">
		Gran Canaria Sur	</a>
				<a href="/sociedad/itemlist/tag/HUNSC" style="font-size:79%" title="68 Artículos etiquetados con HUNSC">
		HUNSC	</a>
				<a href="/sociedad/itemlist/tag/IAC" style="font-size:78%" title="57 Artículos etiquetados con IAC">
		IAC	</a>
				<a href="/sociedad/itemlist/tag/La Gomera" style="font-size:81%" title="107 Artículos etiquetados con La Gomera">
		La Gomera	</a>
				<a href="/sociedad/itemlist/tag/La Laguna" style="font-size:90%" title="282 Artículos etiquetados con La Laguna">
		La Laguna	</a>
				<a href="/sociedad/itemlist/tag/Lanzarote" style="font-size:83%" title="156 Artículos etiquetados con Lanzarote">
		Lanzarote	</a>
				<a href="/sociedad/itemlist/tag/La Palma" style="font-size:82%" title="139 Artículos etiquetados con La Palma">
		La Palma	</a>
				<a href="/sociedad/itemlist/tag/Las Palmas" style="font-size:81%" title="111 Artículos etiquetados con Las Palmas">
		Las Palmas	</a>
				<a href="/sociedad/itemlist/tag/Mogán" style="font-size:81%" title="111 Artículos etiquetados con Mog&aacute;n">
		Mogán	</a>
				<a href="/sociedad/itemlist/tag/Nacional" style="font-size:87%" title="232 Artículos etiquetados con Nacional">
		Nacional	</a>
				<a href="/sociedad/itemlist/tag/Puerto de La Cruz" style="font-size:82%" title="123 Artículos etiquetados con Puerto de La Cruz">
		Puerto de La Cruz	</a>
				<a href="/sociedad/itemlist/tag/San Bartolomé de Tirajana" style="font-size:78%" title="57 Artículos etiquetados con San Bartolom&eacute; de Tirajana">
		San Bartolomé de Tirajana	</a>
				<a href="/sociedad/itemlist/tag/Santa Cruz" style="font-size:109%" title="673 Artículos etiquetados con Santa Cruz">
		Santa Cruz	</a>
				<a href="/sociedad/itemlist/tag/Santiago del Teide" style="font-size:83%" title="147 Artículos etiquetados con Santiago del Teide">
		Santiago del Teide	</a>
				<a href="/sociedad/itemlist/tag/Tenerife" style="font-size:300%" title="4490 Artículos etiquetados con Tenerife">
		Tenerife	</a>
				<a href="/portada/tenerife/tenerife-norte" style="font-size:92%" title="328 Artículos etiquetados con Tenerife Norte">
		Tenerife Norte	</a>
				<a href="/portada/tenerife/tenerife-sur" style="font-size:117%" title="832 Artículos etiquetados con Tenerife Sur">
		Tenerife Sur	</a>
				<a href="/sociedad/itemlist/tag/ULL" style="font-size:79%" title="71 Artículos etiquetados con ULL">
		ULL	</a>
				<a href="/sociedad/itemlist/tag/Voleibol" style="font-size:80%" title="81 Artículos etiquetados con Voleibol">
		Voleibol	</a>
			<div class="clr"></div>
</div>
</div></div></div>
	</div>
		
</div>
	</div>
</div>
			    	
			    	

			    	
			    	
			    </div>
		    </div>
	    </div>
	    
	    	
    	
    	<div id="gkFooter" class="gkWrap">
    		
<div id="gkFooterWrap">
      <div id="gkCopyrights">
                        <div id="gkFooterNav">
                  
<ul class="menu">
<li class="item-158"><a href="/contacto" >Contacto</a></li><li class="item-159"><a href="/quienes-somos" >Quiénes somos</a></li><li class="item-160"><a href="/politica-de-privacidad" >Política de Privacidad</a></li><li class="item-161"><a href="/aviso-legal" >Aviso Legal</a></li><li class="item-298"><a href="/mapa" >Mapa</a></li></ul>


<div class="custom border1"  >
	<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
</head>
<body>
<p style="text-align: center;"><span>Diseñado por <a target="_blank" title="Diseño Web en Canarias" href="http://www.cuadrados.es/servicios/diseno-web">CUADRADOS</a> · Estudio de diseño web en Canarias</span></p>
</body>
</html></div>

            </div>
                        
						
			            <span>
            © Canarias24Horas S.L. | Todos los derechos reservados.            </span>
                        
                  </div>
</div>
 
    	</div>
    	
    	    </div>
    
    
   
        
        
        
       
	
</body>
</html>