<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" 
	  xmlns:og="http://ogp.me/ns#" 
	  xmlns:fb="http://www.facebook.com/2008/fbml" 
	  xml:lang="es-es" lang="es-es">
<head>
        <meta http-equiv="X-UA-Compatible" content="chrome=1"/>
        <meta http-equiv="X-UA-Compatible" content="IE=9" />
      <base href="http://www.canarias24horas.com/sociedad/item/75917-el-cabildo-pone-en-marcha-las-nuevas-instalaciones-del-servicio-de-atencion-a-las-personas-con-dano-cerebral-adquirido-de-las-hermanas-hospitalarias-acaman" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Complejo ACAMAN,Tenerife" />
  <meta name="rights" content="Canarias24Horas S.L." />
  <meta name="title" content="El Cabildo pone en marcha las nuevas instalaciones del Servicio de atención a las personas con daño cerebral adquirido de las Hermanas Hospitalarias ACAMAN" />
  <meta name="author" content="Redacción" />
  <meta name="og:url" content="http://www.canarias24horas.com/sociedad/item/75917-el-cabildo-pone-en-marcha-las-nuevas-instalaciones-del-servicio-de-atencion-a-las-personas-con-dano-cerebral-adquirido-de-las-hermanas-hospitalarias-acaman" />
  <meta name="og:title" content="Canarias24Horas.com  - El Cabildo pone en marcha las nuevas instalaciones del Servicio de atención a las personas con daño cerebral adquirido de las Hermanas Hospitalarias ACAMAN" />
  <meta name="og:type" content="article" />
  <meta name="og:image" content="http://www.canarias24horas.com/media/k2/items/cache/75b2be37a2c493ce89b1ae5faffac06c_M.jpg" />
  <meta name="image" content="http://www.canarias24horas.com/media/k2/items/cache/75b2be37a2c493ce89b1ae5faffac06c_M.jpg" />
  <meta name="og:description" content="Tenerife/ El servicio, que ofrece el IASS, por medio de convenio en el centro de ACAMAN, con un presupuesto de 644.142,80 euros. Las Hermanas Hospital..." />
  <meta name="description" content="Tenerife/ El servicio, que ofrece el IASS, por medio de convenio en el centro de ACAMAN, con un presupuesto de 644.142,80 euros. Las Hermanas Hospital..." />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Canarias24Horas.com  - El Cabildo pone en marcha las nuevas instalaciones del Servicio de atención a las personas con daño cerebral adquirido de las Hermanas Hospitalarias ACAMAN</title>
  <link href="http://www.canarias24horas.com/images/favicon.jpg" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="/templates/gk_esport/css/k2.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/css/jcemediabox.css?0e998f3e902ca8fa681e75c0d3d96131" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/themes/standard/css/style.css?06508ba7d98b2bcdad6af169203b10a6" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/menu/menu.gksplit.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/reset/meyer.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/layout.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/joomla.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/template.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/menu/menu.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/gk.stuff.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/vm.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/style1.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/override.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/css3.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/modules/mod_dmt_social/css/dmt_social.css" type="text/css" />
  <style type="text/css">
#gkRight { width: 31%; }#gkContent { width: 69%; }.gkWrap { width: 1000px!important; }#gkVmCartSmall { margin-left: 500px!important; }body,
#gkMainMenu > div.gk-menu > ul > li,
#gkSubmenu,
#gkSubmenuMod,
dl#tabs dt h3,
.gkCode3 h4,
.vmGkCartModule .gkProductAttributes { font-family: Arial, Helvetica, sans-serif; }
#gkMainMenu,
#gkPageTopFeatures,
.gkDate > div.gkComments,
#gkMainMenu > div.gk-menu > ul div.childcontent .group-title,
h1,h2,h3,h4,h5,h6,
.box.advertisement h3.header,
.banneritem a,
.bannergroup:first-line,
.bannerfooter,
.box.small h3.header,
.box_menu.small h3.header,
.box_text.small h3.header,
.box_menu ul,
.gkLargeHeadline
ul.gkTabs li,
.vmGkCartModule .gkProductName,
.vmGkCartModule .gkPrice,
.vmGkCartModule .gkTotal,
.nspLinks h4,
.nspArt h4,
.PricesalesPrice,
span.title
 { font-family: 'Lato', Arial, sans-serif; }
.gkIsTextTitle,
.gkIsWrapper-gk_eSport .gkIsPreloader span,
.box h3.header, 
.box_menu h3.header, 
.box_text h3.header,
.gkDate,
.vmGkCartModule,
button, .button, input[type="submit"], input[type="button"], div.mobileSwitch > a,
table.calendar tr td.calendarCurrentMonth,
.featured-view h4,
.latest-view h4,
.topten-view h4,
.related-products-view h4,
.browse-view h1,
h2.catSub,
.vm-button-correct,
#facebox .popup > div > div > a
#ty2udate152 { font-family: 'Open Sans', Arial, sans-serif; }
#ty2udate152 {display:inline-block;width:auto;color:#999999; }
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.7/jquery.min.js" type="text/javascript"></script>
  <script src="/components/com_k2/js/k2.js?v2.6.9&amp;sitepath=/" type="text/javascript"></script>
  <script src="/plugins/system/jcemediabox/js/jcemediabox.js?9f1d7962a45f34be64c0a64eee83948b" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="http://www.canarias24horas.com/templates/gk_esport/js/gk.scripts.js" type="text/javascript"></script>
  <script src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/interface/scripts/engine.js" type="text/javascript"></script>
  <script src="http://connect.facebook.net/es_ES/all.js#xfbml=1" type="text/javascript"></script>
  <script src="http://www.canarias24horas.com/modules/mod_date2/ty2udate.js" type="text/javascript"></script>
  <script type="text/javascript">

		window.addEvent('domready', function() {

			SqueezeBox.initialize({});
			SqueezeBox.assign($$('a.modal'), {
				parse: 'rel'
			});
		});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0,pdfjs:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes"});
$GK_TMPL_URL = "http://www.canarias24horas.com/templates/gk_esport";

$GK_URL = "http://www.canarias24horas.com/";
if (typeof jQuery != 'undefined') jQuery.noConflict();
var splashr250freq = "sessiononly";
var splashr250display = true;
var splashr250CookieValue = Cookie.read('splashr250');
window.addEvent('domready',function(){
if(splashr250freq == "sessiononly") {
	if(splashr250CookieValue == null) {
		var splashr250Cookie = Cookie.write('splashr250', 'sessiononly');
	} else {
		splashr250display = false;
	}
} else {
	if(splashr250CookieValue == null) {
		var splashr250Cookie = Cookie.write('splashr250', 'days',{'duration':7});
	} else {
		splashr250display = false;
	}
}
	if (splashr250display == true) {
		SqueezeBox.open('http://www.canarias24horas.com/images/banners/interstitial/index.html', {"handler":"iframe","size":{"x":"830","y":"630"}});
		(function(){document.id('sbox-btn-close').fireEvent('click')}).delay(15000);
	}
});
Date.prototype.stdTimezoneOffset = function() {
	var jan = new Date(this.getFullYear(), 0, 1);
	var jul = new Date(this.getFullYear(), 6, 1);
	return Math.max(jan.getTimezoneOffset(), jul.getTimezoneOffset());
};
Date.prototype.dst = function() {
	return this.getTimezoneOffset() < this.stdTimezoneOffset();
};
function clock152() {
	var newdate152 = new Date();
	var day152="";
	var month152="";
	var myweekday152="";
	var year152="";
	var mydate152 = new Date();
	var dston152  = new Date(921376799000);
	dston152.setYear(mydate152.getFullYear());
	var dstoff152 = new Date(941939999000);
	dstoff152.setYear(mydate152.getFullYear());
	dston152.setFullYear(newdate152.getFullYear());
	dstoff152.setFullYear(newdate152.getFullYear());

	var dst152 = "0";
	var myzone152 = newdate152.getTimezoneOffset();

	var zone152 = parseInt(1);

	// zone is negative so convert to positive to do calculations
	if (zone152 <= 0) {
		zoneb152 = -zone152;
	} else {
		zoneb152 = zone152;
	};
	if (mydate152 > dston152 && mydate152 < dstoff152 && dst152 == "1") {
	//date is between dst dates and dst adjust is on.
		zonea152 = zoneb152 - 0;
		var houradjust152 = 0;
	} else {
		zonea152 = zoneb152;
		var houradjust152 = -0;
	};

	newtime152=newdate152.getTime();

	var newzone152 = (zonea152*60*60*1000);

	// convert zone back to negative if it was negative originally
	if (zone152 <= 0) {
		newzone152 = -newzone152;
	};
	newtimea152 = 
	newtime152+(myzone152*60*1000)+newzone152;		
	mydate152.setTime(newtimea152);
	myday152 = mydate152.getDay();
	mymonth152 = mydate152.getMonth();
	myweekday152= mydate152.getDate();
	myyear152= mydate152.getYear();
	year152 = myyear152;

	if (year152 < 2000) year152 = year152 + 1900;
	myhours152 = mydate152.getHours();
	if (myhours152 < 10) {
		myhours152 = "0" + myhours152;
	} else {
		myhours152 = "" + myhours152;
	};
	myminutes152 = mydate152.getMinutes();

	if (myminutes152 < 10) {
		mytime152 = "0" + myminutes152;
	} else {
		mytime152 = "" + myminutes152;
	};

	myseconds152 = mydate152.getSeconds();

	if (myseconds152 < 10) {
		myseconds152 = "0" + myseconds152;
	} else {
		myseconds152 = "" + myseconds152;
	};

	arday152 = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado");
	armonth152 = new Array("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre");
	ardate152 = new Array("0th","1st","2nd","3rd","4th","5th","6th","7th","8th","9th","10th","11th","12th","13th","14th","15th","16th","17th","18th","19th","20th","21st","22nd","23rd","24th","25th","26th","27th","28th","29th","30th","31st");
	myweekday152 = parseInt(myweekday152);
	var time152 = (""+arday152[myday152]+","+" "+myweekday152+" de "+armonth152[mymonth152]+" "+year152+" "+"");

	document.getElementById("ty2udate152").innerHTML  = time152;

	setTimeout("clock152()", 1000);

};
listen("load", window, clock152);
  </script>

    <link href="http://fonts.googleapis.com/css?family=Lato:700" rel="stylesheet" type="text/css" /><link href="http://fonts.googleapis.com/css?family=Open+Sans:700" rel="stylesheet" type="text/css" />
<!--[if IE 9.0]><link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/ie9.css" type="text/css" /><![endif]-->
<!--[if IE 8.0]><link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/ie8.css" type="text/css" /><![endif]-->
<!--[if IE 7.0]><link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/ie7.css" type="text/css" /><![endif]--><link href="/../../../Sitio sin nombre 2/template.css" rel="stylesheet" type="text/css" />
<link href="/../css/template.css" rel="stylesheet" type="text/css" />
</head>
<body>
		
	<div id="gkBg">
	    <div id="gkPageTop" class="clearfix gkWrap">
	        	        
	            
	        	    	
	    		    	<div id="gkPageTopFeatures" class="clearfix gkWrap">
		    			    	<div id="gkPageTopMod">
		    	  <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
</head>
<body>

</body>
</html><div id="ty2udate152"><div style="margin:0px auto;width:auto;text-align:left;">Jueves, 18 de Julio 2019 </div></div><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
</head>
<body>

</body>
</html>
	    	  </div>
		    			    	
		    	    	      



<script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-2177598-1']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script><script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-383832-2']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script>                	    	</div>
	    		    	<span class="gkWrap gkTopSpace">
	    	
         <h1 id="gkLogo">
          <a href="/./">
          <img src="http://www.canarias24horas.com/images/logo_c24h.com-transp.png" alt="Canarias24Horas.com " />
          </a>
     </h1>
     <div id="logobanner" class="clear clearfix">
      <br><a href="https://twitter.com/canarias24horas" class="twitter-follow-button" data-show-count="false" data-lang="es">Seguir a @canarias24horas</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> <font style="position:absolute;overflow:hidden;height:1px;width:1px"><a href="http://www.rxfarmacia.org.es/comprar-cialis.html">More information Cialis Online</a></font>

<ul class="dmt-social-links dmt-icons-16">
		<li class="facebook">
		<a title="Facebook" rel="me nofollow" href="http://www.facebook.com/canarias24horas" target="_blank">
			<img src="http://www.canarias24horas.com/modules/mod_dmt_social/icons/facebook_16.png" alt="" />
		</a>
	</li>
		<li class="twitter">
		<a title="Twitter" rel="me nofollow" href="http://twitter.com/canarias24horas" target="_blank">
			<img src="http://www.canarias24horas.com/modules/mod_dmt_social/icons/twitter_16.png" alt="" />
		</a>
	</li>
		<li class="vimeo">
		<a title="Vimeo" rel="me nofollow" href="https://vimeo.com/user5926154" target="_blank">
			<img src="http://www.canarias24horas.com/modules/mod_dmt_social/icons/vimeo_16.png" alt="" />
		</a>
	</li>
		<li class="rss">
		<a title="RSS" rel="me nofollow" href="http://feeds.feedburner.com/Canarias24horascom" target="_blank">
			<img src="http://www.canarias24horas.com/modules/mod_dmt_social/icons/rss_16.png" alt="" />
		</a>
	</li>
		

	</ul>
	
</div>
	    	</span>
	    	<div id="gkMainMenu" class="gkWrap gkTopSpace">
	          	        	<div id="gkDropMain" class="gk-menu"><ul><li id="gkDropMain101" class="menu-item0 first-item haschild haschild"><a href="http://www.canarias24horas.com/"  class="menu-item0 first-item haschild" id="menu101" title="Portada"><span class="menu-title">Portada</span></a></li><li id="gkDropMain128" class="menu-item1 haschild haschild"><a href="/canarias"  class="menu-item1 haschild" id="menu128" title="Canarias"><span class="menu-title">Canarias</span></a></li><li id="gkDropMain138" class="menu-item2 haschild haschild"><a href="/economia"  class="menu-item2 haschild" id="menu138" title="Economía"><span class="menu-title">Economía</span></a></li><li id="gkDropMain130" class="menu-item3 haschild haschild"><a href="/politica"  class="menu-item3 haschild" id="menu130" title="Política"><span class="menu-title">Política</span></a></li><li id="gkDropMain141" class="menu-item4 active haschild haschild"><a href="/sociedad"  class="menu-item4 active haschild" id="menu141" title="Sociedad"><span class="menu-title">Sociedad</span></a></li><li id="gkDropMain149" class="menu-item5 haschild haschild"><a href="/deportes"  class="menu-item5 haschild" id="menu149" title="Deportes"><span class="menu-title">Deportes</span></a></li><li id="gkDropMain152" class="menu-item6 haschild haschild"><a href="/cultura"  class="menu-item6 haschild" id="menu152" title="Cultura"><span class="menu-title">Cultura</span></a></li><li id="gkDropMain147" class="menu-item7 last-item haschild haschild"><a href="/opinion"  class="menu-item7 last-item haschild" id="menu147" title="Opinión"><span class="menu-title">Opinión</span></a></li></ul></div>	        		        		        	<div id="gkSubmenu">
                		        		<div id="gkDropSub"><ul id="gkDropSub141"><li id="gkDropSubIt142" class=" first-item"><a href="/sociedad/ciencia-y-tecnologia"  class=" first-item" id="menu142" title="Ciencia y Tecnología"><span class="menu-title">Ciencia y Tecnología</span></a></li><li id="gkDropSubIt143" class=""><a href="/sociedad/educacion"  id="menu143" title="Educación"><span class="menu-title">Educación</span></a></li><li id="gkDropSubIt144" class=""><a href="/sociedad/salud"  id="menu144" title="Salud"><span class="menu-title">Salud</span></a></li><li id="gkDropSubIt145" class=""><a href="/sociedad/sucesos"  id="menu145" title="Sucesos"><span class="menu-title">Sucesos</span></a></li><li id="gkDropSubIt146" class=" last-item"><a href="/sociedad/gente-y-tv"  class=" last-item" id="menu146" title="Gente y TV"><span class="menu-title">Gente y TV</span></a></li></ul></div>	        			        			        		<div id="gkSearch">
	        			<form action="/sociedad" method="post">
	<div class="search">
		<input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="15" value="Buscar..."  onblur="if (this.value=='') this.value='Buscar...';" onfocus="if (this.value=='Buscar...') this.value='';" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="9999" />
	</div>
</form>

	        		</div>
	        			        	</div>
	        		        </div>
	    </div>
	    
	    	    
	    	    
	    	    <div id="gkBanner3" class="gkWrap">
	    	
	    </div>
	    	    
		<div id="gkPage">
			<div id="gkPageWrap" class="gkMain gkWrap">  
			    <div id="mainContent" class="clear">
			    				    	<div id="gkBreadcrumb">
			    		<div>
			    						    			
<div class="breadcrumbs">
<ul><li class="pathway">Sociedad</li></ul></div>
			    						    			
			    						    		</div>
			    	</div>
			    						
								    	
			    	

			    	
			    	
<div id="gkMain">
	<div id="gkMainBlock" class="gkMain">
		

	
				<div id="gkContent" class="gkMain gkCol gkContentR">
			<div>
								<div id="gkContentTop" class="gkMain">
					<div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9612615259029290";
/* c24h */
google_ad_slot = "0801051597";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></div>
				</div>
								
								<div id="gkContentMainbody" class="gkMain ">
								
					
																	
					<div id="gkComponentWrap" class="gkMain  ">	
							
						
						
<div id="system-message-container">
</div>						
												
												<div id="gkMainbody" class="gkMain">
							<div id="gkMainbodyWrap">
																		
									<div id="gkComponent">
										<span id="startOfPageId75917"></span>
<div id="k2Container" class="itemView">
										<div class="gkDate">
			<div>
				18				Jul			</div>
		</div>
				
		<div class="itemHeader">
								<div class="itemToolbar">
												<h2 class="itemTitle">
								El Cabildo pone en marcha las nuevas instalaciones del Servicio de atención a las personas con daño cerebral adquirido de las Hermanas Hospitalarias ACAMAN														</h2>
												<ul>
																<li>
										<span class="itemAuthor">
										Escrito por&nbsp;
																				Redacción																				</span>
								</li>
																								<li>
										<span class="itemTextResizerTitle">tamaño de la fuente</span>
										<a href="#" id="fontDecrease">
										<span>disminuir el tamaño de la fuente</span>
										<img src="/components/com_k2/images/system/blank.gif" alt="disminuir el tamaño de la fuente" />
										</a>
										<a href="#" id="fontIncrease">
										<span>aumentar tamaño de la fuente</span>
										<img src="/components/com_k2/images/system/blank.gif" alt="aumentar tamaño de la fuente" />
										</a>
								</li>
																								<li>
										<a class="itemPrintLink" rel="nofollow" href="/sociedad/item/75917-el-cabildo-pone-en-marcha-las-nuevas-instalaciones-del-servicio-de-atencion-a-las-personas-con-dano-cerebral-adquirido-de-las-hermanas-hospitalarias-acaman?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
										<span>Imprimir</span>
										</a>
								</li>
																								<li>
										<a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=gk_esport&amp;link=9fe901549492bc3ba95a76aa689031698c8de491" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
										<span>Email</span>
										</a>
								</li>
																
																
																														</ul>
				</div>
						</div>
						<div class="itemBody">
																<div class="itemImageBlock">
						<span class="itemImage">
						<a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/75b2be37a2c493ce89b1ae5faffac06c_XL.jpg" title="Clic para vista previa de la imagen">
						<img src="/media/k2/items/cache/75b2be37a2c493ce89b1ae5faffac06c_L.jpg" alt="El Cabildo pone en marcha las nuevas instalaciones del Servicio de atenci&oacute;n a las personas con da&ntilde;o cerebral adquirido de las Hermanas Hospitalarias ACAMAN" style="width:570px; height:auto;" />
						</a>
						</span>
																</div>
																<div class="itemIntroText">
						<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
</head>
<body>
<p style="text-align: justify;"><strong>Tenerife/ El servicio, que ofrece el IASS, por medio de convenio en el centro de ACAMAN, con un presupuesto de 644.142,80 euros.</strong></p>
<p style="text-align: justify;">Las Hermanas Hospitalarias Complejo ACAMAN, han inaugurado hoy miércoles [día 17], las nuevas instalaciones del Centro de Atención a personas con daño cerebral adquirido de la Isla, ubicado en La Laguna, que atenderá a un total de 35 personas, debido a que dicha construcción permitirá añadir 15 plazas nuevas a las ya existentes. Se trata de una nueva infraestructura que ocupa una superficie de 350 metros cuadrados, con un presupuesto de 800.000 euros (de obra y equipamiento) y que ofrece la posibilidad de disponer de un proceso rehabilitador adecuado, después de recibir el alta en los servicios sanitarios.				</div>
												<div class="itemFullText">
						<br />El presidente insular, Carlos Alonso, asistió a este acto en compañía de la consejera de Acción Social, Juana Maria Reyes; el obispo de la Diócesis Nivariense, Bernardo Álvarez; el gerente y la coordinadora de ACAMAN, Juan Carlos Griñón y Mariana Cairós, respectivamente, entre otros.<br />Carlos Alonso resaltó en su intervención "el esfuerzo adicional que ya hizo ACAMAN con la apertura del primer módulo" e indicó que los nuevos servicios suponen un gran paso en la atención a la dependencia. De igual modo, destacó la relevancia de que "estos servicios que se prestan con cargo al convenio de dependencia, cada vez tienen un campo más amplio de especialización". "A través de este centro y de la atención que van a recibir los usuarios de las Hermanas Hospitalarias, de manera especializada, podemos dar más expectativas de recuperación a las personas con daño cerebral; lo que supone un gran avance".<br />Por su parte, la coordinadora de ACAMAN, Mariana Cairós, explicó que "además del incremento de plazas, también tendremos la posibilidad de aplicar herramientas innovadoras que, junto a la labor de nuestro equipo de profesionales, potenciará la recuperación de los usuarios con DCA". En este sentido, añadió que "el nuevo módulo dispone de tres salas de trabajo: en primer lugar, una sala donde se trabajará Fisioterapia y Terapia Ocupacional, que cuenta con elementos novedosos, tales como una cinta de rehabilitación de la marcha dotada de arneses de seguridad y de un dispositivo robótico-asistido de rehabilitación de la mano, ambos de última tecnología".<br />Mariana Cairós anunció, también, que en las salas dos y tres se trabajará la estimulación sensorial y cognitiva a través de sesiones de mediano y pequeño grupo, con el fin de conseguir el mayor alcance de la autonomía personal de todos los usuarios. "Para ello –apuntó- contamos con herramientas de estimulación tradicionales, así como otras de última generación, como la pantalla interactiva. Asimismo, contamos con dos despachos donde se llevarán a cabo terapias individualizadas de neuropsicología y logopedia, en los que también nos centraremos en cada uno de nuestros usuarios y en sus familias brindándoles herramientas de apoyo que faciliten la normalización de la nueva situación familiar".<br />Este nuevo recurso, que trabaja con el Cabildo a través del Instituto de atención Social y Sociosanitaria, IASS, cuenta con un equipo multidisciplinar de profesionales, compuesto por neuropsicólogos, logopedas, terapeutas ocupacionales, médicos y trabajadores sociales, además del personal de administración y de servicios, para la intervención rehabilitadora.<br />El servicio está financiado la Comunidad Autónoma de Canarias y el Cabildo de Tenerife, y sujeto, a un marco de colaboración de la entidad Hermanas Hospitalarias Complejo ACAMAN con el Instituto de Atención Social y Sociosanitaria, IASS, cuya financiación prevista para este año es de 644.142,80 euros.<br />La nueva infraestructura supone la consolidación e importante mejora de un servicio que se ha ofrecido en la Isla, en espacios más limitados. Tras la experiencia y resultados, en los usuarios del servicio puesto en marcha de manera pionera a finales de 2017, ofrece prestaciones que han sido definidas en función de las necesidades de atención detectadas. Fue una apuesta firme del Cabildo, que se inició con financiación propia y que en la actualidad ya está bajo el marco financiero del convenio de cooperación con la Comunidad Autónoma.<br />El daño cerebral adquirido, lesión que queda en muchas ocasiones como consecuencia de un Ictus, traumatismo de tráfico o accidente laboral, tiene una gran repercusión en la calidad de vida de las personas, en su entorno familiar y plantean además graves consecuencias socioeconómicas, con este servicio se busca minimizar las lesiones ocasionadas, recuperar las capacidades funcionales perdidas y ofrecer apoyos a las familias.<br />El modelo de atención centrado en la persona con daño cerebral adquirido obliga a realizar cada vez más esfuerzos por prestar atención desde un enfoque en el que se priorice la rehabilitación psicosocial y la promoción de la autonomía.<br />Centro de Atención Diurna Especializado de Daño Cerebral Adquirido<br />El Cabildo, a través del Instituto de Atención Social y Sociosanitaria, IASS, puso en marcha el pasado año el Centro de Atención Diurna Especializado de Daño Cerebral Adquirido, en el Complejo ACAMAN de La Laguna. Fue un recurso pionero en las Islas Canarias, gestionado por las Hermanas Hospitalarias del Sagrado Corazón de Jesús, con el objetivo de dar respuesta a las necesidades de atención rehabilitadora que tienen las personas con esta discapacidad.<br />Este recurso se puso en marcha en el año 2017, con la asistencia de 20 personas con Daño Cerebral Adquirido de la Isla, con un presupuesto insular que superó los 200.000 euros. Y en 2018, tras la consolidación del servicio, se incorporó en el Convenio de Cooperación entre la Administración Pública de la Comunidad Autónoma de Canarias y el Cabildo de Tenerife.<br />Hermanas Hospitalarias Complejo ACAMAN<br />Las Hermanas Hospitalarias Complejo Acaman se han caracterizado siempre por su trabajo en equipo tanto con la Administración pública, como con las entidades del sector de la discapacidad. Así, este año iniciarán nuevos proyectos convivenciales que serán servicios donde las personas con daño cerebral tendrán las primeras viviendas específicas para que puedan estar cerca de su familia en todo su proceso rehabilitador.<br />El Complejo Acamán está ubicado en La Laguna desde el año 1974, y pertenece a la congregación de Hermanas Hospitalarias del Sagrado Corazón de Jesús. Se dedica a la atención integral de personas y enfermos que lo necesiten, y, fundamentalmente, a la prevención, rehabilitación e integración sociolaboral de los enfermos mentales y personas con déficit intelectual. El Complejo Acamán engloba tres centros: de Educación Especial, Ocupacional y Especial de Empleo; al que se suma este Centro de Atención Diurna Especializado de Daño Cerebral Adquirido.</p>
</body>
</html>				</div>
																				<div class="itemBottom">
																								<div class="itemRatingBlock">
								<span>Valora este artículo</span>
								<div class="itemRatingForm">
										<ul class="itemRatingList">
												<li class="itemCurrentRating" id="itemCurrentRating75917" style="width:0%;"></li>
												<li>
														<a href="#" rel="75917" title="3 estrellas de 5" class="one-star">1</a>
												</li>
												<li>
														<a href="#" rel="75917" title="2 estrellas de 5" class="two-stars">2</a>
												</li>
												<li>
														<a href="#" rel="75917" title="3 estrellas de 5" class="three-stars">3</a>
												</li>
												<li>
														<a href="#" rel="75917" title="4 estrellas de 5" class="four-stars">4</a>
												</li>
												<li>
														<a href="#" rel="75917" title="5 estrellas de 5" class="five-stars">5</a>
												</li>
										</ul>
										<div id="itemRatingLog75917" class="itemRatingLog">(0 votos)</div>
								</div>
						</div>
										</div>
														
						<div class="itemLinks">
					<div class="itemLinksLeft">
							<div class="itemHitsTwitter">
																		<span class="itemHits">
									Visto									<b>5</b>
									veces									</span>
																</div>
														<div class="itemCategory">
									<span>Publicado en</span>
									<a href="/sociedad/itemlist/category/42-sociedad">Sociedad</a>
							</div>
																			</div>
					<div class="itemLinksRight">
														<div class="itemTagsBlock">
									<span>Etiquetado como</span>
									<ul class="itemTags">
																						<li>
													<a href="/sociedad/itemlist/tag/Complejo%20ACAMAN">Complejo ACAMAN</a>
											</li>
																						<li>
													<a href="/sociedad/itemlist/tag/Tenerife">Tenerife</a>
											</li>
																				</ul>
							</div>
																					<div class="itemSocialSharing">
																		<div class="itemTwitterButton">
											<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="@canarias24horas">Tweet</a>
											<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
									</div>
																											<div class="itemFacebookButton">
											<div id="fb-root"></div>
											<script type="text/javascript">
		                            (function(d, s, id) {
		                              var js, fjs = d.getElementsByTagName(s)[0];
		                              if (d.getElementById(id)) {return;}
		                              js = d.createElement(s); js.id = id;
		                              js.src = "//connect.facebook.net/en_US/all.js#appId=177111755694317&xfbml=1";
		                              fjs.parentNode.insertBefore(js, fjs);
		                            }(document, 'script', 'facebook-jssdk'));
		                    </script>
											<div class="fb-like" data-send="false" data-width="260" data-show-faces="true"></div>
									</div>
																											<div class="itemGooglePlusOneButton">
											<g:plusone annotation="inline" width="120"></g:plusone>
											<script type="text/javascript">
		                          (function() {
		                            window.___gcfg = {lang: 'en'}; // Define button default language here
		                            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		                            po.src = 'https://apis.google.com/js/plusone.js';
		                            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		                          })();
		                    </script>
									</div>
																</div>
												</div>
			</div>
									
						<div class="itemAuthorContent">
								
								<div>
						<h3><span>Artículos relacionados (por etiqueta)</span></h3>
						<ul>
																<li class="even">
																				<a class="itemRelTitle" href="/sociedad/educacion/item/75926-se-presenta-en-adeje-el-nuevo-master-de-la-ull-en-direccion-y-gestion-hotelera">Se presenta en Adeje el nuevo máster de la ULL en dirección y gestión hotelera</a>
																																																																																								</li>
																<li class="odd">
																				<a class="itemRelTitle" href="/cultura/musica/item/75925-el-costa-adeje-sinfonico-tendra-como-director-musical-al-tenor-tinerfeno-celso-albelo-a-partir-de-2020">El Costa Adeje Sinfónico tendrá como director musical al tenor tinerfeño Celso Albelo a partir de 2020</a>
																																																																																								</li>
																<li class="even">
																				<a class="itemRelTitle" href="/sociedad/ciencia-y-tecnologia/item/75924-tlp-tenerife-2019-abre-las-puertas-de-la-zona-summer-con-con-miles-de-visitantes-en-sus-primeras-horas">TLP Tenerife 2019 abre las puertas de la zona Summer-Con con miles de visitantes en sus primeras horas</a>
																																																																																								</li>
																<li class="odd">
																				<a class="itemRelTitle" href="/portada/tenerife/item/75923-el-cabildo-adjudica-por-1-7-millones-la-mejora-paisajistica-del-enlace-de-la-tf-1-y-la-via-exterior">El Cabildo adjudica por 1,7 millones la mejora paisajística del enlace de la TF-1 y la Vía Exterior</a>
																																																																																								</li>
																<li class="even">
																				<a class="itemRelTitle" href="/economia/empleo/item/75922-el-cabildo-facilita-la-movilidad-internacional-de-titulados-en-africa-europa-y-america-del-sur">El Cabildo facilita la movilidad internacional de titulados en África, Europa y América del Sur</a>
																																																																																								</li>
														</ul>
				</div>
							</div>
						
									<div class="itemNavigation">
					<span class="itemNavigationTitle">Más en esta categoría:</span>
										<a class="itemPrevious" href="/sociedad/item/75914-matos-recibe-al-teniente-general-del-mando-de-canarias">
					&laquo;
					Matos recibe al teniente general del Mando de Canarias					</a>
															<a class="itemNext" href="/sociedad/item/75920-el-cabildo-recibe-un-ano-mas-a-los-ninos-saharauis-que-pasan-sus-vacaciones-en-tenerife">
					El Cabildo recibe, un año más, a los niños saharauis que pasan sus vacaciones en Tenerife					&raquo;
					</a>
								</div>
											
		</div>
								<div class="itemBackToTop">
				<a class="k2Anchor" href="/sociedad/item/75917-el-cabildo-pone-en-marcha-las-nuevas-instalaciones-del-servicio-de-atencion-a-las-personas-con-dano-cerebral-adquirido-de-las-hermanas-hospitalarias-acaman#startOfPageId75917">
				volver arriba				</a>
		</div>
		</div>
<!-- End K2 Item Layout -->
<!-- JoomlaWorks "K2" (v2.6.9) | Learn more about K2 at http://getk2.org -->


									</div>
														
															</div>
						</div>
												
												
											</div>
											
						
				</div>
								
							</div>
		</div>
			
		

<div id="gkRight" class="gkMain gkCol">
		<div id="gkRightTop" class="gkMain">
		<div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><div class="bannergroup advertisement">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/31" target="_blank"
							title="Banner Bikronos">
							<img
								src="http://www.canarias24horas.com/images/banners/banner-bikronos-300x250.gif"
								alt="Bikronos Scott Reference - Las Chafiras"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9612615259029290";
/* c24h-lateral */
google_ad_slot = "9464827193";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></div><div class="box nsp vertical color2 "><div><h3 class="header">En Portada</h3><div class="content">	<div class="nspMain autoanim hover nspFs80" id="nsp-nsp_143" style="width:100%;">
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspTopInterface">
					<div>
												<ul class="nspPagination">
														<li>1</li>
														<li>2</li>
														<li>3</li>
													</ul>
												
												<span class="nspPrev">Prev</span>
						<span class="nspNext">Sig</span>
												
											</div>
				</div>
								
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/sociedad/sucesos/item/75905-un-camion-vuelca-sobre-la-mediana-en-la-tf-1-a-la-altura-de-fanabe-adeje" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.5d5e4a031ab13dddaf95c8a540aaadf1_Lnsp_143.jpg" alt="Un camión vuelca en la TF-1 a la altura de Fañabé, ocasionando un fallecido y dos heridos graves" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/sociedad/sucesos/item/75905-un-camion-vuelca-sobre-la-mediana-en-la-tf-1-a-la-altura-de-fanabe-adeje" title="Un camión vuelca en la TF-1 a la altura de Fañabé, ocasionando un fallecido y dos heridos graves">Un camión vuelca en la TF-1 a la altura de Fañabé, ocasionando un fallecido y dos heridos graves</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/sucesos" >Sucesos</a> | <a class="nspComments" href="/sociedad/sucesos/item/75905-un-camion-vuelca-sobre-la-mediana-en-la-tf-1-a-la-altura-de-fanabe-adeje#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Adeje/&nbsp;En el accidente falleció la mujer del vehículo contrario, ...</p></div></div>
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/sociedad/ciencia-y-tecnologia/item/75908-el-ayuntamiento-de-santa-cruz-disena-una-variada-oferta-de-actividades-tecnologicas-formativas-y-deportivas-para-la-tlp-2019" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.7f6ba60284679dd5b4024273f23c03fd_Lnsp_143.jpg" alt="El Ayuntamiento de Santa Cruz diseña una variada oferta de actividades tecnológicas, formativas y deportivas para la TLP 2019" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/sociedad/ciencia-y-tecnologia/item/75908-el-ayuntamiento-de-santa-cruz-disena-una-variada-oferta-de-actividades-tecnologicas-formativas-y-deportivas-para-la-tlp-2019" title="El Ayuntamiento de Santa Cruz diseña una variada oferta de actividades tecnológicas, formativas y deportivas para la TLP 2019">El Ayuntamiento de Santa Cruz diseña una variada oferta de actividades tecnológicas, formativas y deportivas para la TLP&hellip;</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/ciencia-y-tecnologia" >Ciencia y Tecnología</a> | <a class="nspComments" href="/sociedad/ciencia-y-tecnologia/item/75908-el-ayuntamiento-de-santa-cruz-disena-una-variada-oferta-de-actividades-tecnologicas-formativas-y-deportivas-para-la-tlp-2019#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Santa Cruz de Tenerife/ La alcaldesa de Santa Cruz de Tenerife, Patric...</p></div></div>
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/sociedad/sucesos/item/75894-la-guardia-civil-detiene-a-tres-personas-relacionadas-con-dos-robos-con-violencia-en-fuerteventura" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.497f6357440c302e7ac34d93fa78b3b9_Lnsp_143.jpg" alt="La Guardia Civil detiene a tres personas relacionadas con dos robos con violencia en Fuerteventura" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/sociedad/sucesos/item/75894-la-guardia-civil-detiene-a-tres-personas-relacionadas-con-dos-robos-con-violencia-en-fuerteventura" title="La Guardia Civil detiene a tres personas relacionadas con dos robos con violencia en Fuerteventura">La Guardia Civil detiene a tres personas relacionadas con dos robos con violencia en Fuerteventura</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/sucesos" >Sucesos</a> | <a class="nspComments" href="/sociedad/sucesos/item/75894-la-guardia-civil-detiene-a-tres-personas-relacionadas-con-dos-robos-con-violencia-en-fuerteventura#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Fuerteventura/ La Guardia Civil en Fuerteventura ha esclarecido dos ro...</p></div></div>
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/sociedad/sucesos/item/75909-la-guardia-civil-denuncia-nueve-infracciones-sobre-buceo-en-la-isla-de-lanzarote" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.f7e432c86851995f1cfe5070079ea0ad_Lnsp_143.jpg" alt="La Guardia Civil denuncia nueve infracciones sobre buceo en la isla de Lanzarote" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/sociedad/sucesos/item/75909-la-guardia-civil-denuncia-nueve-infracciones-sobre-buceo-en-la-isla-de-lanzarote" title="La Guardia Civil denuncia nueve infracciones sobre buceo en la isla de Lanzarote">La Guardia Civil denuncia nueve infracciones sobre buceo en la isla de Lanzarote</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/sucesos" >Sucesos</a> | <a class="nspComments" href="/sociedad/sucesos/item/75909-la-guardia-civil-denuncia-nueve-infracciones-sobre-buceo-en-la-isla-de-lanzarote#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Lanzarote/ El Grupo de Especialistas de Actividades Subacuáticas (GEAS...</p></div></div>
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/cultura/musica/item/75891-fimucite-13-repasa-el-mito-del-vampiro-en-el-ciclo-de-cine" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.f2dd054c604c794b332eda5205e7d2b4_Lnsp_143.jpg" alt="FIMUCITÉ 13 repasa el mito del vampiro en el ciclo de cine" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/cultura/musica/item/75891-fimucite-13-repasa-el-mito-del-vampiro-en-el-ciclo-de-cine" title="FIMUCITÉ 13 repasa el mito del vampiro en el ciclo de cine">FIMUCITÉ 13 repasa el mito del vampiro en el ciclo de cine</a></h4><p class="nspInfo  tleft fnone"><a href="/cultura/musica" >Música</a> | <a class="nspComments" href="/cultura/musica/item/75891-fimucite-13-repasa-el-mito-del-vampiro-en-el-ciclo-de-cine#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Santa Cruz de Tenerife/ El Festival Internacional de Música de Cine de...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/portada/gran-canaria/item/75878-el-cabildo-aprueba-200-000-euros-para-distribuir-entre-los-21-ayuntamientos-para-desarrollar-el-proyecto-grancanariajoven" title="El Cabildo aprueba 200.000 euros para distribuir entre los 21 ayuntamientos para desarrollar el proyecto 'Grancanariajoven'">El Cabildo aprueba 200.000 euros para distribuir entre los 21 ayuntamientos para desarrollar el proyecto 'Grancanariajov&hellip;</a></h4><p class="nspInfo  tleft fnone"><a href="/portada/gran-canaria" >Gran Canaria</a> | <a class="nspComments" href="/portada/gran-canaria/item/75878-el-cabildo-aprueba-200-000-euros-para-distribuir-entre-los-21-ayuntamientos-para-desarrollar-el-proyecto-grancanariajoven#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Las Palmas de Gran Canaria/ El Cabildo de Gran Canaria ha aprobado en ...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/economia/comercio/item/74903-entra-en-vigor-la-nueva-ley-de-camaras-de-comercio-de-canarias" title="Entra en vigor la nueva Ley de Cámaras de Comercio de Canarias">Entra en vigor la nueva Ley de Cámaras de Comercio de Canarias</a></h4><p class="nspInfo  tleft fnone"><a href="/economia/comercio" >Comercio</a> | <a class="nspComments" href="/economia/comercio/item/74903-entra-en-vigor-la-nueva-ley-de-camaras-de-comercio-de-canarias#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Canarias/ Hoy se publica en el BOC el documento normativo.
El Boletín...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/economia/turismo/item/75900-el-canal-de-los-paises-bajos-channel-3-travel-emite-dos-programas-sobre-tenerife-en-horario-de-maxima-audiencia" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.b805ae4c29d45dfee562c35b86fdd5ae_Lnsp_143.jpg" alt="El canal de los Países Bajos Channel 3 Travel emite dos programas sobre Tenerife en horario de máxima audiencia" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/economia/turismo/item/75900-el-canal-de-los-paises-bajos-channel-3-travel-emite-dos-programas-sobre-tenerife-en-horario-de-maxima-audiencia" title="El canal de los Países Bajos Channel 3 Travel emite dos programas sobre Tenerife en horario de máxima audiencia">El canal de los Países Bajos Channel 3 Travel emite dos programas sobre Tenerife en horario de máxima audiencia</a></h4><p class="nspInfo  tleft fnone"><a href="/economia/turismo" >Turismo</a> | <a class="nspComments" href="/economia/turismo/item/75900-el-canal-de-los-paises-bajos-channel-3-travel-emite-dos-programas-sobre-tenerife-en-horario-de-maxima-audiencia#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Tenerife/ Durante su grabación en la Isla, el equipo de producción de ...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/cultura/item/75904-orgullosos-del-espanol-de-canarias" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.de97d7794c82a34d9c4542b453672fec_Lnsp_143.jpg" alt="Orgullosos del español de Canarias" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/cultura/item/75904-orgullosos-del-espanol-de-canarias" title="Orgullosos del español de Canarias">Orgullosos del español de Canarias</a></h4><p class="nspInfo  tleft fnone"><a href="/cultura/itemlist/category/39-cultura" >Cultura</a> | <a class="nspComments" href="/cultura/item/75904-orgullosos-del-espanol-de-canarias#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Canarias/ Los catedráticos de Filología Florentino Paredes y José Anto...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/sociedad/item/75907-matos-recibe-a-los-ninos-saharauis" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.3e083a94a857f9391c70efcea5ecaf4b_Lnsp_143.jpg" alt="Matos recibe a los niños saharauis" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/sociedad/item/75907-matos-recibe-a-los-ninos-saharauis" title="Matos recibe a los niños saharauis">Matos recibe a los niños saharauis</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/itemlist/category/42-sociedad" >Sociedad</a> | <a class="nspComments" href="/sociedad/item/75907-matos-recibe-a-los-ninos-saharauis#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Canarias/ El presidente del Parlamento de Canarias, Gustavo Matos, y e...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/politica/item/75906-las-comisiones-parlamentarias-se-constituyen-los-dias-23-y-24-de-julio" title="Las comisiones parlamentarias se constituyen los días 23 y 24 de julio">Las comisiones parlamentarias se constituyen los días 23 y 24 de julio</a></h4><p class="nspInfo  tleft fnone"><a href="/politica" >Política</a> | <a class="nspComments" href="/politica/item/75906-las-comisiones-parlamentarias-se-constituyen-los-dias-23-y-24-de-julio#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Canarias/ Las comisiones de la X Legislatura del Parlamento de Canaria...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/deportes/item/75888-las-obras-para-dotar-de-cesped-artificial-al-campo-de-futbol-de-el-roque-ya-estan-en-marcha" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.53d0742608a1c1b9713f32bca3e61d92_Lnsp_143.jpg" alt="Las obras para dotar de césped artificial al campo de fútbol de El Roque ya están en marcha" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/deportes/item/75888-las-obras-para-dotar-de-cesped-artificial-al-campo-de-futbol-de-el-roque-ya-estan-en-marcha" title="Las obras para dotar de césped artificial al campo de fútbol de El Roque ya están en marcha">Las obras para dotar de césped artificial al campo de fútbol de El Roque ya están en marcha</a></h4><p class="nspInfo  tleft fnone"><a href="/deportes/itemlist/category/43-deportes" >Deportes</a> | <a class="nspComments" href="/deportes/item/75888-las-obras-para-dotar-de-cesped-artificial-al-campo-de-futbol-de-el-roque-ya-estan-en-marcha#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




San Miguel de Abona/ La próxima dotación de césped se llevará a cabo e...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/sociedad/educacion/item/75884-el-ayuntamiento-de-la-orotava-invierte-mas-de-medio-millon-de-euros-en-la-mejora-y-reforma-de-los-13-colegios-publicos" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.144555422ca7dc9c1c44fe896752f21e_Lnsp_143.jpg" alt="El Ayuntamiento de La Orotava invierte más de medio millón de euros en la mejora y reforma de los 13 colegios públicos" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/sociedad/educacion/item/75884-el-ayuntamiento-de-la-orotava-invierte-mas-de-medio-millon-de-euros-en-la-mejora-y-reforma-de-los-13-colegios-publicos" title="El Ayuntamiento de La Orotava invierte más de medio millón de euros en la mejora y reforma de los 13 colegios públicos">El Ayuntamiento de La Orotava invierte más de medio millón de euros en la mejora y reforma de los 13 colegios públicos</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/educacion" >Educación</a> | <a class="nspComments" href="/sociedad/educacion/item/75884-el-ayuntamiento-de-la-orotava-invierte-mas-de-medio-millon-de-euros-en-la-mejora-y-reforma-de-los-13-colegios-publicos#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




La Orotava/ Como en cada época estival, el ayuntamiento aprovecha las ...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/sociedad/salud/item/75882-el-hospital-la-candelaria-acreditado-por-la-sociedad-espanola-de-radiologia-vascular-intervencionista" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.e10ad57f8aab57c46e6e7ed5500c7fa6_Lnsp_143.jpg" alt="El Hospital La Candelaria, acreditado por la Sociedad Española de Radiología Vascular Intervencionista" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/sociedad/salud/item/75882-el-hospital-la-candelaria-acreditado-por-la-sociedad-espanola-de-radiologia-vascular-intervencionista" title="El Hospital La Candelaria, acreditado por la Sociedad Española de Radiología Vascular Intervencionista">El Hospital La Candelaria, acreditado por la Sociedad Española de Radiología Vascular Intervencionista</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/salud" >Salud</a> | <a class="nspComments" href="/sociedad/salud/item/75882-el-hospital-la-candelaria-acreditado-por-la-sociedad-espanola-de-radiologia-vascular-intervencionista#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Santa Cruz de Tenerife/ La Sociedad Española de Radiología Vascular e ...</p></div></div>
					
			</div>
					</div>

<script type="text/javascript">
//<![CDATA[
try {$Gavick;}catch(e){$Gavick = {};};
$Gavick["nsp-nsp_143"] = {
	"animation_speed": 400,
	"animation_interval": 35000,
	"animation_function": Fx.Transitions.Expo.easeIn,
	"news_column": 1,
	"news_rows": 5,
	"links_columns_amount": 0,
	"links_amount": 0,
	"counter_text": '<strong>Página:</strong>'
};
//]]>
</script>	</div></div></div><div class="box"><div><div class="content">	<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FCanarias24Horas%2F132876566775840&amp;width=300&amp;colorscheme=light&amp;show_faces=true&amp;stream=true&amp;header=true&amp;height=600" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:600px;" allowTransparency="true"></iframe>
</div></div></div><div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><div class="bannergroup advertisement">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/1" target="_blank"
							title="Canarias Te Ve">
							<img
								src="http://www.canarias24horas.com/images/banners/canariasteve-300x300.jpg"
								alt="Canarias Te Ve"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="box advertisement"><div><h3 class="header">Publicidad </h3><div class="content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9612615259029290";
/* 300x260 img des-tf */
google_ad_slot = "3603216660";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script><script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></div><div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><div class="bannergroup advertisement">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/8" target="_blank"
							title="Portal Inmobiliario Hakiesta">
							<img
								src="http://www.canarias24horas.com/images/banners/hakista_300x250.gif"
								alt="Hakiestá portal inmobiliario"
								width ="300"								height ="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div>
	</div>
	
		

		<div id="gkRightBottom" class="gkMain">
		<div class="box advertisement"><div><div class="content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9612615259029290";
/* 300x250 */
google_ad_slot = "8126208776";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></div><div class="box border0"><div><div class="content">
<div id="k2ModuleBox84" class="k2CalendarBlock  border0">
	<table class="calendar">
<tr>
<td class="calendarNavMonthPrev"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=8&amp;year=2015&amp;Itemid=141">&laquo;</a></td>
<td class="calendarCurrentMonth" colspan="5">Septiembre 2015</td>
<td class="calendarNavMonthNext"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=10&amp;year=2015&amp;Itemid=141">&raquo;</a></td>
</tr>
<tr>
<td class="calendarDayName" style="width:14%">Lun</td>
<td class="calendarDayName" style="width:14%">Mar</td>
<td class="calendarDayName" style="width:14%">Mier</td>
<td class="calendarDayName" style="width:14%">Jue</td>
<td class="calendarDayName" style="width:14%">Vie</td>
<td class="calendarDayName" style="width:14%">Sáb</td>
<td class="calendarDayName" style="width:14%">Dom</td>
</tr>
<tr>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateLinked"><a href="/sociedad/itemlist/date/2015/9/1">1</a></td>
<td class="calendarDateLinked"><a href="/sociedad/itemlist/date/2015/9/2">2</a></td>
<td class="calendarDateLinked"><a href="/sociedad/itemlist/date/2015/9/3">3</a></td>
<td class="calendarDateLinked"><a href="/sociedad/itemlist/date/2015/9/4">4</a></td>
<td class="calendarDate">5</td>
<td class="calendarDate">6</td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/sociedad/itemlist/date/2015/9/7">7</a></td>
<td class="calendarDateLinked"><a href="/sociedad/itemlist/date/2015/9/8">8</a></td>
<td class="calendarDateLinked"><a href="/sociedad/itemlist/date/2015/9/9">9</a></td>
<td class="calendarDateLinked"><a href="/sociedad/itemlist/date/2015/9/10">10</a></td>
<td class="calendarDateLinked"><a href="/sociedad/itemlist/date/2015/9/11">11</a></td>
<td class="calendarDate">12</td>
<td class="calendarDate">13</td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/sociedad/itemlist/date/2015/9/14">14</a></td>
<td class="calendarDateLinked"><a href="/sociedad/itemlist/date/2015/9/15">15</a></td>
<td class="calendarDateLinked"><a href="/sociedad/itemlist/date/2015/9/16">16</a></td>
<td class="calendarDateLinked"><a href="/sociedad/itemlist/date/2015/9/17">17</a></td>
<td class="calendarDateLinked"><a href="/sociedad/itemlist/date/2015/9/18">18</a></td>
<td class="calendarDate">19</td>
<td class="calendarDate">20</td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/sociedad/itemlist/date/2015/9/21">21</a></td>
<td class="calendarDateLinked"><a href="/sociedad/itemlist/date/2015/9/22">22</a></td>
<td class="calendarDateLinked"><a href="/sociedad/itemlist/date/2015/9/23">23</a></td>
<td class="calendarDateLinked"><a href="/sociedad/itemlist/date/2015/9/24">24</a></td>
<td class="calendarDateLinked"><a href="/sociedad/itemlist/date/2015/9/25">25</a></td>
<td class="calendarDate">26</td>
<td class="calendarDate">27</td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/sociedad/itemlist/date/2015/9/28">28</a></td>
<td class="calendarDateLinked"><a href="/sociedad/itemlist/date/2015/9/29">29</a></td>
<td class="calendarDateLinked"><a href="/sociedad/itemlist/date/2015/9/30">30</a></td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
</tr>
</table>
	<div class="clr"></div>
</div>
</div></div></div><div class="box color2"><div><h3 class="header">Está pasando</h3><div class="content">
<div id="k2ModuleBox129" class="k2TagCloudBlock  color2">
			<a href="/opinion/firmas-de-opinion/itemlist/tag/Adeje" style="font-size:89%" title="129 Artículos etiquetados con Adeje">
		Adeje	</a>
				<a href="/opinion/firmas-de-opinion/itemlist/tag/Arona" style="font-size:94%" title="178 Artículos etiquetados con Arona">
		Arona	</a>
				<a href="/opinion/firmas-de-opinion/itemlist/tag/Canarias" style="font-size:233%" title="1488 Artículos etiquetados con Canarias">
		Canarias	</a>
				<a href="/opinion/firmas-de-opinion/itemlist/tag/Cruz Roja" style="font-size:80%" title="42 Artículos etiquetados con Cruz Roja">
		Cruz Roja	</a>
				<a href="/opinion/firmas-de-opinion/itemlist/tag/Detención" style="font-size:79%" title="35 Artículos etiquetados con Detenci&oacute;n">
		Detención	</a>
				<a href="/opinion/firmas-de-opinion/itemlist/tag/El Hierro" style="font-size:81%" title="57 Artículos etiquetados con El Hierro">
		El Hierro	</a>
				<a href="/opinion/firmas-de-opinion/itemlist/tag/Fuerteventura" style="font-size:95%" title="182 Artículos etiquetados con Fuerteventura">
		Fuerteventura	</a>
				<a href="/opinion/firmas-de-opinion/itemlist/tag/Granadilla de Abona" style="font-size:80%" title="42 Artículos etiquetados con Granadilla de Abona">
		Granadilla de Abona	</a>
				<a href="/opinion/firmas-de-opinion/itemlist/tag/Gran Canaria" style="font-size:153%" title="730 Artículos etiquetados con Gran Canaria">
		Gran Canaria	</a>
				<a href="/portada/gran-canaria/gran-canaria-sur" style="font-size:88%" title="118 Artículos etiquetados con Gran Canaria Sur">
		Gran Canaria Sur	</a>
				<a href="/opinion/firmas-de-opinion/itemlist/tag/HUNSC" style="font-size:80%" title="45 Artículos etiquetados con HUNSC">
		HUNSC	</a>
				<a href="/opinion/firmas-de-opinion/itemlist/tag/IAC" style="font-size:80%" title="41 Artículos etiquetados con IAC">
		IAC	</a>
				<a href="/opinion/firmas-de-opinion/itemlist/tag/La Gomera" style="font-size:80%" title="42 Artículos etiquetados con La Gomera">
		La Gomera	</a>
				<a href="/opinion/firmas-de-opinion/itemlist/tag/La Laguna" style="font-size:95%" title="185 Artículos etiquetados con La Laguna">
		La Laguna	</a>
				<a href="/opinion/firmas-de-opinion/itemlist/tag/Lanzarote" style="font-size:83%" title="75 Artículos etiquetados con Lanzarote">
		Lanzarote	</a>
				<a href="/opinion/firmas-de-opinion/itemlist/tag/La Palma" style="font-size:82%" title="63 Artículos etiquetados con La Palma">
		La Palma	</a>
				<a href="/opinion/firmas-de-opinion/itemlist/tag/Las Palmas" style="font-size:83%" title="76 Artículos etiquetados con Las Palmas">
		Las Palmas	</a>
				<a href="/opinion/firmas-de-opinion/itemlist/tag/Mogán" style="font-size:83%" title="72 Artículos etiquetados con Mog&aacute;n">
		Mogán	</a>
				<a href="/opinion/firmas-de-opinion/itemlist/tag/Nacional" style="font-size:81%" title="51 Artículos etiquetados con Nacional">
		Nacional	</a>
				<a href="/opinion/firmas-de-opinion/itemlist/tag/Puerto de La Cruz" style="font-size:81%" title="49 Artículos etiquetados con Puerto de La Cruz">
		Puerto de La Cruz	</a>
				<a href="/opinion/firmas-de-opinion/itemlist/tag/San Bartolomé de Tirajana" style="font-size:81%" title="53 Artículos etiquetados con San Bartolom&eacute; de Tirajana">
		San Bartolomé de Tirajana	</a>
				<a href="/opinion/firmas-de-opinion/itemlist/tag/San Miguel de Abona" style="font-size:79%" title="35 Artículos etiquetados con San Miguel de Abona">
		San Miguel de Abona	</a>
				<a href="/opinion/firmas-de-opinion/itemlist/tag/Santa Cruz" style="font-size:118%" title="398 Artículos etiquetados con Santa Cruz">
		Santa Cruz	</a>
				<a href="/opinion/firmas-de-opinion/itemlist/tag/Santiago del Teide" style="font-size:86%" title="96 Artículos etiquetados con Santiago del Teide">
		Santiago del Teide	</a>
				<a href="/opinion/firmas-de-opinion/itemlist/tag/Subvenciones" style="font-size:79%" title="36 Artículos etiquetados con Subvenciones">
		Subvenciones	</a>
				<a href="/opinion/firmas-de-opinion/itemlist/tag/Tenerife" style="font-size:300%" title="2120 Artículos etiquetados con Tenerife">
		Tenerife	</a>
				<a href="/portada/tenerife/tenerife-norte" style="font-size:98%" title="211 Artículos etiquetados con Tenerife Norte">
		Tenerife Norte	</a>
				<a href="/portada/tenerife/tenerife-sur" style="font-size:134%" title="551 Artículos etiquetados con Tenerife Sur">
		Tenerife Sur	</a>
				<a href="/opinion/firmas-de-opinion/itemlist/tag/ULL" style="font-size:80%" title="41 Artículos etiquetados con ULL">
		ULL	</a>
				<a href="/opinion/firmas-de-opinion/itemlist/tag/Voleibol" style="font-size:80%" title="41 Artículos etiquetados con Voleibol">
		Voleibol	</a>
			<div class="clr"></div>
</div>
</div></div></div>
	</div>
		
</div>
	</div>
</div>
			    	
			    	

			    	
			    	
			    </div>
		    </div>
	    </div>
	    
	    	
    	
    	<div id="gkFooter" class="gkWrap">
    		
<div id="gkFooterWrap">
      <div id="gkCopyrights">
                        <div id="gkFooterNav">
                  
<ul class="menu">
<li class="item-158"><a href="/contacto" >Contacto</a></li><li class="item-159"><a href="/quienes-somos" >Quiénes somos</a></li><li class="item-160"><a href="/politica-de-privacidad" >Política de Privacidad</a></li><li class="item-161"><a href="/aviso-legal" >Aviso Legal</a></li><li class="item-298"><a href="/mapa" >Mapa</a></li></ul>


<div class="custom border1"  >
	<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
</head>
<body>
<p style="text-align: center;"><span>Diseñado por <a target="_blank" title="Diseño Web en Canarias" href="http://www.cuadrados.es/servicios/diseno-web">CUADRADOS</a> · Estudio de diseño web en Canarias</span></p>
</body>
</html></div>

            </div>
                        
						
			            <span>
            © Canarias24Horas S.L. | Todos los derechos reservados.            </span>
                        
                  </div>
</div>
 
    	</div>
    	
    	    </div>
    
    
   
        
        
        
       
	
</body>
</html>