<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" 
	  xmlns:og="http://ogp.me/ns#" 
	  xmlns:fb="http://www.facebook.com/2008/fbml" 
	  xml:lang="es-es" lang="es-es">
<head>
        <meta http-equiv="X-UA-Compatible" content="chrome=1"/>
        <meta http-equiv="X-UA-Compatible" content="IE=9" />
      <base href="https://www.canarias24horas.com/sociedad/salud/item/84158-el-gobierno-aprueba-medidas-extraordinarias-para-la-contencion-de-la-covid-19-en-la-isla-de-tenerife" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Tenerife" />
  <meta name="rights" content="Canarias24Horas S.L." />
  <meta name="title" content="El Gobierno aprueba medidas extraordinarias para la contención de la COVID-19 en la isla de Tenerife" />
  <meta name="author" content="Redacción" />
  <meta name="og:url" content="https://www.canarias24horas.com/sociedad/salud/item/84158-el-gobierno-aprueba-medidas-extraordinarias-para-la-contencion-de-la-covid-19-en-la-isla-de-tenerife" />
  <meta name="og:title" content="Canarias24Horas.com  - El Gobierno aprueba medidas extraordinarias para la contención de la COVID-19 en la isla de Tenerife" />
  <meta name="og:type" content="article" />
  <meta name="og:image" content="http://www.canarias24horas.com/media/k2/items/cache/6e328c70b6027857af161b52af7f9d32_M.jpg" />
  <meta name="image" content="http://www.canarias24horas.com/media/k2/items/cache/6e328c70b6027857af161b52af7f9d32_M.jpg" />
  <meta name="og:description" content="Tenerife/ Salud Pública constata un empeoramiento de los datos de contagio en esa isla y, por ello, establece que las reuniones se limitarán a solo cu..." />
  <meta name="description" content="Tenerife/ Salud Pública constata un empeoramiento de los datos de contagio en esa isla y, por ello, establece que las reuniones se limitarán a solo cu..." />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Canarias24Horas.com  - El Gobierno aprueba medidas extraordinarias para la contención de la COVID-19 en la isla de Tenerife</title>
  <link href="http://www.canarias24horas.com/images/favicon.jpg" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="/templates/gk_esport/css/k2.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/css/jcemediabox.css?0e998f3e902ca8fa681e75c0d3d96131" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/themes/standard/css/style.css?06508ba7d98b2bcdad6af169203b10a6" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/menu/menu.gksplit.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/reset/meyer.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/layout.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/joomla.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/template.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/menu/menu.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/gk.stuff.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/vm.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/style1.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/override.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/css3.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/modules/mod_dmt_social/css/dmt_social.css" type="text/css" />
  <style type="text/css">
#gkRight { width: 31%; }#gkContent { width: 69%; }.gkWrap { width: 1000px!important; }#gkVmCartSmall { margin-left: 500px!important; }body,
#gkMainMenu > div.gk-menu > ul > li,
#gkSubmenu,
#gkSubmenuMod,
dl#tabs dt h3,
.gkCode3 h4,
.vmGkCartModule .gkProductAttributes { font-family: Arial, Helvetica, sans-serif; }
#gkMainMenu,
#gkPageTopFeatures,
.gkDate > div.gkComments,
#gkMainMenu > div.gk-menu > ul div.childcontent .group-title,
h1,h2,h3,h4,h5,h6,
.box.advertisement h3.header,
.banneritem a,
.bannergroup:first-line,
.bannerfooter,
.box.small h3.header,
.box_menu.small h3.header,
.box_text.small h3.header,
.box_menu ul,
.gkLargeHeadline
ul.gkTabs li,
.vmGkCartModule .gkProductName,
.vmGkCartModule .gkPrice,
.vmGkCartModule .gkTotal,
.nspLinks h4,
.nspArt h4,
.PricesalesPrice,
span.title
 { font-family: 'Lato', Arial, sans-serif; }
.gkIsTextTitle,
.gkIsWrapper-gk_eSport .gkIsPreloader span,
.box h3.header, 
.box_menu h3.header, 
.box_text h3.header,
.gkDate,
.vmGkCartModule,
button, .button, input[type="submit"], input[type="button"], div.mobileSwitch > a,
table.calendar tr td.calendarCurrentMonth,
.featured-view h4,
.latest-view h4,
.topten-view h4,
.related-products-view h4,
.browse-view h1,
h2.catSub,
.vm-button-correct,
#facebox .popup > div > div > a
#ty2udate152 { font-family: 'Open Sans', Arial, sans-serif; }
#ty2udate152 {display:inline-block;width:auto;color:#999999; }
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.7/jquery.min.js" type="text/javascript"></script>
  <script src="/components/com_k2/js/k2.js?v2.6.9&amp;sitepath=/" type="text/javascript"></script>
  <script src="/plugins/system/jcemediabox/js/jcemediabox.js?9f1d7962a45f34be64c0a64eee83948b" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="http://www.canarias24horas.com/templates/gk_esport/js/gk.scripts.js" type="text/javascript"></script>
  <script src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/interface/scripts/engine.js" type="text/javascript"></script>
  <script src="http://connect.facebook.net/es_ES/all.js#xfbml=1" type="text/javascript"></script>
  <script src="http://www.canarias24horas.com/modules/mod_date2/ty2udate.js" type="text/javascript"></script>
  <script type="text/javascript">

		window.addEvent('domready', function() {

			SqueezeBox.initialize({});
			SqueezeBox.assign($$('a.modal'), {
				parse: 'rel'
			});
		});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0,pdfjs:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes"});
$GK_TMPL_URL = "http://www.canarias24horas.com/templates/gk_esport";

$GK_URL = "http://www.canarias24horas.com/";
if (typeof jQuery != 'undefined') jQuery.noConflict();
var splashr250freq = "sessiononly";
var splashr250display = true;
var splashr250CookieValue = Cookie.read('splashr250');
window.addEvent('domready',function(){
if(splashr250freq == "sessiononly") {
	if(splashr250CookieValue == null) {
		var splashr250Cookie = Cookie.write('splashr250', 'sessiononly');
	} else {
		splashr250display = false;
	}
} else {
	if(splashr250CookieValue == null) {
		var splashr250Cookie = Cookie.write('splashr250', 'days',{'duration':7});
	} else {
		splashr250display = false;
	}
}
	if (splashr250display == true) {
		SqueezeBox.open('http://www.canarias24horas.com/images/banners/interstitial/index.html', {"handler":"iframe","size":{"x":"830","y":"630"}});
		(function(){document.id('sbox-btn-close').fireEvent('click')}).delay(15000);
	}
});
Date.prototype.stdTimezoneOffset = function() {
	var jan = new Date(this.getFullYear(), 0, 1);
	var jul = new Date(this.getFullYear(), 6, 1);
	return Math.max(jan.getTimezoneOffset(), jul.getTimezoneOffset());
};
Date.prototype.dst = function() {
	return this.getTimezoneOffset() < this.stdTimezoneOffset();
};
function clock152() {
	var newdate152 = new Date();
	var day152="";
	var month152="";
	var myweekday152="";
	var year152="";
	var mydate152 = new Date();
	var dston152  = new Date(921376799000);
	dston152.setYear(mydate152.getFullYear());
	var dstoff152 = new Date(941939999000);
	dstoff152.setYear(mydate152.getFullYear());
	dston152.setFullYear(newdate152.getFullYear());
	dstoff152.setFullYear(newdate152.getFullYear());

	var dst152 = "0";
	var myzone152 = newdate152.getTimezoneOffset();

	var zone152 = parseInt(0);

	// zone is negative so convert to positive to do calculations
	if (zone152 <= 0) {
		zoneb152 = -zone152;
	} else {
		zoneb152 = zone152;
	};
	if (mydate152 > dston152 && mydate152 < dstoff152 && dst152 == "1") {
	//date is between dst dates and dst adjust is on.
		zonea152 = zoneb152 - 0;
		var houradjust152 = 0;
	} else {
		zonea152 = zoneb152;
		var houradjust152 = -0;
	};

	newtime152=newdate152.getTime();

	var newzone152 = (zonea152*60*60*1000);

	// convert zone back to negative if it was negative originally
	if (zone152 <= 0) {
		newzone152 = -newzone152;
	};
	newtimea152 = 
	newtime152+(myzone152*60*1000)+newzone152;		
	mydate152.setTime(newtimea152);
	myday152 = mydate152.getDay();
	mymonth152 = mydate152.getMonth();
	myweekday152= mydate152.getDate();
	myyear152= mydate152.getYear();
	year152 = myyear152;

	if (year152 < 2000) year152 = year152 + 1900;
	myhours152 = mydate152.getHours();
	if (myhours152 < 10) {
		myhours152 = "0" + myhours152;
	} else {
		myhours152 = "" + myhours152;
	};
	myminutes152 = mydate152.getMinutes();

	if (myminutes152 < 10) {
		mytime152 = "0" + myminutes152;
	} else {
		mytime152 = "" + myminutes152;
	};

	myseconds152 = mydate152.getSeconds();

	if (myseconds152 < 10) {
		myseconds152 = "0" + myseconds152;
	} else {
		myseconds152 = "" + myseconds152;
	};

	arday152 = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado");
	armonth152 = new Array("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre");
	ardate152 = new Array("0th","1st","2nd","3rd","4th","5th","6th","7th","8th","9th","10th","11th","12th","13th","14th","15th","16th","17th","18th","19th","20th","21st","22nd","23rd","24th","25th","26th","27th","28th","29th","30th","31st");
	myweekday152 = parseInt(myweekday152);
	var time152 = (""+arday152[myday152]+","+" "+myweekday152+" de "+armonth152[mymonth152]+" "+year152+" "+"");

	document.getElementById("ty2udate152").innerHTML  = time152;

	setTimeout("clock152()", 1000);

};
listen("load", window, clock152);
  </script>

    <link href="http://fonts.googleapis.com/css?family=Lato:700" rel="stylesheet" type="text/css" /><link href="http://fonts.googleapis.com/css?family=Open+Sans:700" rel="stylesheet" type="text/css" />
<!--[if IE 9.0]><link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/ie9.css" type="text/css" /><![endif]-->
<!--[if IE 8.0]><link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/ie8.css" type="text/css" /><![endif]-->
<!--[if IE 7.0]><link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/ie7.css" type="text/css" /><![endif]--><link href="../../../Sitio sin nombre 2/template.css" rel="stylesheet" type="text/css" />
<link href="../css/template.css" rel="stylesheet" type="text/css" />
</head>
<body>
		
	<div id="gkBg">
	    <div id="gkPageTop" class="clearfix gkWrap">
	        	        
	            
	        	    	
	    		    	<div id="gkPageTopFeatures" class="clearfix gkWrap">
		    			    	<div id="gkPageTopMod">
		    	  <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
</head>
<body>

</body>
</html><div id="ty2udate152"><div style="margin:0px auto;width:auto;text-align:left;">Domingo, 6 de Diciembre 2020 </div></div><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
</head>
<body>

</body>
</html>
	    	  </div>
		    			    	
		    	    	      



<script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-2177598-1']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script><script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-383832-2']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script>                	    	</div>
	    		    	<span class="gkWrap gkTopSpace">
	    	
         <h1 id="gkLogo">
          <a href="./">
          <img src="http://www.canarias24horas.com/images/logo_c24h.com-transp.png" alt="Canarias24Horas.com " />
          </a>
     </h1>
     <div id="logobanner" class="clear clearfix">
      <br><a href="https://twitter.com/canarias24horas" class="twitter-follow-button" data-show-count="false" data-lang="es">Seguir a @canarias24horas</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> <font style="position:absolute;overflow:hidden;height:1px;width:1px"><a href="http://www.rxfarmacia.org.es/comprar-cialis.html">More information Cialis Online</a></font>

<ul class="dmt-social-links dmt-icons-16">
		<li class="facebook">
		<a title="Facebook" rel="me nofollow" href="http://www.facebook.com/canarias24horas" target="_blank">
			<img src="http://www.canarias24horas.com/modules/mod_dmt_social/icons/facebook_16.png" alt="" />
		</a>
	</li>
		<li class="twitter">
		<a title="Twitter" rel="me nofollow" href="http://twitter.com/canarias24horas" target="_blank">
			<img src="http://www.canarias24horas.com/modules/mod_dmt_social/icons/twitter_16.png" alt="" />
		</a>
	</li>
		<li class="vimeo">
		<a title="Vimeo" rel="me nofollow" href="https://vimeo.com/user5926154" target="_blank">
			<img src="http://www.canarias24horas.com/modules/mod_dmt_social/icons/vimeo_16.png" alt="" />
		</a>
	</li>
		<li class="rss">
		<a title="RSS" rel="me nofollow" href="http://feeds.feedburner.com/Canarias24horascom" target="_blank">
			<img src="http://www.canarias24horas.com/modules/mod_dmt_social/icons/rss_16.png" alt="" />
		</a>
	</li>
		

	</ul>
	
</div>
	    	</span>
	    	<div id="gkMainMenu" class="gkWrap gkTopSpace">
	          	        	<div id="gkDropMain" class="gk-menu"><ul><li id="gkDropMain101" class="menu-item0 first-item haschild haschild"><a href="http://www.canarias24horas.com/"  class="menu-item0 first-item haschild" id="menu101" title="Portada"><span class="menu-title">Portada</span></a></li><li id="gkDropMain128" class="menu-item1 haschild haschild"><a href="/canarias"  class="menu-item1 haschild" id="menu128" title="Canarias"><span class="menu-title">Canarias</span></a></li><li id="gkDropMain138" class="menu-item2 haschild haschild"><a href="/economia"  class="menu-item2 haschild" id="menu138" title="Economía"><span class="menu-title">Economía</span></a></li><li id="gkDropMain130" class="menu-item3 haschild haschild"><a href="/politica"  class="menu-item3 haschild" id="menu130" title="Política"><span class="menu-title">Política</span></a></li><li id="gkDropMain141" class="menu-item4 active haschild haschild"><a href="/sociedad"  class="menu-item4 active haschild" id="menu141" title="Sociedad"><span class="menu-title">Sociedad</span></a></li><li id="gkDropMain149" class="menu-item5 haschild haschild"><a href="/deportes"  class="menu-item5 haschild" id="menu149" title="Deportes"><span class="menu-title">Deportes</span></a></li><li id="gkDropMain152" class="menu-item6 haschild haschild"><a href="/cultura"  class="menu-item6 haschild" id="menu152" title="Cultura"><span class="menu-title">Cultura</span></a></li><li id="gkDropMain147" class="menu-item7 last-item haschild haschild"><a href="/opinion"  class="menu-item7 last-item haschild" id="menu147" title="Opinión"><span class="menu-title">Opinión</span></a></li></ul></div>	        		        		        	<div id="gkSubmenu">
                		        		<div id="gkDropSub"><ul id="gkDropSub141"><li id="gkDropSubIt142" class=" first-item"><a href="/sociedad/ciencia-y-tecnologia"  class=" first-item" id="menu142" title="Ciencia y Tecnología"><span class="menu-title">Ciencia y Tecnología</span></a></li><li id="gkDropSubIt143" class=""><a href="/sociedad/educacion"  id="menu143" title="Educación"><span class="menu-title">Educación</span></a></li><li id="gkDropSubIt144" class=" active"><a href="/sociedad/salud"  class=" active" id="menu144" title="Salud"><span class="menu-title">Salud</span></a></li><li id="gkDropSubIt145" class=""><a href="/sociedad/sucesos"  id="menu145" title="Sucesos"><span class="menu-title">Sucesos</span></a></li><li id="gkDropSubIt146" class=" last-item"><a href="/sociedad/gente-y-tv"  class=" last-item" id="menu146" title="Gente y TV"><span class="menu-title">Gente y TV</span></a></li></ul></div>	        			        			        		<div id="gkSearch">
	        			<form action="/sociedad/salud" method="post">
	<div class="search">
		<input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="15" value="Buscar..."  onblur="if (this.value=='') this.value='Buscar...';" onfocus="if (this.value=='Buscar...') this.value='';" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="9999" />
	</div>
</form>

	        		</div>
	        			        	</div>
	        		        </div>
	    </div>
	    
	    	    
	    	    
	    	    <div id="gkBanner3" class="gkWrap">
	    	
	    </div>
	    	    
		<div id="gkPage">
			<div id="gkPageWrap" class="gkMain gkWrap">  
			    <div id="mainContent" class="clear">
			    				    	<div id="gkBreadcrumb">
			    		<div>
			    						    			
<div class="breadcrumbs">
<ul><li><a href="/sociedad" class="pathway">Sociedad</a></li> <li class="pathway separator"> / </li> <li><a href="/sociedad/salud" class="pathway">Salud</a></li> <li class="pathway separator"> / </li> <li class="pathway">Sanidad notifica 150 casos de COVID-19 en las últimas 24 horas</li></ul></div>
			    						    			
			    						    		</div>
			    	</div>
			    						
								    	
			    	

			    	
			    	
<div id="gkMain">
	<div id="gkMainBlock" class="gkMain">
		

	
				<div id="gkContent" class="gkMain gkCol gkContentR">
			<div>
								<div id="gkContentTop" class="gkMain">
					<div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9612615259029290";
/* c24h */
google_ad_slot = "0801051597";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></div>
				</div>
								
								<div id="gkContentMainbody" class="gkMain ">
								
					
																	
					<div id="gkComponentWrap" class="gkMain  ">	
							
						
						
<div id="system-message-container">
</div>						
												
												<div id="gkMainbody" class="gkMain">
							<div id="gkMainbodyWrap">
																		
									<div id="gkComponent">
										<span id="startOfPageId84158"></span>
<div id="k2Container" class="itemView">
										<div class="gkDate">
			<div>
				06				Dic			</div>
		</div>
				
		<div class="itemHeader">
								<div class="itemToolbar">
												<h2 class="itemTitle">
								El Gobierno aprueba medidas extraordinarias para la contención de la COVID-19 en la isla de Tenerife														</h2>
												<ul>
																<li>
										<span class="itemAuthor">
										Escrito por&nbsp;
																				Redacción																				</span>
								</li>
																								<li>
										<span class="itemTextResizerTitle">tamaño de la fuente</span>
										<a href="#" id="fontDecrease">
										<span>disminuir el tamaño de la fuente</span>
										<img src="components/com_k2/images/system/blank.gif" alt="disminuir el tamaño de la fuente" />
										</a>
										<a href="#" id="fontIncrease">
										<span>aumentar tamaño de la fuente</span>
										<img src="components/com_k2/images/system/blank.gif" alt="aumentar tamaño de la fuente" />
										</a>
								</li>
																								<li>
										<a class="itemPrintLink" rel="nofollow" href="/sociedad/salud/item/84158-el-gobierno-aprueba-medidas-extraordinarias-para-la-contencion-de-la-covid-19-en-la-isla-de-tenerife?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
										<span>Imprimir</span>
										</a>
								</li>
																								<li>
										<a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=gk_esport&amp;link=302f9f5a34567c67bc730e478bd71895fa115147" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
										<span>Email</span>
										</a>
								</li>
																
																
																														</ul>
				</div>
						</div>
						<div class="itemBody">
																<div class="itemImageBlock">
						<span class="itemImage">
						<a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/6e328c70b6027857af161b52af7f9d32_XL.jpg" title="Clic para vista previa de la imagen">
						<img src="/media/k2/items/cache/6e328c70b6027857af161b52af7f9d32_L.jpg" alt="El Gobierno aprueba medidas extraordinarias para la contenci&oacute;n de la COVID-19 en la isla de Tenerife" style="width:570px; height:auto;" />
						</a>
						</span>
																</div>
																<div class="itemIntroText">
						<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
</head>
<body>
<p style="text-align: justify;"><strong>Tenerife/ Salud Pública constata un empeoramiento de los datos de contagio en esa isla y, por ello, establece que las reuniones se limitarán a solo cuatro personas.</strong></p>
<p style="text-align: justify;">También establece la prohibición de movimientos a partir de las 23.00 y hasta las 6.00 durante una semana en Tenerife, desde este mismo sábado, 5 de diciembre.				</div>
												<div class="itemFullText">
						</p>
<p style="text-align: justify;">El Ejecutivo de Canarias, reunido en la tarde de hoy en un Consejo de Gobierno extraordinario, ha dictado una serie de nuevas medidas con el objetivo de contener el avance de la situación pandémica en la isla de Tenerife, una vez se ha constatado que las medidas extraordinarias anteriores no han dado el resultado esperado.</p>
<p style="text-align: justify;">Según el informe de la Dirección General de Salud Pública, la isla de Tenerife ahora tiene una incidencia acumulada a siete días de 76 casos por 100.000 habitantes y continúa en una condición de isla con nivel alto de transmisión de la enfermedad, por lo que se hacen necesarias nuevas medidas con el fin de lograr la contención de la curva epidémica, especialmente en estas fechas de puente y prenavideñas.</p>
<p style="text-align: justify;">Durante los próximos 15 días, tras la publicación en el Boletín Oficial de Canarias (BOC) del acuerdo de Gobierno de hoy, las reuniones sociales y familiares, tanto en espacios públicos como privados, se reducen a un máximo de cuatro personas (actualmente esta cifra era de seis).</p>
<p style="text-align: justify;">Además, durante una semana desde este mismo sábado, 5 de diciembre, la libertad de circulación queda restringida entre la 23.00 y las 6.00 horas, salvo para la realización de las actividades esenciales recogidas en el artículo 5 del Real Decreto-ley 926/2020, de 25 de octubre, por el que se declara el estado de alarma para contener la propagación de infecciones causadas por el SARS-CoV-2 (el coronavirus causante de la enfermedad de la COVID-19). Esta medida es revisable y ampliable en función de la situación epidemiológica.</p>
<p style="text-align: justify;">En los próximos 15 días, se establece el cierre de todos los establecimientos de servicios no esenciales también a las 23.00 horas. Respecto a la restauración, el máximo de comensales por mesa será de cuatro personas y el cierre a esa misma hora. Se prohíbe fumar en locales de entretenimiento, ocio, hostelería, restauración e incluso en las terrazas.</p>
<p style="text-align: justify;">Además, queda prohibida la venta y el consumo en la vía pública, y se recomienda el cierre nocturno de parques, zonas de esparcimiento al aire libre y vía pública, cuando se produzcan aglomeraciones para el consumo de alcohol.</p>
<p style="text-align: justify;">En el resto de establecimientos o locales comerciales y no comerciales, excepto en servicios sanitarios o médicos el aforo se reduce del 50% autorizado al 33%. También se mantienen las prohibiciones de visitas a residencias de estudiantes, y los centros recreativos de niños, jóvenes o asociaciones de vecinos seguirán cerrados.</p>
<p style="text-align: justify;">La actividad cultural como cines, teatros, auditorios y espacios similares se mantendrá igual que actualmente (un tercio del aforo en interiores y el 50% en exteriores, con la prohibición de comer y beber). En museos, salas de exposiciones, monumentos y otros equipamientos culturales, se mantiene en un tercio el aforo permitido y se limita a cuatro las personas que pueden realizar actividades de grupo.</p>
<p style="text-align: justify;">Se limita la actividad deportiva en zonas interiores de instalaciones y centros deportivos y la actividad deportiva no profesional. Con respecto a los eventos deportivos, se mantiene la norma actual para Tenerife donde se permite hasta un máximo de 25 participantes de forma simultánea y sin público.</p>
<p style="text-align: justify;">Respecto a los lugares de culto, velatorios e incineraciones y creaciones, la situación queda igual que las restricciones anteriores, de la misma manera que las bodas y ceremonias similares. Los establecimientos y locales de juego y apuestas quedan igual, con un tercio del aforo autorizado.</p>
<p style="text-align: justify;">Independientemente de esas medidas, el Gobierno de Canarias recuerda que la mejor manera de evitar contagios es manteniendo la distancia de seguridad interpersonal, con el uso de la mascarilla, incluso en ambientes familiares o de amigos, y con el lavado frecuente de manos, además de ventilando bien los espacios cerrados.</p>
<p style="text-align: justify;">El acuerdo también establece que no se podrá celebrar la práctica de la actividad deportiva federada y no profesional en los próximos 15 días. El deporte profesional tendrá un máximo de 25 participantes de manera simultánea, siempre sin público, y sigue prohibida la práctica del deporte de contacto.</p>
</body>
</html>				</div>
																				<div class="itemBottom">
																								<div class="itemRatingBlock">
								<span>Valora este artículo</span>
								<div class="itemRatingForm">
										<ul class="itemRatingList">
												<li class="itemCurrentRating" id="itemCurrentRating84158" style="width:0%;"></li>
												<li>
														<a href="#" rel="84158" title="3 estrellas de 5" class="one-star">1</a>
												</li>
												<li>
														<a href="#" rel="84158" title="2 estrellas de 5" class="two-stars">2</a>
												</li>
												<li>
														<a href="#" rel="84158" title="3 estrellas de 5" class="three-stars">3</a>
												</li>
												<li>
														<a href="#" rel="84158" title="4 estrellas de 5" class="four-stars">4</a>
												</li>
												<li>
														<a href="#" rel="84158" title="5 estrellas de 5" class="five-stars">5</a>
												</li>
										</ul>
										<div id="itemRatingLog84158" class="itemRatingLog">(0 votos)</div>
								</div>
						</div>
										</div>
														
						<div class="itemLinks">
					<div class="itemLinksLeft">
							<div class="itemHitsTwitter">
																		<span class="itemHits">
									Visto									<b>19</b>
									veces									</span>
																</div>
														<div class="itemCategory">
									<span>Publicado en</span>
									<a href="/sociedad/salud">Salud</a>
							</div>
																			</div>
					<div class="itemLinksRight">
														<div class="itemTagsBlock">
									<span>Etiquetado como</span>
									<ul class="itemTags">
																						<li>
													<a href="/sociedad/salud/itemlist/tag/Tenerife">Tenerife</a>
											</li>
																				</ul>
							</div>
																					<div class="itemSocialSharing">
																		<div class="itemTwitterButton">
											<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="@canarias24horas">Tweet</a>
											<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
									</div>
																											<div class="itemFacebookButton">
											<div id="fb-root"></div>
											<script type="text/javascript">
		                            (function(d, s, id) {
		                              var js, fjs = d.getElementsByTagName(s)[0];
		                              if (d.getElementById(id)) {return;}
		                              js = d.createElement(s); js.id = id;
		                              js.src = "//connect.facebook.net/en_US/all.js#appId=177111755694317&xfbml=1";
		                              fjs.parentNode.insertBefore(js, fjs);
		                            }(document, 'script', 'facebook-jssdk'));
		                    </script>
											<div class="fb-like" data-send="false" data-width="260" data-show-faces="true"></div>
									</div>
																											<div class="itemGooglePlusOneButton">
											<g:plusone annotation="inline" width="120"></g:plusone>
											<script type="text/javascript">
		                          (function() {
		                            window.___gcfg = {lang: 'en'}; // Define button default language here
		                            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		                            po.src = 'https://apis.google.com/js/plusone.js';
		                            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		                          })();
		                    </script>
									</div>
																</div>
												</div>
			</div>
									
						<div class="itemAuthorContent">
								
								<div>
						<h3><span>Artículos relacionados (por etiqueta)</span></h3>
						<ul>
																<li class="even">
																				<a class="itemRelTitle" href="/portada/tenerife/item/84156-el-ayuntamiento-luchara-y-se-movilizara-si-fuera-necesario-para-que-granadilla-de-abona-cuente-con-un-nuevo-palacio-de-justicia">El Ayuntamiento luchará y se movilizará si fuera necesario para que Granadilla de Abona cuente con un nuevo Palacio de Justicia</a>
																																																																																								</li>
																<li class="odd">
																				<a class="itemRelTitle" href="/sociedad/item/84154-los-realejos-reconoce-a-su-personal-publico-recien-jubilado-y-a-quienes-han-cubierto-15-25-y-30-anos-de-servicio">Los Realejos reconoce a su personal público recién jubilado y a quienes han cubierto 15, 25 y 30 años de servicio</a>
																																																																																								</li>
																<li class="even">
																				<a class="itemRelTitle" href="/portada/tenerife/item/84152-el-ayuntamiento-capitalino-ofrece-a-ascav-participar-en-la-elaboracion-pormenorizada-del-pgo">El Ayuntamiento capitalino ofrece a ASCAV participar en la elaboración pormenorizada del PGO</a>
																																																																																								</li>
																<li class="odd">
																				<a class="itemRelTitle" href="/cultura/item/84153-el-alcalde-inaugura-la-xxxii-edicion-de-la-feria-del-libro-de-santa-cruz-de-tenerife">El alcalde inaugura la XXXII edición de la Feria del Libro de Santa Cruz de Tenerife</a>
																																																																																								</li>
																<li class="even">
																				<a class="itemRelTitle" href="/economia/agricultura-ganaderia-y-pesca/item/84150-la-viii-ruta-de-la-tapa-de-setas-de-el-rosario-un-oasis-para-la-restauracion-durante-la-pandemia">La VIII Ruta de la Tapa de Setas de El Rosario, un oasis para la restauración durante la pandemia</a>
																																																																																								</li>
														</ul>
				</div>
							</div>
						
									<div class="itemNavigation">
					<span class="itemNavigationTitle">Más en esta categoría:</span>
										<a class="itemPrevious" href="/sociedad/salud/item/84145-el-hospital-de-la-candelaria-y-el-iter-crean-una-app-para-acelerar-la-identificacion-de-las-causas-geneticas-del-angioedema-hereditario">
					&laquo;
					El Hospital de La Candelaria y el ITER crean una app para acelerar la identificación de las causas genéticas del angioedema hereditario					</a>
															<a class="itemNext" href="/sociedad/salud/item/84160-sanidad-registra-provisionalmente-152-nuevos-casos-de-covid-19">
					Sanidad registra provisionalmente 152 nuevos casos de COVID-19					&raquo;
					</a>
								</div>
											
		</div>
								<div class="itemBackToTop">
				<a class="k2Anchor" href="/sociedad/salud/item/84158-el-gobierno-aprueba-medidas-extraordinarias-para-la-contencion-de-la-covid-19-en-la-isla-de-tenerife#startOfPageId84158">
				volver arriba				</a>
		</div>
		</div>
<!-- End K2 Item Layout -->
<!-- JoomlaWorks "K2" (v2.6.9) | Learn more about K2 at http://getk2.org -->


									</div>
														
															</div>
						</div>
												
												
											</div>
											
						
				</div>
								
							</div>
		</div>
			
		

<div id="gkRight" class="gkMain gkCol">
		<div id="gkRightTop" class="gkMain">
		<div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><div class="bannergroup advertisement">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/31" target="_blank"
							title="Banner Bikronos">
							<img
								src="http://www.canarias24horas.com/images/banners/banner-bikronos-300x250.gif"
								alt="Bikronos Scott Reference - Las Chafiras"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9612615259029290";
/* c24h-lateral */
google_ad_slot = "9464827193";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></div><div class="box nsp vertical color2 "><div><h3 class="header">En Portada</h3><div class="content">	<div class="nspMain autoanim hover nspFs80" id="nsp-nsp_143" style="width:100%;">
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspTopInterface">
					<div>
												<ul class="nspPagination">
														<li>1</li>
														<li>2</li>
														<li>3</li>
													</ul>
												
												<span class="nspPrev">Prev</span>
						<span class="nspNext">Sig</span>
												
											</div>
				</div>
								
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/sociedad/item/84157-mas-de-17-600-personas-voluntarias-para-ayudar-a-156-183-personas-afectadas-por-la-covid-19-y-colectivos-vulnerables-en-canarias" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.97ff1845b2493e74dd1f4a0a6c06613d_Lnsp_143.jpg" alt="Más de 17.600 personas voluntarias para ayudar a 156.183 personas afectadas por la COVID-19 y colectivos vulnerables en Canarias" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/sociedad/item/84157-mas-de-17-600-personas-voluntarias-para-ayudar-a-156-183-personas-afectadas-por-la-covid-19-y-colectivos-vulnerables-en-canarias" title="Más de 17.600 personas voluntarias para ayudar a 156.183 personas afectadas por la COVID-19 y colectivos vulnerables en Canarias">Más de 17.600 personas voluntarias para ayudar a 156.183 personas afectadas por la COVID-19 y colectivos vulnerables en &hellip;</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/itemlist/category/42-sociedad" >Sociedad</a> | <a class="nspComments" href="/sociedad/item/84157-mas-de-17-600-personas-voluntarias-para-ayudar-a-156-183-personas-afectadas-por-la-covid-19-y-colectivos-vulnerables-en-canarias#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Canarias/ Cruz Roja Canarias cuenta actualmente con el valioso apoyo d...</p></div></div>
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/portada/tenerife/item/84156-el-ayuntamiento-luchara-y-se-movilizara-si-fuera-necesario-para-que-granadilla-de-abona-cuente-con-un-nuevo-palacio-de-justicia" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.ce216caf461b1362215f7c523f6e3a4e_Lnsp_143.jpg" alt="El Ayuntamiento luchará y se movilizará si fuera necesario para que Granadilla de Abona cuente con un nuevo Palacio de Justicia" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/portada/tenerife/item/84156-el-ayuntamiento-luchara-y-se-movilizara-si-fuera-necesario-para-que-granadilla-de-abona-cuente-con-un-nuevo-palacio-de-justicia" title="El Ayuntamiento luchará y se movilizará si fuera necesario para que Granadilla de Abona cuente con un nuevo Palacio de Justicia">El Ayuntamiento luchará y se movilizará si fuera necesario para que Granadilla de Abona cuente con un nuevo Palacio de J&hellip;</a></h4><p class="nspInfo  tleft fnone"><a href="/portada/tenerife" >Tenerife</a> | <a class="nspComments" href="/portada/tenerife/item/84156-el-ayuntamiento-luchara-y-se-movilizara-si-fuera-necesario-para-que-granadilla-de-abona-cuente-con-un-nuevo-palacio-de-justicia#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Granadilla de Abona/ El alcalde ha mantenido reuniones con responsable...</p></div></div>
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/cultura/tradiciones-y-fiestas-populares/item/84155-arranca-la-campana-de-navidad-de-agulo-navidad-con-lo-nuestro-y-la-ruta-de-la-tapa-saborea-agulo-que-alcanza-ya-su-cuarta-edicion" title="Arranca la Campaña de Navidad de Agulo Navidad con lo nuestro y La ruta de la tapa Saborea Agulo que alcanza ya su cuarta edición">Arranca la Campaña de Navidad de Agulo &quot;Navidad con lo nuestro&quot; y La ruta de la tapa &quot;Saborea Agulo&quot;&hellip;</a></h4><p class="nspInfo  tleft fnone"><a href="/cultura/tradiciones-y-fiestas-populares" >Tradiciones y Fiestas populares</a> | <a class="nspComments" href="/cultura/tradiciones-y-fiestas-populares/item/84155-arranca-la-campana-de-navidad-de-agulo-navidad-con-lo-nuestro-y-la-ruta-de-la-tapa-saborea-agulo-que-alcanza-ya-su-cuarta-edicion#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Agulo/ Del 4 de diciembre al 5 de enero de 2021 será la campaña navide...</p></div></div>
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/sociedad/item/84154-los-realejos-reconoce-a-su-personal-publico-recien-jubilado-y-a-quienes-han-cubierto-15-25-y-30-anos-de-servicio" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.61a5f7aacef91c387cff77a16c4beae2_Lnsp_143.jpg" alt="Los Realejos reconoce a su personal público recién jubilado y a quienes han cubierto 15, 25 y 30 años de servicio" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/sociedad/item/84154-los-realejos-reconoce-a-su-personal-publico-recien-jubilado-y-a-quienes-han-cubierto-15-25-y-30-anos-de-servicio" title="Los Realejos reconoce a su personal público recién jubilado y a quienes han cubierto 15, 25 y 30 años de servicio">Los Realejos reconoce a su personal público recién jubilado y a quienes han cubierto 15, 25 y 30 años de servicio</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/itemlist/category/42-sociedad" >Sociedad</a> | <a class="nspComments" href="/sociedad/item/84154-los-realejos-reconoce-a-su-personal-publico-recien-jubilado-y-a-quienes-han-cubierto-15-25-y-30-anos-de-servicio#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Los Realejos/ Pasan a la etapa de jubilación María del Carmen Galán Dí...</p></div></div>
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/cultura/item/84153-el-alcalde-inaugura-la-xxxii-edicion-de-la-feria-del-libro-de-santa-cruz-de-tenerife" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.33c3136fd7d7f98dfbc034d8347491be_Lnsp_143.jpg" alt="El alcalde inaugura la XXXII edición de la Feria del Libro de Santa Cruz de Tenerife" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/cultura/item/84153-el-alcalde-inaugura-la-xxxii-edicion-de-la-feria-del-libro-de-santa-cruz-de-tenerife" title="El alcalde inaugura la XXXII edición de la Feria del Libro de Santa Cruz de Tenerife">El alcalde inaugura la XXXII edición de la Feria del Libro de Santa Cruz de Tenerife</a></h4><p class="nspInfo  tleft fnone"><a href="/cultura/itemlist/category/39-cultura" >Cultura</a> | <a class="nspComments" href="/cultura/item/84153-el-alcalde-inaugura-la-xxxii-edicion-de-la-feria-del-libro-de-santa-cruz-de-tenerife#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Santa Cruz de Tenerife/ La muestra está instalada en el párking del Pa...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/portada/tenerife/item/84152-el-ayuntamiento-capitalino-ofrece-a-ascav-participar-en-la-elaboracion-pormenorizada-del-pgo" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.b034072e51d13d734005913bc6e25e07_Lnsp_143.jpg" alt="El Ayuntamiento capitalino ofrece a ASCAV participar en la elaboración pormenorizada del PGO" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/portada/tenerife/item/84152-el-ayuntamiento-capitalino-ofrece-a-ascav-participar-en-la-elaboracion-pormenorizada-del-pgo" title="El Ayuntamiento capitalino ofrece a ASCAV participar en la elaboración pormenorizada del PGO">El Ayuntamiento capitalino ofrece a ASCAV participar en la elaboración pormenorizada del PGO</a></h4><p class="nspInfo  tleft fnone"><a href="/portada/tenerife" >Tenerife</a> | <a class="nspComments" href="/portada/tenerife/item/84152-el-ayuntamiento-capitalino-ofrece-a-ascav-participar-en-la-elaboracion-pormenorizada-del-pgo#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Santa Cruz de Tenerife/ El concejal de Urbanismo, Carlos Tarife, y la ...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/economia/item/82420-ata-exige-garantias-para-los-autonomos-ante-los-casos-de-aislamiento-que-puedan-sufrir-sus-hijos-en-la-vuelta-al-cole" title="ATA exige garantías para los autónomos ante los casos de aislamiento que puedan sufrir sus hijos en la vuelta al cole">ATA exige garantías para los autónomos ante los casos de aislamiento que puedan sufrir sus hijos en la vuelta al cole</a></h4><p class="nspInfo  tleft fnone"><a href="/economia/itemlist/category/41-economía" >Economía</a> | <a class="nspComments" href="/economia/item/82420-ata-exige-garantias-para-los-autonomos-ante-los-casos-de-aislamiento-que-puedan-sufrir-sus-hijos-en-la-vuelta-al-cole#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Nacional/ Lorenzo Amor: "hay garantías para los trabajadores y lo mism...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/economia/agricultura-ganaderia-y-pesca/item/84150-la-viii-ruta-de-la-tapa-de-setas-de-el-rosario-un-oasis-para-la-restauracion-durante-la-pandemia" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.ae64fc0c6e15a26486d167565893a739_Lnsp_143.jpg" alt="La VIII Ruta de la Tapa de Setas de El Rosario, un oasis para la restauración durante la pandemia" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/economia/agricultura-ganaderia-y-pesca/item/84150-la-viii-ruta-de-la-tapa-de-setas-de-el-rosario-un-oasis-para-la-restauracion-durante-la-pandemia" title="La VIII Ruta de la Tapa de Setas de El Rosario, un oasis para la restauración durante la pandemia">La VIII Ruta de la Tapa de Setas de El Rosario, un oasis para la restauración durante la pandemia</a></h4><p class="nspInfo  tleft fnone"><a href="/economia/agricultura-ganaderia-y-pesca" >Agricultura, Ganadería y Pesca</a> | <a class="nspComments" href="/economia/agricultura-ganaderia-y-pesca/item/84150-la-viii-ruta-de-la-tapa-de-setas-de-el-rosario-un-oasis-para-la-restauracion-durante-la-pandemia#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




El Rosario/ Según los datos recabados por Apymeer, durante pasado el m...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/portada/gran-canaria/item/84149-galdar-proyecta-inversiones-por-25-millones-para-el-plan-de-recuperacion-transformacion-y-resiliencia" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.336c9536be45c3d06b8b1ba7e59e11c5_Lnsp_143.jpg" alt="Gáldar proyecta inversiones por 25 millones para el Plan de Recuperación, Transformación y Resiliencia'" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/portada/gran-canaria/item/84149-galdar-proyecta-inversiones-por-25-millones-para-el-plan-de-recuperacion-transformacion-y-resiliencia" title="Gáldar proyecta inversiones por 25 millones para el Plan de Recuperación, Transformación y Resiliencia'">Gáldar proyecta inversiones por 25 millones para el Plan de Recuperación, Transformación y Resiliencia'</a></h4><p class="nspInfo  tleft fnone"><a href="/portada/gran-canaria" >Gran Canaria</a> | <a class="nspComments" href="/portada/gran-canaria/item/84149-galdar-proyecta-inversiones-por-25-millones-para-el-plan-de-recuperacion-transformacion-y-resiliencia#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Gáldar/ El Ayuntamiento de Gáldar ha cargado más de 60 propuestas de i...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/sociedad/item/84148-el-observatorio-municipal-de-accesibilidad-de-los-realejos-programa-nuevas-actuaciones-para-eliminacion-de-barreras-arquitectonicas" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.c706515cab0043fce3e504ee6a7756ad_Lnsp_143.jpg" alt="El Observatorio Municipal de Accesibilidad de Los Realejos programa nuevas actuaciones para eliminación de barreras arquitectónicas" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/sociedad/item/84148-el-observatorio-municipal-de-accesibilidad-de-los-realejos-programa-nuevas-actuaciones-para-eliminacion-de-barreras-arquitectonicas" title="El Observatorio Municipal de Accesibilidad de Los Realejos programa nuevas actuaciones para eliminación de barreras arquitectónicas">El Observatorio Municipal de Accesibilidad de Los Realejos programa nuevas actuaciones para eliminación de barreras arqu&hellip;</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/itemlist/category/42-sociedad" >Sociedad</a> | <a class="nspComments" href="/sociedad/item/84148-el-observatorio-municipal-de-accesibilidad-de-los-realejos-programa-nuevas-actuaciones-para-eliminacion-de-barreras-arquitectonicas#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Los Realejos/ Ayuntamiento de Los Realejos, empresa de servicios Reals...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/portada/gran-canaria/item/84147-el-cabildo-eleva-hasta-800-000-euros-las-ayudas-para-que-las-personas-sin-recursos-economicos-puedan-rehabilitar-sus-viviendas" title="El Cabildo eleva hasta 800.000 euros las ayudas para que las personas sin recursos económicos puedan rehabilitar sus viviendas">El Cabildo eleva hasta 800.000 euros las ayudas para que las personas sin recursos económicos puedan rehabilitar sus viv&hellip;</a></h4><p class="nspInfo  tleft fnone"><a href="/portada/gran-canaria" >Gran Canaria</a> | <a class="nspComments" href="/portada/gran-canaria/item/84147-el-cabildo-eleva-hasta-800-000-euros-las-ayudas-para-que-las-personas-sin-recursos-economicos-puedan-rehabilitar-sus-viviendas#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Las Palmas de Gran Canaria/ El Cabildo de Gran Canaria distribuirá 800...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/economia/agricultura-ganaderia-y-pesca/item/84146-el-gobierno-canario-garantiza-el-trabajo-conjunto-con-el-sector-el-ministerio-y-los-partidos-para-que-la-futura-ley-de-cadena-alimentaria-proteja-a-todos-los-productores" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.763503565a126762d7c310ed5731fcd5_Lnsp_143.jpg" alt="El Gobierno canario garantiza el trabajo conjunto con el sector, el Ministerio y los partidos para que la futura Ley de Cadena Alimentaria proteja a todos los productores" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/economia/agricultura-ganaderia-y-pesca/item/84146-el-gobierno-canario-garantiza-el-trabajo-conjunto-con-el-sector-el-ministerio-y-los-partidos-para-que-la-futura-ley-de-cadena-alimentaria-proteja-a-todos-los-productores" title="El Gobierno canario garantiza el trabajo conjunto con el sector, el Ministerio y los partidos para que la futura Ley de Cadena Alimentaria proteja a todos los productores">El Gobierno canario garantiza el trabajo conjunto con el sector, el Ministerio y los partidos para que la futura Ley de &hellip;</a></h4><p class="nspInfo  tleft fnone"><a href="/economia/agricultura-ganaderia-y-pesca" >Agricultura, Ganadería y Pesca</a> | <a class="nspComments" href="/economia/agricultura-ganaderia-y-pesca/item/84146-el-gobierno-canario-garantiza-el-trabajo-conjunto-con-el-sector-el-ministerio-y-los-partidos-para-que-la-futura-ley-de-cadena-alimentaria-proteja-a-todos-los-productores#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Canarias/ La Consejería de Agricultura, Ganadería y Pesca del Gobierno...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/sociedad/salud/item/84145-el-hospital-de-la-candelaria-y-el-iter-crean-una-app-para-acelerar-la-identificacion-de-las-causas-geneticas-del-angioedema-hereditario" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.136f54d2063ef916aae6a321e1b263ff_Lnsp_143.jpg" alt="El Hospital de La Candelaria y el ITER crean una app para acelerar la identificación de las causas genéticas del angioedema hereditario" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/sociedad/salud/item/84145-el-hospital-de-la-candelaria-y-el-iter-crean-una-app-para-acelerar-la-identificacion-de-las-causas-geneticas-del-angioedema-hereditario" title="El Hospital de La Candelaria y el ITER crean una app para acelerar la identificación de las causas genéticas del angioedema hereditario">El Hospital de La Candelaria y el ITER crean una app para acelerar la identificación de las causas genéticas del angioed&hellip;</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/salud" >Salud</a> | <a class="nspComments" href="/sociedad/salud/item/84145-el-hospital-de-la-candelaria-y-el-iter-crean-una-app-para-acelerar-la-identificacion-de-las-causas-geneticas-del-angioedema-hereditario#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Santa Cruz de Tenerife/ Alergólogos e investigadores del Hospital Univ...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/cultura/tradiciones-y-fiestas-populares/item/84144-la-guancha-se-prepara-para-vivir-unas-navidades-de-todo-corazon" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.69fe727780dca73a2e215a9a7755b694_Lnsp_143.jpg" alt="La Guancha se prepara para vivir unas &quot;Navidades de todo corazón&quot;" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/cultura/tradiciones-y-fiestas-populares/item/84144-la-guancha-se-prepara-para-vivir-unas-navidades-de-todo-corazon" title="La Guancha se prepara para vivir unas Navidades de todo corazón">La Guancha se prepara para vivir unas &quot;Navidades de todo corazón&quot;</a></h4><p class="nspInfo  tleft fnone"><a href="/cultura/tradiciones-y-fiestas-populares" >Tradiciones y Fiestas populares</a> | <a class="nspComments" href="/cultura/tradiciones-y-fiestas-populares/item/84144-la-guancha-se-prepara-para-vivir-unas-navidades-de-todo-corazon#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




La Guancha/ La programación festiva de esta edición incluye para el dí...</p></div></div>
					
			</div>
					</div>

<script type="text/javascript">
//<![CDATA[
try {$Gavick;}catch(e){$Gavick = {};};
$Gavick["nsp-nsp_143"] = {
	"animation_speed": 400,
	"animation_interval": 35000,
	"animation_function": Fx.Transitions.Expo.easeIn,
	"news_column": 1,
	"news_rows": 5,
	"links_columns_amount": 0,
	"links_amount": 0,
	"counter_text": '<strong>Página:</strong>'
};
//]]>
</script>	</div></div></div><div class="box"><div><div class="content">	<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FCanarias24Horas%2F132876566775840&amp;width=300&amp;colorscheme=light&amp;show_faces=true&amp;stream=true&amp;header=true&amp;height=600" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:600px;" allowTransparency="true"></iframe>
</div></div></div><div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><div class="bannergroup advertisement">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/1" target="_blank"
							title="Canarias Te Ve">
							<img
								src="http://www.canarias24horas.com/images/banners/canariasteve-300x300.jpg"
								alt="Canarias Te Ve"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="box advertisement"><div><h3 class="header">Publicidad </h3><div class="content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9612615259029290";
/* 300x260 img des-tf */
google_ad_slot = "3603216660";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script><script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></div><div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><div class="bannergroup advertisement">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/8" target="_blank"
							title="Portal Inmobiliario Hakiesta">
							<img
								src="http://www.canarias24horas.com/images/banners/hakista_300x250.gif"
								alt="Hakiestá portal inmobiliario"
								width ="300"								height ="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div>
	</div>
	
		

		<div id="gkRightBottom" class="gkMain">
		<div class="box advertisement"><div><div class="content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9612615259029290";
/* 300x250 */
google_ad_slot = "8126208776";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></div><div class="box border0"><div><div class="content">
<div id="k2ModuleBox84" class="k2CalendarBlock  border0">
	<table class="calendar">
<tr>
<td class="calendarNavMonthPrev"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=11&amp;year=2020&amp;Itemid=131">&laquo;</a></td>
<td class="calendarCurrentMonth" colspan="5">Diciembre 2020</td>
<td class="calendarNavMonthNext"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=1&amp;year=2021&amp;Itemid=131">&raquo;</a></td>
</tr>
<tr>
<td class="calendarDayName" style="width:14%">Lun</td>
<td class="calendarDayName" style="width:14%">Mar</td>
<td class="calendarDayName" style="width:14%">Mier</td>
<td class="calendarDayName" style="width:14%">Jue</td>
<td class="calendarDayName" style="width:14%">Vie</td>
<td class="calendarDayName" style="width:14%">Sáb</td>
<td class="calendarDayName" style="width:14%">Dom</td>
</tr>
<tr>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateLinked"><a href="/portada/tenerife/itemlist/date/2020/12/1">1</a></td>
<td class="calendarDateLinked"><a href="/portada/tenerife/itemlist/date/2020/12/2">2</a></td>
<td class="calendarDateLinked"><a href="/portada/tenerife/itemlist/date/2020/12/3">3</a></td>
<td class="calendarDateLinked"><a href="/portada/tenerife/itemlist/date/2020/12/4">4</a></td>
<td class="calendarDate">5</td>
<td class="calendarTodayLinked"><a href="/portada/tenerife/itemlist/date/2020/12/6">6</a></td>
</tr>
<tr>
<td class="calendarDate">7</td>
<td class="calendarDate">8</td>
<td class="calendarDate">9</td>
<td class="calendarDate">10</td>
<td class="calendarDate">11</td>
<td class="calendarDate">12</td>
<td class="calendarDate">13</td>
</tr>
<tr>
<td class="calendarDate">14</td>
<td class="calendarDate">15</td>
<td class="calendarDate">16</td>
<td class="calendarDate">17</td>
<td class="calendarDate">18</td>
<td class="calendarDate">19</td>
<td class="calendarDate">20</td>
</tr>
<tr>
<td class="calendarDate">21</td>
<td class="calendarDate">22</td>
<td class="calendarDate">23</td>
<td class="calendarDate">24</td>
<td class="calendarDate">25</td>
<td class="calendarDate">26</td>
<td class="calendarDate">27</td>
</tr>
<tr>
<td class="calendarDate">28</td>
<td class="calendarDate">29</td>
<td class="calendarDate">30</td>
<td class="calendarDate">31</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
</tr>
</table>
	<div class="clr"></div>
</div>
</div></div></div><div class="box color2"><div><h3 class="header">Está pasando</h3><div class="content">
<div id="k2ModuleBox129" class="k2TagCloudBlock  color2">
			<a href="/portada/tenerife/itemlist/tag/Adeje" style="font-size:86%" title="227 Artículos etiquetados con Adeje">
		Adeje	</a>
				<a href="/portada/tenerife/itemlist/tag/Antonio Morales Méndez" style="font-size:79%" title="87 Artículos etiquetados con Antonio Morales M&eacute;ndez">
		Antonio Morales Méndez	</a>
				<a href="/portada/tenerife/itemlist/tag/Arona" style="font-size:90%" title="322 Artículos etiquetados con Arona">
		Arona	</a>
				<a href="/portada/tenerife/itemlist/tag/ASG" style="font-size:78%" title="57 Artículos etiquetados con ASG">
		ASG	</a>
				<a href="/portada/tenerife/itemlist/tag/Canarias" style="font-size:264%" title="4221 Artículos etiquetados con Canarias">
		Canarias	</a>
				<a href="/portada/tenerife/itemlist/tag/Cruz Roja" style="font-size:79%" title="77 Artículos etiquetados con Cruz Roja">
		Cruz Roja	</a>
				<a href="/portada/tenerife/itemlist/tag/Detención" style="font-size:79%" title="76 Artículos etiquetados con Detenci&oacute;n">
		Detención	</a>
				<a href="/portada/tenerife/itemlist/tag/El Hierro" style="font-size:84%" title="195 Artículos etiquetados con El Hierro">
		El Hierro	</a>
				<a href="/portada/tenerife/itemlist/tag/Fuerteventura" style="font-size:94%" title="404 Artículos etiquetados con Fuerteventura">
		Fuerteventura	</a>
				<a href="/portada/tenerife/itemlist/tag/Granadilla de Abona" style="font-size:79%" title="81 Artículos etiquetados con Granadilla de Abona">
		Granadilla de Abona	</a>
				<a href="/portada/tenerife/itemlist/tag/Gran Canaria" style="font-size:170%" title="2115 Artículos etiquetados con Gran Canaria">
		Gran Canaria	</a>
				<a href="/portada/gran-canaria/gran-canaria-sur" style="font-size:82%" title="149 Artículos etiquetados con Gran Canaria Sur">
		Gran Canaria Sur	</a>
				<a href="/portada/tenerife/itemlist/tag/HUNSC" style="font-size:78%" title="68 Artículos etiquetados con HUNSC">
		HUNSC	</a>
				<a href="/portada/tenerife/itemlist/tag/IAC" style="font-size:78%" title="57 Artículos etiquetados con IAC">
		IAC	</a>
				<a href="/portada/tenerife/itemlist/tag/La Gomera" style="font-size:81%" title="113 Artículos etiquetados con La Gomera">
		La Gomera	</a>
				<a href="/portada/tenerife/itemlist/tag/La Laguna" style="font-size:88%" title="282 Artículos etiquetados con La Laguna">
		La Laguna	</a>
				<a href="/portada/tenerife/itemlist/tag/Lanzarote" style="font-size:83%" title="179 Artículos etiquetados con Lanzarote">
		Lanzarote	</a>
				<a href="/portada/tenerife/itemlist/tag/La Palma" style="font-size:82%" title="146 Artículos etiquetados con La Palma">
		La Palma	</a>
				<a href="/portada/tenerife/itemlist/tag/Las Palmas" style="font-size:80%" title="111 Artículos etiquetados con Las Palmas">
		Las Palmas	</a>
				<a href="/portada/tenerife/itemlist/tag/Mogán" style="font-size:80%" title="111 Artículos etiquetados con Mog&aacute;n">
		Mogán	</a>
				<a href="/portada/tenerife/itemlist/tag/Nacional" style="font-size:87%" title="252 Artículos etiquetados con Nacional">
		Nacional	</a>
				<a href="/portada/tenerife/itemlist/tag/Puerto de La Cruz" style="font-size:81%" title="123 Artículos etiquetados con Puerto de La Cruz">
		Puerto de La Cruz	</a>
				<a href="/portada/tenerife/itemlist/tag/San Bartolomé de Tirajana" style="font-size:78%" title="57 Artículos etiquetados con San Bartolom&eacute; de Tirajana">
		San Bartolomé de Tirajana	</a>
				<a href="/portada/tenerife/itemlist/tag/Santa Cruz" style="font-size:106%" title="673 Artículos etiquetados con Santa Cruz">
		Santa Cruz	</a>
				<a href="/portada/tenerife/itemlist/tag/Santiago del Teide" style="font-size:82%" title="147 Artículos etiquetados con Santiago del Teide">
		Santiago del Teide	</a>
				<a href="/portada/tenerife/itemlist/tag/Tenerife" style="font-size:300%" title="5038 Artículos etiquetados con Tenerife">
		Tenerife	</a>
				<a href="/portada/tenerife/tenerife-norte" style="font-size:90%" title="328 Artículos etiquetados con Tenerife Norte">
		Tenerife Norte	</a>
				<a href="/portada/tenerife/tenerife-sur" style="font-size:113%" title="832 Artículos etiquetados con Tenerife Sur">
		Tenerife Sur	</a>
				<a href="/portada/tenerife/itemlist/tag/ULL" style="font-size:79%" title="71 Artículos etiquetados con ULL">
		ULL	</a>
				<a href="/portada/tenerife/itemlist/tag/Voleibol" style="font-size:79%" title="81 Artículos etiquetados con Voleibol">
		Voleibol	</a>
			<div class="clr"></div>
</div>
</div></div></div>
	</div>
		
</div>
	</div>
</div>
			    	
			    	

			    	
			    	
			    </div>
		    </div>
	    </div>
	    
	    	
    	
    	<div id="gkFooter" class="gkWrap">
    		
<div id="gkFooterWrap">
      <div id="gkCopyrights">
                        <div id="gkFooterNav">
                  
<ul class="menu">
<li class="item-158"><a href="/contacto" >Contacto</a></li><li class="item-159"><a href="/quienes-somos" >Quiénes somos</a></li><li class="item-160"><a href="/politica-de-privacidad" >Política de Privacidad</a></li><li class="item-161"><a href="/aviso-legal" >Aviso Legal</a></li><li class="item-298"><a href="/mapa" >Mapa</a></li></ul>


<div class="custom border1"  >
	<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
</head>
<body>
<p style="text-align: center;"><span>Diseñado por <a target="_blank" title="Diseño Web en Canarias" href="http://www.cuadrados.es/servicios/diseno-web">CUADRADOS</a> · Estudio de diseño web en Canarias</span></p>
</body>
</html></div>

            </div>
                        
						
			            <span>
            © Canarias24Horas S.L. | Todos los derechos reservados.            </span>
                        
                  </div>
</div>
 
    	</div>
    	
    	    </div>
    
    
   
        
        
        
       
	
</body>
</html>