<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" 
	  xmlns:og="http://ogp.me/ns#" 
	  xmlns:fb="http://www.facebook.com/2008/fbml" 
	  xml:lang="es-es" lang="es-es">
<head>
        <meta http-equiv="X-UA-Compatible" content="chrome=1"/>
        <meta http-equiv="X-UA-Compatible" content="IE=9" />
      <base href="http://www.canarias24horas.com/deportes/item/76919-el-rc-nautico-cede-ante-el-cd-estudio" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Baloncesto,RCNT,Tenerife" />
  <meta name="rights" content="Canarias24Horas S.L." />
  <meta name="title" content="EL RC Náutico cede ante el CD Estudio" />
  <meta name="author" content="Redacción" />
  <meta name="og:url" content="http://www.canarias24horas.com/deportes/item/76919-el-rc-nautico-cede-ante-el-cd-estudio" />
  <meta name="og:title" content="Canarias24Horas.com  - EL RC Náutico cede ante el CD Estudio" />
  <meta name="og:type" content="article" />
  <meta name="og:image" content="http://www.canarias24horas.com/media/k2/items/cache/c2211875bf0c79676b02215bfdf44f5b_M.jpg" />
  <meta name="image" content="http://www.canarias24horas.com/media/k2/items/cache/c2211875bf0c79676b02215bfdf44f5b_M.jpg" />
  <meta name="og:description" content="Tenerife/ El RC Náutico cayó derrotado en su segunda cita en la Isla dentro del nuevo curso del grupo B de Liga EBA. La Marea no pudo continuar su din..." />
  <meta name="description" content="Tenerife/ El RC Náutico cayó derrotado en su segunda cita en la Isla dentro del nuevo curso del grupo B de Liga EBA. La Marea no pudo continuar su din..." />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Canarias24Horas.com  - EL RC Náutico cede ante el CD Estudio</title>
  <link href="http://www.canarias24horas.com/images/favicon.jpg" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="/templates/gk_esport/css/k2.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/css/jcemediabox.css?0e998f3e902ca8fa681e75c0d3d96131" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/themes/standard/css/style.css?06508ba7d98b2bcdad6af169203b10a6" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/menu/menu.gksplit.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/reset/meyer.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/layout.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/joomla.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/template.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/menu/menu.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/gk.stuff.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/vm.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/style1.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/override.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/css3.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/modules/mod_dmt_social/css/dmt_social.css" type="text/css" />
  <style type="text/css">
#gkRight { width: 31%; }#gkContent { width: 69%; }.gkWrap { width: 1000px!important; }#gkVmCartSmall { margin-left: 500px!important; }body,
#gkMainMenu > div.gk-menu > ul > li,
#gkSubmenu,
#gkSubmenuMod,
dl#tabs dt h3,
.gkCode3 h4,
.vmGkCartModule .gkProductAttributes { font-family: Arial, Helvetica, sans-serif; }
#gkMainMenu,
#gkPageTopFeatures,
.gkDate > div.gkComments,
#gkMainMenu > div.gk-menu > ul div.childcontent .group-title,
h1,h2,h3,h4,h5,h6,
.box.advertisement h3.header,
.banneritem a,
.bannergroup:first-line,
.bannerfooter,
.box.small h3.header,
.box_menu.small h3.header,
.box_text.small h3.header,
.box_menu ul,
.gkLargeHeadline
ul.gkTabs li,
.vmGkCartModule .gkProductName,
.vmGkCartModule .gkPrice,
.vmGkCartModule .gkTotal,
.nspLinks h4,
.nspArt h4,
.PricesalesPrice,
span.title
 { font-family: 'Lato', Arial, sans-serif; }
.gkIsTextTitle,
.gkIsWrapper-gk_eSport .gkIsPreloader span,
.box h3.header, 
.box_menu h3.header, 
.box_text h3.header,
.gkDate,
.vmGkCartModule,
button, .button, input[type="submit"], input[type="button"], div.mobileSwitch > a,
table.calendar tr td.calendarCurrentMonth,
.featured-view h4,
.latest-view h4,
.topten-view h4,
.related-products-view h4,
.browse-view h1,
h2.catSub,
.vm-button-correct,
#facebox .popup > div > div > a
#ty2udate152 { font-family: 'Open Sans', Arial, sans-serif; }
#ty2udate152 {display:inline-block;width:auto;color:#999999; }
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.7/jquery.min.js" type="text/javascript"></script>
  <script src="/components/com_k2/js/k2.js?v2.6.9&amp;sitepath=/" type="text/javascript"></script>
  <script src="/plugins/system/jcemediabox/js/jcemediabox.js?9f1d7962a45f34be64c0a64eee83948b" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="http://www.canarias24horas.com/templates/gk_esport/js/gk.scripts.js" type="text/javascript"></script>
  <script src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/interface/scripts/engine.js" type="text/javascript"></script>
  <script src="http://connect.facebook.net/es_ES/all.js#xfbml=1" type="text/javascript"></script>
  <script src="http://www.canarias24horas.com/modules/mod_date2/ty2udate.js" type="text/javascript"></script>
  <script type="text/javascript">

		window.addEvent('domready', function() {

			SqueezeBox.initialize({});
			SqueezeBox.assign($$('a.modal'), {
				parse: 'rel'
			});
		});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0,pdfjs:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes"});
$GK_TMPL_URL = "http://www.canarias24horas.com/templates/gk_esport";

$GK_URL = "http://www.canarias24horas.com/";
if (typeof jQuery != 'undefined') jQuery.noConflict();
var splashr250freq = "sessiononly";
var splashr250display = true;
var splashr250CookieValue = Cookie.read('splashr250');
window.addEvent('domready',function(){
if(splashr250freq == "sessiononly") {
	if(splashr250CookieValue == null) {
		var splashr250Cookie = Cookie.write('splashr250', 'sessiononly');
	} else {
		splashr250display = false;
	}
} else {
	if(splashr250CookieValue == null) {
		var splashr250Cookie = Cookie.write('splashr250', 'days',{'duration':7});
	} else {
		splashr250display = false;
	}
}
	if (splashr250display == true) {
		SqueezeBox.open('http://www.canarias24horas.com/images/banners/interstitial/index.html', {"handler":"iframe","size":{"x":"830","y":"630"}});
		(function(){document.id('sbox-btn-close').fireEvent('click')}).delay(15000);
	}
});
Date.prototype.stdTimezoneOffset = function() {
	var jan = new Date(this.getFullYear(), 0, 1);
	var jul = new Date(this.getFullYear(), 6, 1);
	return Math.max(jan.getTimezoneOffset(), jul.getTimezoneOffset());
};
Date.prototype.dst = function() {
	return this.getTimezoneOffset() < this.stdTimezoneOffset();
};
function clock152() {
	var newdate152 = new Date();
	var day152="";
	var month152="";
	var myweekday152="";
	var year152="";
	var mydate152 = new Date();
	var dston152  = new Date(921376799000);
	dston152.setYear(mydate152.getFullYear());
	var dstoff152 = new Date(941939999000);
	dstoff152.setYear(mydate152.getFullYear());
	dston152.setFullYear(newdate152.getFullYear());
	dstoff152.setFullYear(newdate152.getFullYear());

	var dst152 = "0";
	var myzone152 = newdate152.getTimezoneOffset();

	var zone152 = parseInt(1);

	// zone is negative so convert to positive to do calculations
	if (zone152 <= 0) {
		zoneb152 = -zone152;
	} else {
		zoneb152 = zone152;
	};
	if (mydate152 > dston152 && mydate152 < dstoff152 && dst152 == "1") {
	//date is between dst dates and dst adjust is on.
		zonea152 = zoneb152 - 0;
		var houradjust152 = 0;
	} else {
		zonea152 = zoneb152;
		var houradjust152 = -0;
	};

	newtime152=newdate152.getTime();

	var newzone152 = (zonea152*60*60*1000);

	// convert zone back to negative if it was negative originally
	if (zone152 <= 0) {
		newzone152 = -newzone152;
	};
	newtimea152 = 
	newtime152+(myzone152*60*1000)+newzone152;		
	mydate152.setTime(newtimea152);
	myday152 = mydate152.getDay();
	mymonth152 = mydate152.getMonth();
	myweekday152= mydate152.getDate();
	myyear152= mydate152.getYear();
	year152 = myyear152;

	if (year152 < 2000) year152 = year152 + 1900;
	myhours152 = mydate152.getHours();
	if (myhours152 < 10) {
		myhours152 = "0" + myhours152;
	} else {
		myhours152 = "" + myhours152;
	};
	myminutes152 = mydate152.getMinutes();

	if (myminutes152 < 10) {
		mytime152 = "0" + myminutes152;
	} else {
		mytime152 = "" + myminutes152;
	};

	myseconds152 = mydate152.getSeconds();

	if (myseconds152 < 10) {
		myseconds152 = "0" + myseconds152;
	} else {
		myseconds152 = "" + myseconds152;
	};

	arday152 = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado");
	armonth152 = new Array("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre");
	ardate152 = new Array("0th","1st","2nd","3rd","4th","5th","6th","7th","8th","9th","10th","11th","12th","13th","14th","15th","16th","17th","18th","19th","20th","21st","22nd","23rd","24th","25th","26th","27th","28th","29th","30th","31st");
	myweekday152 = parseInt(myweekday152);
	var time152 = (""+arday152[myday152]+","+" "+myweekday152+" de "+armonth152[mymonth152]+" "+year152+" "+"");

	document.getElementById("ty2udate152").innerHTML  = time152;

	setTimeout("clock152()", 1000);

};
listen("load", window, clock152);
  </script>

    <link href="http://fonts.googleapis.com/css?family=Lato:700" rel="stylesheet" type="text/css" /><link href="http://fonts.googleapis.com/css?family=Open+Sans:700" rel="stylesheet" type="text/css" />
<!--[if IE 9.0]><link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/ie9.css" type="text/css" /><![endif]-->
<!--[if IE 8.0]><link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/ie8.css" type="text/css" /><![endif]-->
<!--[if IE 7.0]><link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/ie7.css" type="text/css" /><![endif]--><link href="../../../Sitio sin nombre 2/template.css" rel="stylesheet" type="text/css" />
<link href="../css/template.css" rel="stylesheet" type="text/css" />
</head>
<body>
		
	<div id="gkBg">
	    <div id="gkPageTop" class="clearfix gkWrap">
	        	        
	            
	        	    	
	    		    	<div id="gkPageTopFeatures" class="clearfix gkWrap">
		    			    	<div id="gkPageTopMod">
		    	  <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
</head>
<body>

</body>
</html><div id="ty2udate152"><div style="margin:0px auto;width:auto;text-align:left;">Lunes, 7 de Octubre 2019 </div></div><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
</head>
<body>

</body>
</html>
	    	  </div>
		    			    	
		    	    	      



<script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-2177598-1']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script><script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-383832-2']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script>                	    	</div>
	    		    	<span class="gkWrap gkTopSpace">
	    	
         <h1 id="gkLogo">
          <a href="./">
          <img src="http://www.canarias24horas.com/images/logo_c24h.com-transp.png" alt="Canarias24Horas.com " />
          </a>
     </h1>
     <div id="logobanner" class="clear clearfix">
      <br><a href="https://twitter.com/canarias24horas" class="twitter-follow-button" data-show-count="false" data-lang="es">Seguir a @canarias24horas</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> <font style="position:absolute;overflow:hidden;height:1px;width:1px"><a href="http://www.rxfarmacia.org.es/comprar-cialis.html">More information Cialis Online</a></font>

<ul class="dmt-social-links dmt-icons-16">
		<li class="facebook">
		<a title="Facebook" rel="me nofollow" href="http://www.facebook.com/canarias24horas" target="_blank">
			<img src="http://www.canarias24horas.com/modules/mod_dmt_social/icons/facebook_16.png" alt="" />
		</a>
	</li>
		<li class="twitter">
		<a title="Twitter" rel="me nofollow" href="http://twitter.com/canarias24horas" target="_blank">
			<img src="http://www.canarias24horas.com/modules/mod_dmt_social/icons/twitter_16.png" alt="" />
		</a>
	</li>
		<li class="vimeo">
		<a title="Vimeo" rel="me nofollow" href="https://vimeo.com/user5926154" target="_blank">
			<img src="http://www.canarias24horas.com/modules/mod_dmt_social/icons/vimeo_16.png" alt="" />
		</a>
	</li>
		<li class="rss">
		<a title="RSS" rel="me nofollow" href="http://feeds.feedburner.com/Canarias24horascom" target="_blank">
			<img src="http://www.canarias24horas.com/modules/mod_dmt_social/icons/rss_16.png" alt="" />
		</a>
	</li>
		

	</ul>
	
</div>
	    	</span>
	    	<div id="gkMainMenu" class="gkWrap gkTopSpace">
	          	        	<div id="gkDropMain" class="gk-menu"><ul><li id="gkDropMain101" class="menu-item0 first-item haschild haschild"><a href="http://www.canarias24horas.com/"  class="menu-item0 first-item haschild" id="menu101" title="Portada"><span class="menu-title">Portada</span></a></li><li id="gkDropMain128" class="menu-item1 haschild haschild"><a href="/canarias"  class="menu-item1 haschild" id="menu128" title="Canarias"><span class="menu-title">Canarias</span></a></li><li id="gkDropMain138" class="menu-item2 haschild haschild"><a href="/economia"  class="menu-item2 haschild" id="menu138" title="Economía"><span class="menu-title">Economía</span></a></li><li id="gkDropMain130" class="menu-item3 haschild haschild"><a href="/politica"  class="menu-item3 haschild" id="menu130" title="Política"><span class="menu-title">Política</span></a></li><li id="gkDropMain141" class="menu-item4 haschild haschild"><a href="/sociedad"  class="menu-item4 haschild" id="menu141" title="Sociedad"><span class="menu-title">Sociedad</span></a></li><li id="gkDropMain149" class="menu-item5 active haschild haschild"><a href="/deportes"  class="menu-item5 active haschild" id="menu149" title="Deportes"><span class="menu-title">Deportes</span></a></li><li id="gkDropMain152" class="menu-item6 haschild haschild"><a href="/cultura"  class="menu-item6 haschild" id="menu152" title="Cultura"><span class="menu-title">Cultura</span></a></li><li id="gkDropMain147" class="menu-item7 last-item haschild haschild"><a href="/opinion"  class="menu-item7 last-item haschild" id="menu147" title="Opinión"><span class="menu-title">Opinión</span></a></li></ul></div>	        		        		        	<div id="gkSubmenu">
                		        		<div id="gkDropSub"><ul id="gkDropSub149"><li id="gkDropSubIt150" class=" first-item"><a href="/deportes/motor"  class=" first-item" id="menu150" title="Motor"><span class="menu-title">Motor</span></a></li><li id="gkDropSubIt151" class=""><a href="/deportes/futbol"  id="menu151" title="Fútbol"><span class="menu-title">Fútbol</span></a></li><li id="gkDropSubIt178" class=""><a href="/deportes/atletismo"  id="menu178" title="Atletismo"><span class="menu-title">Atletismo</span></a></li><li id="gkDropSubIt214" class=""><a href="/deportes/cd-tenerife"  id="menu214" title="CD Tenerife"><span class="menu-title">CD Tenerife</span></a></li><li id="gkDropSubIt215" class=""><a href="/deportes/ud-las-palmas"  id="menu215" title="UD. Las Palmas"><span class="menu-title">UD. Las Palmas</span></a></li><li id="gkDropSubIt452" class=" last-item"><a href="/deportes/juegos-olimpicos-londres-2012"  class=" last-item" id="menu452" title="Juegos Olímpicos Londres 2012"><span class="menu-title">Juegos Olímpicos Londres 2012</span></a></li></ul></div>	        			        			        		<div id="gkSearch">
	        			<form action="/deportes" method="post">
	<div class="search">
		<input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="15" value="Buscar..."  onblur="if (this.value=='') this.value='Buscar...';" onfocus="if (this.value=='Buscar...') this.value='';" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="9999" />
	</div>
</form>

	        		</div>
	        			        	</div>
	        		        </div>
	    </div>
	    
	    	    
	    	    
	    	    <div id="gkBanner3" class="gkWrap">
	    	
	    </div>
	    	    
		<div id="gkPage">
			<div id="gkPageWrap" class="gkMain gkWrap">  
			    <div id="mainContent" class="clear">
			    				    	<div id="gkBreadcrumb">
			    		<div>
			    						    			
<div class="breadcrumbs">
<ul><li><a href="/deportes" class="pathway">Deportes</a></li> <li class="pathway separator"> / </li> <li><a href="/deportes/itemlist/category/43-deportes" class="pathway">Deportes</a></li> <li class="pathway separator"> / </li> <li class="pathway">El Ayuntamiento capitalino licita la reforma del pabellón central de deportes Quico Cabrera</li></ul></div>
			    						    			
			    						    		</div>
			    	</div>
			    						
								    	
			    	

			    	
			    	
<div id="gkMain">
	<div id="gkMainBlock" class="gkMain">
		

	
				<div id="gkContent" class="gkMain gkCol gkContentR">
			<div>
								<div id="gkContentTop" class="gkMain">
					<div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9612615259029290";
/* c24h */
google_ad_slot = "0801051597";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></div>
				</div>
								
								<div id="gkContentMainbody" class="gkMain ">
								
					
																	
					<div id="gkComponentWrap" class="gkMain  ">	
							
						
						
<div id="system-message-container">
</div>						
												
												<div id="gkMainbody" class="gkMain">
							<div id="gkMainbodyWrap">
																		
									<div id="gkComponent">
										<span id="startOfPageId76919"></span>
<div id="k2Container" class="itemView">
										<div class="gkDate">
			<div>
				07				Oct			</div>
		</div>
				
		<div class="itemHeader">
								<div class="itemToolbar">
												<h2 class="itemTitle">
								EL RC Náutico cede ante el CD Estudio														</h2>
												<ul>
																<li>
										<span class="itemAuthor">
										Escrito por&nbsp;
																				Redacción																				</span>
								</li>
																								<li>
										<span class="itemTextResizerTitle">tamaño de la fuente</span>
										<a href="#" id="fontDecrease">
										<span>disminuir el tamaño de la fuente</span>
										<img src="components/com_k2/images/system/blank.gif" alt="disminuir el tamaño de la fuente" />
										</a>
										<a href="#" id="fontIncrease">
										<span>aumentar tamaño de la fuente</span>
										<img src="components/com_k2/images/system/blank.gif" alt="aumentar tamaño de la fuente" />
										</a>
								</li>
																								<li>
										<a class="itemPrintLink" rel="nofollow" href="/deportes/item/76919-el-rc-nautico-cede-ante-el-cd-estudio?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
										<span>Imprimir</span>
										</a>
								</li>
																								<li>
										<a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=gk_esport&amp;link=0f45150c04e5d49ebf3a250e914f3e0141b04d83" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
										<span>Email</span>
										</a>
								</li>
																
																
																														</ul>
				</div>
						</div>
						<div class="itemBody">
																<div class="itemImageBlock">
						<span class="itemImage">
						<a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/c2211875bf0c79676b02215bfdf44f5b_XL.jpg" title="Clic para vista previa de la imagen">
						<img src="/media/k2/items/cache/c2211875bf0c79676b02215bfdf44f5b_L.jpg" alt="EL RC N&aacute;utico cede ante el CD Estudio" style="width:570px; height:auto;" />
						</a>
						</span>
																</div>
																<div class="itemIntroText">
						<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
</head>
<body>
<p style="text-align: justify;"><strong>Tenerife/ El RC Náutico cayó derrotado en su segunda cita en la Isla dentro del nuevo curso del grupo B de Liga EBA. La Marea no pudo continuar su dinámica positiva, después del convincente triunfo en el derbi canario del fin de semana pasado ante CB Agüimes, cediendo contra un buen equipo como el CD Estudio: 82-108.</strong><br />La escuadra santacrucera sufrió problemas en defensa para contener el caudal ofensivo del cuadro madrileño. Los de González de Mendoza arrancaban el duelo con un parcial de 0-5, pero La Marea contestaba de inmediata mediante un triple de Berzins y un gancho de Fischer. Unos primeros diez minutos de alternativas que estuvieron marcados por la igualdad, con intercambios de golpes continuados. Saulo Román comandó la ventaja en una buena actuación personal durante el partido, pero unos últimos minutos de desconexión permitieron que el conjunto peninsular firmase un parcial de 0-7 para irse con ventaja en el primer cuarto (19-24).				</div>
												<div class="itemFullText">
						<br />Las diferencias crecieron al filo del descanso. El Estudio seguía creciendo a través de su inspiración, tanto desde el poste bajo como en su tiro exterior. Pero Saulo Román insistía en mantener al RC Náutico en la pomada, sumando en ataque para reducir las diferencias (27-28). Pero esa cercanía supuso un espejismo, pues un nuevo intervalo de inspiración de los visitantes significó un parcial de 4-14. Cabrera, Ibáñez y el propio Saulo tomaron galones para maquillar la renta, pero la desventaja se marchaba al descanso con doce abajo (43-55).<br />El equipo tinerfeño no encontró la receta tras el descanso. La fragilidad defensiva hacía cuesta arriba la remontada, mientras el contrario se crecía a través del resultado. Una dura batalla que se perdía a diez de la conclusión, en un tercer cuarto que dejó el choque visto para sentencia, donde los pupilos de Borja González demostraron su estado de gracia. Sin embargo, en el ecuador del tercer tiempo hubo un halo de esperanza, gracias a los puntos de Cabrera y Alberto Hernández (59-65), rubricando un parcial en positivo: 10-2. Pero nuevamente, el Estudio demostraba que su baloncesto vive un momento de plenitud, contestando con un 2-14 a falta de un solo cuarto (61-85).<br />El último cuarto fue mero trámite, pero el equipo santacrucero nunca perdió la cara. Defendió su orgullo para mantener el tipo sobre la pista del Quico Cabrera (82-108). Un resultado adverso que debe servir como refuerzo para ir creciendo en la competición, aprendiendo de los errores y explotando las virtudes de un plantel joven, en crecimiento. El próximo sábado, tocará una nueva oportunidad a domicilio frente a Distrito Olímpico, en el Polideportivo Municipal San Blas (Madrid).<br />RC Náutico Tenerife (82)<br />Entrenador: Santi Lucena.<br />CD Estudio (108)<br />Entrenador: Borja González de Mendoza.<br />Parciales:<br />19-24<br />24-31<br />18-30<br />21-23<br />Incidencias: Partido correspondiente a la tercera jornada del grupo B de Liga EBA, disputado en<br />el Pabellón Quico Cabrera ante unos 150 espectadores.</p>
</body>
</html>				</div>
																				<div class="itemBottom">
																								<div class="itemRatingBlock">
								<span>Valora este artículo</span>
								<div class="itemRatingForm">
										<ul class="itemRatingList">
												<li class="itemCurrentRating" id="itemCurrentRating76919" style="width:0%;"></li>
												<li>
														<a href="#" rel="76919" title="3 estrellas de 5" class="one-star">1</a>
												</li>
												<li>
														<a href="#" rel="76919" title="2 estrellas de 5" class="two-stars">2</a>
												</li>
												<li>
														<a href="#" rel="76919" title="3 estrellas de 5" class="three-stars">3</a>
												</li>
												<li>
														<a href="#" rel="76919" title="4 estrellas de 5" class="four-stars">4</a>
												</li>
												<li>
														<a href="#" rel="76919" title="5 estrellas de 5" class="five-stars">5</a>
												</li>
										</ul>
										<div id="itemRatingLog76919" class="itemRatingLog">(0 votos)</div>
								</div>
						</div>
										</div>
														
						<div class="itemLinks">
					<div class="itemLinksLeft">
							<div class="itemHitsTwitter">
																		<span class="itemHits">
									Visto									<b>2</b>
									veces									</span>
																</div>
														<div class="itemCategory">
									<span>Publicado en</span>
									<a href="/deportes/itemlist/category/43-deportes">Deportes</a>
							</div>
																			</div>
					<div class="itemLinksRight">
														<div class="itemTagsBlock">
									<span>Etiquetado como</span>
									<ul class="itemTags">
																						<li>
													<a href="/deportes/itemlist/tag/Baloncesto">Baloncesto</a>
											</li>
																						<li>
													<a href="/deportes/itemlist/tag/RCNT">RCNT</a>
											</li>
																						<li>
													<a href="/deportes/itemlist/tag/Tenerife">Tenerife</a>
											</li>
																				</ul>
							</div>
																					<div class="itemSocialSharing">
																		<div class="itemTwitterButton">
											<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="@canarias24horas">Tweet</a>
											<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
									</div>
																											<div class="itemFacebookButton">
											<div id="fb-root"></div>
											<script type="text/javascript">
		                            (function(d, s, id) {
		                              var js, fjs = d.getElementsByTagName(s)[0];
		                              if (d.getElementById(id)) {return;}
		                              js = d.createElement(s); js.id = id;
		                              js.src = "//connect.facebook.net/en_US/all.js#appId=177111755694317&xfbml=1";
		                              fjs.parentNode.insertBefore(js, fjs);
		                            }(document, 'script', 'facebook-jssdk'));
		                    </script>
											<div class="fb-like" data-send="false" data-width="260" data-show-faces="true"></div>
									</div>
																											<div class="itemGooglePlusOneButton">
											<g:plusone annotation="inline" width="120"></g:plusone>
											<script type="text/javascript">
		                          (function() {
		                            window.___gcfg = {lang: 'en'}; // Define button default language here
		                            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		                            po.src = 'https://apis.google.com/js/plusone.js';
		                            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		                          })();
		                    </script>
									</div>
																</div>
												</div>
			</div>
									
						<div class="itemAuthorContent">
								
								<div>
						<h3><span>Artículos relacionados (por etiqueta)</span></h3>
						<ul>
																<li class="even">
																				<a class="itemRelTitle" href="/sociedad/item/76925-la-jura-de-bandera-para-personal-civil-cierra-los-actos-del-dia-de-la-fiesta-nacional-2019-en-tenerife">La Jura de Bandera para personal civil cierra los actos del Día de la Fiesta Nacional 2019 en Tenerife</a>
																																																																																								</li>
																<li class="odd">
																				<a class="itemRelTitle" href="/deportes/item/76924-los-nadadores-nautas-alcanzan-podio-en-el-torneo-natacion-fiestas-del-cristo">Los nadadores nautas alcanzan podio en el Torneo Natación Fiestas del Cristo</a>
																																																																																								</li>
																<li class="even">
																				<a class="itemRelTitle" href="/deportes/motor/item/76918-lauren-garcia-y-javi-afonso-vuelven-a-lograr-el-triunfo-en-la-subida-a-tamaimo">Lauren García y Javi Afonso vuelven a lograr el triunfo en la Subida a Tamaimo</a>
																																																																																								</li>
																<li class="odd">
																				<a class="itemRelTitle" href="/deportes/item/76917-el-balonmano-salud-empata-en-casa">El Balonmano Salud empata en casa</a>
																																																																																								</li>
																<li class="even">
																				<a class="itemRelTitle" href="/cultura/tradiciones-y-fiestas-populares/item/76921-arona-ha-sido-capital-de-las-tradiciones-y-del-patrimonio-historico-en-una-jornada-ambientada-en-los-anos-40-y-50">Arona ha sido &#039;capital´ de las tradiciones y del patrimonio histórico en una jornada ambientada en los años 40 y 50</a>
																																																																																								</li>
														</ul>
				</div>
							</div>
						
									<div class="itemNavigation">
					<span class="itemNavigationTitle">Más en esta categoría:</span>
										<a class="itemPrevious" href="/deportes/item/76917-el-balonmano-salud-empata-en-casa">
					&laquo;
					El Balonmano Salud empata en casa					</a>
															<a class="itemNext" href="/deportes/item/76922-el-cv-san-roque-batan-vence-al-cv-olot">
					El CV San Roque - Batán vence al CV Olot					&raquo;
					</a>
								</div>
											
		</div>
								<div class="itemBackToTop">
				<a class="k2Anchor" href="/deportes/item/76919-el-rc-nautico-cede-ante-el-cd-estudio#startOfPageId76919">
				volver arriba				</a>
		</div>
		</div>
<!-- End K2 Item Layout -->
<!-- JoomlaWorks "K2" (v2.6.9) | Learn more about K2 at http://getk2.org -->


									</div>
														
															</div>
						</div>
												
												
											</div>
											
						
				</div>
								
							</div>
		</div>
			
		

<div id="gkRight" class="gkMain gkCol">
		<div id="gkRightTop" class="gkMain">
		<div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><div class="bannergroup advertisement">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/31" target="_blank"
							title="Banner Bikronos">
							<img
								src="http://www.canarias24horas.com/images/banners/banner-bikronos-300x250.gif"
								alt="Bikronos Scott Reference - Las Chafiras"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9612615259029290";
/* c24h-lateral */
google_ad_slot = "9464827193";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></div><div class="box nsp vertical color2 "><div><h3 class="header">En Portada</h3><div class="content">	<div class="nspMain autoanim hover nspFs80" id="nsp-nsp_143" style="width:100%;">
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspTopInterface">
					<div>
												<ul class="nspPagination">
														<li>1</li>
														<li>2</li>
														<li>3</li>
													</ul>
												
												<span class="nspPrev">Prev</span>
						<span class="nspNext">Sig</span>
												
											</div>
				</div>
								
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/economia/empleo/item/76865-la-ii-feria-de-empleo-tendra-lugar-en-adeje-el-10-de-octubre" title="La II Feria de Empleo tendrá lugar en Adeje el 10 de octubre">La II Feria de Empleo tendrá lugar en Adeje el 10 de octubre</a></h4><p class="nspInfo  tleft fnone"><a href="/economia/empleo" >Empleo</a> | <a class="nspComments" href="/economia/empleo/item/76865-la-ii-feria-de-empleo-tendra-lugar-en-adeje-el-10-de-octubre#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Adeje/ Bajo el lema "Job Dating" la feria va dirigida a todo público, ...</p></div></div>
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/portada/gran-canaria/item/76862-el-cabildo-de-gran-canaria-gana-la-batalla-del-gas-en-europa-con-el-archivo-de-las-inversiones-al-proyecto-gasista-en-las-islas" title="El Cabildo de Gran Canaria gana la batalla del gas en Europa con el archivo de las inversiones al proyecto gasista en las islas">El Cabildo de Gran Canaria gana la batalla del gas en Europa con el archivo de las inversiones al proyecto gasista en la&hellip;</a></h4><p class="nspInfo  tleft fnone"><a href="/portada/gran-canaria" >Gran Canaria</a> | <a class="nspComments" href="/portada/gran-canaria/item/76862-el-cabildo-de-gran-canaria-gana-la-batalla-del-gas-en-europa-con-el-archivo-de-las-inversiones-al-proyecto-gasista-en-las-islas#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Las Palmas de Gran Canaria/ La División del Mecanismo de Reclamaciones...</p></div></div>
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/sociedad/sucesos/item/76861-la-guardia-civil-investiga-a-una-persona-por-simulacion-de-delito-en-gran-canaria" title="La Guardia Civil investiga a una persona por simulación de delito en Gran Canaria">La Guardia Civil investiga a una persona por simulación de delito en Gran Canaria</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/sucesos" >Sucesos</a> | <a class="nspComments" href="/sociedad/sucesos/item/76861-la-guardia-civil-investiga-a-una-persona-por-simulacion-de-delito-en-gran-canaria#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Gran Canaria/ El Equipo Territorial de Policía Judicial (ETPJ) de Veci...</p></div></div>
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/economia/turismo/item/76860-buena-acogida-de-las-nuevas-rutas-de-binter" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.137ce67b3c6682cfb578ac6124d08c21_Lnsp_143.jpg" alt="Buena acogida de las nuevas rutas de Binter" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/economia/turismo/item/76860-buena-acogida-de-las-nuevas-rutas-de-binter" title="Buena acogida de las nuevas rutas de Binter">Buena acogida de las nuevas rutas de Binter</a></h4><p class="nspInfo  tleft fnone"><a href="/economia/turismo" >Turismo</a> | <a class="nspComments" href="/economia/turismo/item/76860-buena-acogida-de-las-nuevas-rutas-de-binter#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Canarias/ La aerolínea empezará a operar dos conexiones directas seman...</p></div></div>
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/economia/turismo/item/76859-intersindical-canaria-celebra-en-los-cristianos-una-asamblea-con-sus-delegados-en-empresas-turisticas-para-analizar-la-coyuntura-de-crisis-tras-la-caida-de-thomas-cook" title="Intersindical Canaria celebra en Los Cristianos una asamblea con sus delegados en empresas turísticas para analizar la coyuntura de crisis tras la caída de Thomas Cook">Intersindical Canaria celebra en Los Cristianos una asamblea con sus delegados en empresas turísticas para analizar la c&hellip;</a></h4><p class="nspInfo  tleft fnone"><a href="/economia/turismo" >Turismo</a> | <a class="nspComments" href="/economia/turismo/item/76859-intersindical-canaria-celebra-en-los-cristianos-una-asamblea-con-sus-delegados-en-empresas-turisticas-para-analizar-la-coyuntura-de-crisis-tras-la-caida-de-thomas-cook#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Tenerife/ La Federación Insular de Hostelería de Intersindical Canaria...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/economia/item/76858-uso-citado-por-ryanair-para-iniciar-el-periodo-de-consultas-del-ere" title="USO, citado por Ryanair para iniciar el periodo de consultas del ERE">USO, citado por Ryanair para iniciar el periodo de consultas del ERE</a></h4><p class="nspInfo  tleft fnone"><a href="/economia/itemlist/category/41-economía" >Economía</a> | <a class="nspComments" href="/economia/item/76858-uso-citado-por-ryanair-para-iniciar-el-periodo-de-consultas-del-ere#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Nacional/ USO Sector Aéreo ha sido citado por Ryanair a una primera re...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/economia/comercio/item/74903-entra-en-vigor-la-nueva-ley-de-camaras-de-comercio-de-canarias" title="Entra en vigor la nueva Ley de Cámaras de Comercio de Canarias">Entra en vigor la nueva Ley de Cámaras de Comercio de Canarias</a></h4><p class="nspInfo  tleft fnone"><a href="/economia/comercio" >Comercio</a> | <a class="nspComments" href="/economia/comercio/item/74903-entra-en-vigor-la-nueva-ley-de-camaras-de-comercio-de-canarias#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Canarias/ Hoy se publica en el BOC el documento normativo.
El Boletín...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/sociedad/item/76863-el-papel-de-la-mujer-en-la-policia-nacional-centro-el-acto-institucional-de-este-colectivo-en-adeje" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.5e0dd3461567ae345a86096db0a7e053_Lnsp_143.jpg" alt="El papel de la mujer en la Policía Nacional centró el acto institucional de este colectivo en Adeje" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/sociedad/item/76863-el-papel-de-la-mujer-en-la-policia-nacional-centro-el-acto-institucional-de-este-colectivo-en-adeje" title="El papel de la mujer en la Policía Nacional centró el acto institucional de este colectivo en Adeje">El papel de la mujer en la Policía Nacional centró el acto institucional de este colectivo en Adeje</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/itemlist/category/42-sociedad" >Sociedad</a> | <a class="nspComments" href="/sociedad/item/76863-el-papel-de-la-mujer-en-la-policia-nacional-centro-el-acto-institucional-de-este-colectivo-en-adeje#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Adeje/ A lo largo del acto se entregaron reconocimientos a los policía...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/sociedad/educacion/item/76856-la-ull-da-la-bienvenida-a-los-primeros-285-estudiantes-del-programa-erasmus" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.48e2ac0202a3bac947737b0f0465af67_Lnsp_143.jpg" alt="La ULL da la bienvenida a los primeros 285 estudiantes del programa Erasmus+" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/sociedad/educacion/item/76856-la-ull-da-la-bienvenida-a-los-primeros-285-estudiantes-del-programa-erasmus" title="La ULL da la bienvenida a los primeros 285 estudiantes del programa Erasmus+">La ULL da la bienvenida a los primeros 285 estudiantes del programa Erasmus+</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/educacion" >Educación</a> | <a class="nspComments" href="/sociedad/educacion/item/76856-la-ull-da-la-bienvenida-a-los-primeros-285-estudiantes-del-programa-erasmus#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




La Laguna/ La Universidad de La Laguna ha celebrado hoy, miércoles 2 d...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/portada/tenerife/item/76852-el-cest-solicita-que-las-empresas-de-la-oferta-complementaria-tambien-se-beneficien-de-las-medidas-para-afrontar-la-crisis-turistica" title="El CEST solicita que las empresas de la oferta complementaria también se beneficien de las medidas para afrontar la crisis turística">El CEST solicita que las empresas de la oferta complementaria también se beneficien de las medidas para afrontar la cris&hellip;</a></h4><p class="nspInfo  tleft fnone"><a href="/portada/tenerife" >Tenerife</a> | <a class="nspComments" href="/portada/tenerife/item/76852-el-cest-solicita-que-las-empresas-de-la-oferta-complementaria-tambien-se-beneficien-de-las-medidas-para-afrontar-la-crisis-turistica#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Tenerife/ Roberto Ucelay considera que "hace falta reforzar la batería...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/economia/empleo/item/76849-el-cabildo-refuerza-la-lucha-contra-el-paro-con-cuatro-nuevas-lanzaderas-de-empleo-en-gran-canaria" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.917fafde896a5cb3d4bddf3379a12764_Lnsp_143.jpg" alt="El Cabildo refuerza la lucha contra el paro con cuatro nuevas Lanzaderas de empleo en Gran Canaria" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/economia/empleo/item/76849-el-cabildo-refuerza-la-lucha-contra-el-paro-con-cuatro-nuevas-lanzaderas-de-empleo-en-gran-canaria" title="El Cabildo refuerza la lucha contra el paro con cuatro nuevas Lanzaderas de empleo en Gran Canaria">El Cabildo refuerza la lucha contra el paro con cuatro nuevas Lanzaderas de empleo en Gran Canaria</a></h4><p class="nspInfo  tleft fnone"><a href="/economia/empleo" >Empleo</a> | <a class="nspComments" href="/economia/empleo/item/76849-el-cabildo-refuerza-la-lucha-contra-el-paro-con-cuatro-nuevas-lanzaderas-de-empleo-en-gran-canaria#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Las Palmas de Gran Canaria/ Gran Canaria contará con cuatro nuevas Lan...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/sociedad/item/76848-la-alcaldesa-de-santa-cruz-participa-en-la-entrega-de-medallas-al-merito-policial-con-motivo-de-la-festividad-de-los-santos-angeles-custodios" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.48fd91dbaab43a1e1b8b79aa0f574ece_Lnsp_143.jpg" alt="La alcaldesa de Santa Cruz participa en la entrega de medallas al mérito policial con motivo de la festividad de los Santos Ángeles Custodios" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/sociedad/item/76848-la-alcaldesa-de-santa-cruz-participa-en-la-entrega-de-medallas-al-merito-policial-con-motivo-de-la-festividad-de-los-santos-angeles-custodios" title="La alcaldesa de Santa Cruz participa en la entrega de medallas al mérito policial con motivo de la festividad de los Santos Ángeles Custodios">La alcaldesa de Santa Cruz participa en la entrega de medallas al mérito policial con motivo de la festividad de los San&hellip;</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/itemlist/category/42-sociedad" >Sociedad</a> | <a class="nspComments" href="/sociedad/item/76848-la-alcaldesa-de-santa-cruz-participa-en-la-entrega-de-medallas-al-merito-policial-con-motivo-de-la-festividad-de-los-santos-angeles-custodios#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Santa Cruz de Tenerife/ La regidora municipal, Patricia Hernández, par...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/economia/empleo/item/76843-la-camara-de-comercio-solicita-inversion-productiva-y-mejoras-administrativas-para-contrarrestar-el-frenazo-de-la-economia-y-del-empleo-en-las-islas" title="La Cámara de Comercio solicita inversión productiva y mejoras administrativas para contrarrestar el frenazo de la economía y del empleo en las islas">La Cámara de Comercio solicita inversión productiva y mejoras administrativas para contrarrestar el frenazo de la econom&hellip;</a></h4><p class="nspInfo  tleft fnone"><a href="/economia/empleo" >Empleo</a> | <a class="nspComments" href="/economia/empleo/item/76843-la-camara-de-comercio-solicita-inversion-productiva-y-mejoras-administrativas-para-contrarrestar-el-frenazo-de-la-economia-y-del-empleo-en-las-islas#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Canarias/ El número de desempleados canarios se redujo en septiembre e...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/portada/tenerife/item/76841-titsa-contara-con-personal-de-inspeccion-en-las-guaguas-para-colaborar-con-los-conductores-y-pasajeros" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.a2920a1f6145e00a19478762d657313c_Lnsp_143.jpg" alt="Titsa contará con personal de inspección en las guaguas para colaborar con los conductores y pasajeros" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/portada/tenerife/item/76841-titsa-contara-con-personal-de-inspeccion-en-las-guaguas-para-colaborar-con-los-conductores-y-pasajeros" title="Titsa contará con personal de inspección en las guaguas para colaborar con los conductores y pasajeros">Titsa contará con personal de inspección en las guaguas para colaborar con los conductores y pasajeros</a></h4><p class="nspInfo  tleft fnone"><a href="/portada/tenerife" >Tenerife</a> | <a class="nspComments" href="/portada/tenerife/item/76841-titsa-contara-con-personal-de-inspeccion-en-las-guaguas-para-colaborar-con-los-conductores-y-pasajeros#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Tenerife/ Una treintena de trabajadores inician su formación como insp...</p></div></div>
					
			</div>
					</div>

<script type="text/javascript">
//<![CDATA[
try {$Gavick;}catch(e){$Gavick = {};};
$Gavick["nsp-nsp_143"] = {
	"animation_speed": 400,
	"animation_interval": 35000,
	"animation_function": Fx.Transitions.Expo.easeIn,
	"news_column": 1,
	"news_rows": 5,
	"links_columns_amount": 0,
	"links_amount": 0,
	"counter_text": '<strong>Página:</strong>'
};
//]]>
</script>	</div></div></div><div class="box"><div><div class="content">	<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FCanarias24Horas%2F132876566775840&amp;width=300&amp;colorscheme=light&amp;show_faces=true&amp;stream=true&amp;header=true&amp;height=600" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:600px;" allowTransparency="true"></iframe>
</div></div></div><div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><div class="bannergroup advertisement">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/1" target="_blank"
							title="Canarias Te Ve">
							<img
								src="http://www.canarias24horas.com/images/banners/canariasteve-300x300.jpg"
								alt="Canarias Te Ve"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="box advertisement"><div><h3 class="header">Publicidad </h3><div class="content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9612615259029290";
/* 300x260 img des-tf */
google_ad_slot = "3603216660";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script><script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></div><div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><div class="bannergroup advertisement">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/8" target="_blank"
							title="Portal Inmobiliario Hakiesta">
							<img
								src="http://www.canarias24horas.com/images/banners/hakista_300x250.gif"
								alt="Hakiestá portal inmobiliario"
								width ="300"								height ="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div>
	</div>
	
		

		<div id="gkRightBottom" class="gkMain">
		<div class="box advertisement"><div><div class="content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9612615259029290";
/* 300x250 */
google_ad_slot = "8126208776";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></div><div class="box border0"><div><div class="content">
<div id="k2ModuleBox84" class="k2CalendarBlock  border0">
	<table class="calendar">
<tr>
<td class="calendarNavMonthPrev"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=5&amp;year=2019&amp;Itemid=128">&laquo;</a></td>
<td class="calendarCurrentMonth" colspan="5">Junio 2019</td>
<td class="calendarNavMonthNext"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=7&amp;year=2019&amp;Itemid=128">&raquo;</a></td>
</tr>
<tr>
<td class="calendarDayName" style="width:14%">Lun</td>
<td class="calendarDayName" style="width:14%">Mar</td>
<td class="calendarDayName" style="width:14%">Mier</td>
<td class="calendarDayName" style="width:14%">Jue</td>
<td class="calendarDayName" style="width:14%">Vie</td>
<td class="calendarDayName" style="width:14%">Sáb</td>
<td class="calendarDayName" style="width:14%">Dom</td>
</tr>
<tr>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDate">1</td>
<td class="calendarDate">2</td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/canarias/itemlist/date/2019/6/3">3</a></td>
<td class="calendarDateLinked"><a href="/canarias/itemlist/date/2019/6/4">4</a></td>
<td class="calendarDateLinked"><a href="/canarias/itemlist/date/2019/6/5">5</a></td>
<td class="calendarDateLinked"><a href="/canarias/itemlist/date/2019/6/6">6</a></td>
<td class="calendarDateLinked"><a href="/canarias/itemlist/date/2019/6/7">7</a></td>
<td class="calendarDate">8</td>
<td class="calendarDate">9</td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/canarias/itemlist/date/2019/6/10">10</a></td>
<td class="calendarDateLinked"><a href="/canarias/itemlist/date/2019/6/11">11</a></td>
<td class="calendarDateLinked"><a href="/canarias/itemlist/date/2019/6/12">12</a></td>
<td class="calendarDateLinked"><a href="/canarias/itemlist/date/2019/6/13">13</a></td>
<td class="calendarDateLinked"><a href="/canarias/itemlist/date/2019/6/14">14</a></td>
<td class="calendarDate">15</td>
<td class="calendarDate">16</td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/canarias/itemlist/date/2019/6/17">17</a></td>
<td class="calendarDateLinked"><a href="/canarias/itemlist/date/2019/6/18">18</a></td>
<td class="calendarDateLinked"><a href="/canarias/itemlist/date/2019/6/19">19</a></td>
<td class="calendarDateLinked"><a href="/canarias/itemlist/date/2019/6/20">20</a></td>
<td class="calendarDateLinked"><a href="/canarias/itemlist/date/2019/6/21">21</a></td>
<td class="calendarDate">22</td>
<td class="calendarDate">23</td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/canarias/itemlist/date/2019/6/24">24</a></td>
<td class="calendarDateLinked"><a href="/canarias/itemlist/date/2019/6/25">25</a></td>
<td class="calendarDateLinked"><a href="/canarias/itemlist/date/2019/6/26">26</a></td>
<td class="calendarDateLinked"><a href="/canarias/itemlist/date/2019/6/27">27</a></td>
<td class="calendarDateLinked"><a href="/canarias/itemlist/date/2019/6/28">28</a></td>
<td class="calendarDate">29</td>
<td class="calendarDate">30</td>
</tr>
</table>
	<div class="clr"></div>
</div>
</div></div></div><div class="box color2"><div><h3 class="header">Está pasando</h3><div class="content">
<div id="k2ModuleBox129" class="k2TagCloudBlock  color2">
			<a href="/portada/tenerife/itemlist/tag/Adeje" style="font-size:90%" title="164 Artículos etiquetados con Adeje">
		Adeje	</a>
				<a href="/portada/tenerife/itemlist/tag/Arona" style="font-size:95%" title="217 Artículos etiquetados con Arona">
		Arona	</a>
				<a href="/portada/tenerife/itemlist/tag/Canarias" style="font-size:239%" title="1807 Artículos etiquetados con Canarias">
		Canarias	</a>
				<a href="/portada/tenerife/itemlist/tag/Cruz Roja" style="font-size:81%" title="57 Artículos etiquetados con Cruz Roja">
		Cruz Roja	</a>
				<a href="/portada/tenerife/itemlist/tag/Detención" style="font-size:80%" title="50 Artículos etiquetados con Detenci&oacute;n">
		Detención	</a>
				<a href="/portada/tenerife/itemlist/tag/El Hierro" style="font-size:83%" title="86 Artículos etiquetados con El Hierro">
		El Hierro	</a>
				<a href="/portada/tenerife/itemlist/tag/Fuerteventura" style="font-size:94%" title="209 Artículos etiquetados con Fuerteventura">
		Fuerteventura	</a>
				<a href="/portada/tenerife/itemlist/tag/Granadilla de Abona" style="font-size:80%" title="53 Artículos etiquetados con Granadilla de Abona">
		Granadilla de Abona	</a>
				<a href="/portada/tenerife/itemlist/tag/Gran Canaria" style="font-size:155%" title="879 Artículos etiquetados con Gran Canaria">
		Gran Canaria	</a>
				<a href="/portada/gran-canaria/gran-canaria-sur" style="font-size:87%" title="129 Artículos etiquetados con Gran Canaria Sur">
		Gran Canaria Sur	</a>
				<a href="/portada/tenerife/itemlist/tag/HUNSC" style="font-size:80%" title="50 Artículos etiquetados con HUNSC">
		HUNSC	</a>
				<a href="/portada/tenerife/itemlist/tag/IAC" style="font-size:80%" title="49 Artículos etiquetados con IAC">
		IAC	</a>
				<a href="/portada/tenerife/itemlist/tag/La Gomera" style="font-size:80%" title="54 Artículos etiquetados con La Gomera">
		La Gomera	</a>
				<a href="/portada/tenerife/itemlist/tag/La Laguna" style="font-size:95%" title="215 Artículos etiquetados con La Laguna">
		La Laguna	</a>
				<a href="/portada/tenerife/itemlist/tag/Lanzarote" style="font-size:83%" title="89 Artículos etiquetados con Lanzarote">
		Lanzarote	</a>
				<a href="/portada/tenerife/itemlist/tag/La Palma" style="font-size:82%" title="78 Artículos etiquetados con La Palma">
		La Palma	</a>
				<a href="/portada/tenerife/itemlist/tag/Las Palmas" style="font-size:83%" title="87 Artículos etiquetados con Las Palmas">
		Las Palmas	</a>
				<a href="/portada/tenerife/itemlist/tag/Mogán" style="font-size:83%" title="82 Artículos etiquetados con Mog&aacute;n">
		Mogán	</a>
				<a href="/portada/tenerife/itemlist/tag/Nacional" style="font-size:82%" title="78 Artículos etiquetados con Nacional">
		Nacional	</a>
				<a href="/portada/tenerife/itemlist/tag/Puerto de La Cruz" style="font-size:82%" title="77 Artículos etiquetados con Puerto de La Cruz">
		Puerto de La Cruz	</a>
				<a href="/portada/tenerife/itemlist/tag/San Bartolomé de Tirajana" style="font-size:80%" title="55 Artículos etiquetados con San Bartolom&eacute; de Tirajana">
		San Bartolomé de Tirajana	</a>
				<a href="/portada/tenerife/itemlist/tag/San Miguel de Abona" style="font-size:79%" title="43 Artículos etiquetados con San Miguel de Abona">
		San Miguel de Abona	</a>
				<a href="/portada/tenerife/itemlist/tag/Santa Cruz" style="font-size:116%" title="448 Artículos etiquetados con Santa Cruz">
		Santa Cruz	</a>
				<a href="/portada/tenerife/itemlist/tag/Santiago del Teide" style="font-size:86%" title="113 Artículos etiquetados con Santiago del Teide">
		Santiago del Teide	</a>
				<a href="/portada/tenerife/itemlist/tag/Telde" style="font-size:79%" title="45 Artículos etiquetados con Telde">
		Telde	</a>
				<a href="/portada/tenerife/itemlist/tag/Tenerife" style="font-size:300%" title="2481 Artículos etiquetados con Tenerife">
		Tenerife	</a>
				<a href="/portada/tenerife/tenerife-norte" style="font-size:99%" title="264 Artículos etiquetados con Tenerife Norte">
		Tenerife Norte	</a>
				<a href="/portada/tenerife/tenerife-sur" style="font-size:137%" title="674 Artículos etiquetados con Tenerife Sur">
		Tenerife Sur	</a>
				<a href="/portada/tenerife/itemlist/tag/ULL" style="font-size:80%" title="56 Artículos etiquetados con ULL">
		ULL	</a>
				<a href="/portada/tenerife/itemlist/tag/Voleibol" style="font-size:80%" title="48 Artículos etiquetados con Voleibol">
		Voleibol	</a>
			<div class="clr"></div>
</div>
</div></div></div>
	</div>
		
</div>
	</div>
</div>
			    	
			    	

			    	
			    	
			    </div>
		    </div>
	    </div>
	    
	    	
    	
    	<div id="gkFooter" class="gkWrap">
    		
<div id="gkFooterWrap">
      <div id="gkCopyrights">
                        <div id="gkFooterNav">
                  
<ul class="menu">
<li class="item-158"><a href="/contacto" >Contacto</a></li><li class="item-159"><a href="/quienes-somos" >Quiénes somos</a></li><li class="item-160"><a href="/politica-de-privacidad" >Política de Privacidad</a></li><li class="item-161"><a href="/aviso-legal" >Aviso Legal</a></li><li class="item-298"><a href="/mapa" >Mapa</a></li></ul>


<div class="custom border1"  >
	<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
</head>
<body>
<p style="text-align: center;"><span>Diseñado por <a target="_blank" title="Diseño Web en Canarias" href="http://www.cuadrados.es/servicios/diseno-web">CUADRADOS</a> · Estudio de diseño web en Canarias</span></p>
</body>
</html></div>

            </div>
                        
						
			            <span>
            © Canarias24Horas S.L. | Todos los derechos reservados.            </span>
                        
                  </div>
</div>
 
    	</div>
    	
    	    </div>
    
    
   
        
        
        
       
	
</body>
</html>