<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" 
	  xmlns:og="http://ogp.me/ns#" 
	  xmlns:fb="http://www.facebook.com/2008/fbml" 
	  xml:lang="es-es" lang="es-es">
<head>
        <meta http-equiv="X-UA-Compatible" content="chrome=1"/>
        <meta http-equiv="X-UA-Compatible" content="IE=9" />
      <base href="http://www.canarias24horas.com/portada/el-hierro/item/84900-continuan-los-trabajos-en-la-carretera-de-lomo-negro-cerrada-al-trafico-por-desprendimientos" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="El Hierro" />
  <meta name="rights" content="Canarias24Horas S.L." />
  <meta name="title" content="Continúan los trabajos en la carretera de Lomo Negro, cerrada al tráfico por desprendimientos" />
  <meta name="author" content="Redacción" />
  <meta name="og:url" content="http://www.canarias24horas.com/portada/el-hierro/item/84900-continuan-los-trabajos-en-la-carretera-de-lomo-negro-cerrada-al-trafico-por-desprendimientos" />
  <meta name="og:title" content="Canarias24Horas.com  - Continúan los trabajos en la carretera de Lomo Negro, cerrada al tráfico por desprendimientos" />
  <meta name="og:type" content="article" />
  <meta name="og:image" content="http://www.canarias24horas.com/media/k2/items/cache/9aca393130ddfe71e5e1558c977c3abf_M.jpg" />
  <meta name="image" content="http://www.canarias24horas.com/media/k2/items/cache/9aca393130ddfe71e5e1558c977c3abf_M.jpg" />
  <meta name="og:description" content="El Hierro/ Continúan los trabajos en la carretera de interés insular HI-500 en el tramo correspondiente a la subida de Lomo Negro, afectado por materi..." />
  <meta name="description" content="El Hierro/ Continúan los trabajos en la carretera de interés insular HI-500 en el tramo correspondiente a la subida de Lomo Negro, afectado por materi..." />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Canarias24Horas.com  - Continúan los trabajos en la carretera de Lomo Negro, cerrada al tráfico por desprendimientos</title>
  <link href="http://www.canarias24horas.com/images/favicon.jpg" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://www.canarias24horas.com/component/search/?Itemid=135&amp;id=84900:continuan-los-trabajos-en-la-carretera-de-lomo-negro-cerrada-al-trafico-por-desprendimientos&amp;format=opensearch" rel="search" title="Buscar Canarias24Horas.com " type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="/templates/gk_esport/css/k2.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/css/jcemediabox.css?0e998f3e902ca8fa681e75c0d3d96131" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/themes/standard/css/style.css?06508ba7d98b2bcdad6af169203b10a6" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/menu/menu.gksplit.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/reset/meyer.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/layout.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/joomla.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/template.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/menu/menu.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/gk.stuff.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/vm.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/style1.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/override.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/css3.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/modules/mod_dmt_social/css/dmt_social.css" type="text/css" />
  <style type="text/css">
#gkRight { width: 31%; }#gkContent { width: 69%; }.gkWrap { width: 1000px!important; }#gkVmCartSmall { margin-left: 500px!important; }body,
#gkMainMenu > div.gk-menu > ul > li,
#gkSubmenu,
#gkSubmenuMod,
dl#tabs dt h3,
.gkCode3 h4,
.vmGkCartModule .gkProductAttributes { font-family: Arial, Helvetica, sans-serif; }
#gkMainMenu,
#gkPageTopFeatures,
.gkDate > div.gkComments,
#gkMainMenu > div.gk-menu > ul div.childcontent .group-title,
h1,h2,h3,h4,h5,h6,
.box.advertisement h3.header,
.banneritem a,
.bannergroup:first-line,
.bannerfooter,
.box.small h3.header,
.box_menu.small h3.header,
.box_text.small h3.header,
.box_menu ul,
.gkLargeHeadline
ul.gkTabs li,
.vmGkCartModule .gkProductName,
.vmGkCartModule .gkPrice,
.vmGkCartModule .gkTotal,
.nspLinks h4,
.nspArt h4,
.PricesalesPrice,
span.title
 { font-family: 'Lato', Arial, sans-serif; }
.gkIsTextTitle,
.gkIsWrapper-gk_eSport .gkIsPreloader span,
.box h3.header, 
.box_menu h3.header, 
.box_text h3.header,
.gkDate,
.vmGkCartModule,
button, .button, input[type="submit"], input[type="button"], div.mobileSwitch > a,
table.calendar tr td.calendarCurrentMonth,
.featured-view h4,
.latest-view h4,
.topten-view h4,
.related-products-view h4,
.browse-view h1,
h2.catSub,
.vm-button-correct,
#facebox .popup > div > div > a
#ty2udate152 { font-family: 'Open Sans', Arial, sans-serif; }
#ty2udate152 {display:inline-block;width:auto;color:#999999; }
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.7/jquery.min.js" type="text/javascript"></script>
  <script src="/components/com_k2/js/k2.js?v2.6.9&amp;sitepath=/" type="text/javascript"></script>
  <script src="/plugins/system/jcemediabox/js/jcemediabox.js?9f1d7962a45f34be64c0a64eee83948b" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="http://www.canarias24horas.com/templates/gk_esport/js/gk.scripts.js" type="text/javascript"></script>
  <script src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/interface/scripts/engine.js" type="text/javascript"></script>
  <script src="http://connect.facebook.net/es_ES/all.js#xfbml=1" type="text/javascript"></script>
  <script src="http://www.canarias24horas.com/modules/mod_date2/ty2udate.js" type="text/javascript"></script>
  <script type="text/javascript">

		window.addEvent('domready', function() {

			SqueezeBox.initialize({});
			SqueezeBox.assign($$('a.modal'), {
				parse: 'rel'
			});
		});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0,pdfjs:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes"});
$GK_TMPL_URL = "http://www.canarias24horas.com/templates/gk_esport";

$GK_URL = "http://www.canarias24horas.com/";
if (typeof jQuery != 'undefined') jQuery.noConflict();
var splashr250freq = "sessiononly";
var splashr250display = true;
var splashr250CookieValue = Cookie.read('splashr250');
window.addEvent('domready',function(){
if(splashr250freq == "sessiononly") {
	if(splashr250CookieValue == null) {
		var splashr250Cookie = Cookie.write('splashr250', 'sessiononly');
	} else {
		splashr250display = false;
	}
} else {
	if(splashr250CookieValue == null) {
		var splashr250Cookie = Cookie.write('splashr250', 'days',{'duration':7});
	} else {
		splashr250display = false;
	}
}
	if (splashr250display == true) {
		SqueezeBox.open('http://www.canarias24horas.com/images/banners/interstitial/index.html', {"handler":"iframe","size":{"x":"830","y":"630"}});
		(function(){document.id('sbox-btn-close').fireEvent('click')}).delay(15000);
	}
});
Date.prototype.stdTimezoneOffset = function() {
	var jan = new Date(this.getFullYear(), 0, 1);
	var jul = new Date(this.getFullYear(), 6, 1);
	return Math.max(jan.getTimezoneOffset(), jul.getTimezoneOffset());
};
Date.prototype.dst = function() {
	return this.getTimezoneOffset() < this.stdTimezoneOffset();
};
function clock152() {
	var newdate152 = new Date();
	var day152="";
	var month152="";
	var myweekday152="";
	var year152="";
	var mydate152 = new Date();
	var dston152  = new Date(921376799000);
	dston152.setYear(mydate152.getFullYear());
	var dstoff152 = new Date(941939999000);
	dstoff152.setYear(mydate152.getFullYear());
	dston152.setFullYear(newdate152.getFullYear());
	dstoff152.setFullYear(newdate152.getFullYear());

	var dst152 = "0";
	var myzone152 = newdate152.getTimezoneOffset();

	var zone152 = parseInt(0);

	// zone is negative so convert to positive to do calculations
	if (zone152 <= 0) {
		zoneb152 = -zone152;
	} else {
		zoneb152 = zone152;
	};
	if (mydate152 > dston152 && mydate152 < dstoff152 && dst152 == "1") {
	//date is between dst dates and dst adjust is on.
		zonea152 = zoneb152 - 0;
		var houradjust152 = 0;
	} else {
		zonea152 = zoneb152;
		var houradjust152 = -0;
	};

	newtime152=newdate152.getTime();

	var newzone152 = (zonea152*60*60*1000);

	// convert zone back to negative if it was negative originally
	if (zone152 <= 0) {
		newzone152 = -newzone152;
	};
	newtimea152 = 
	newtime152+(myzone152*60*1000)+newzone152;		
	mydate152.setTime(newtimea152);
	myday152 = mydate152.getDay();
	mymonth152 = mydate152.getMonth();
	myweekday152= mydate152.getDate();
	myyear152= mydate152.getYear();
	year152 = myyear152;

	if (year152 < 2000) year152 = year152 + 1900;
	myhours152 = mydate152.getHours();
	if (myhours152 < 10) {
		myhours152 = "0" + myhours152;
	} else {
		myhours152 = "" + myhours152;
	};
	myminutes152 = mydate152.getMinutes();

	if (myminutes152 < 10) {
		mytime152 = "0" + myminutes152;
	} else {
		mytime152 = "" + myminutes152;
	};

	myseconds152 = mydate152.getSeconds();

	if (myseconds152 < 10) {
		myseconds152 = "0" + myseconds152;
	} else {
		myseconds152 = "" + myseconds152;
	};

	arday152 = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado");
	armonth152 = new Array("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre");
	ardate152 = new Array("0th","1st","2nd","3rd","4th","5th","6th","7th","8th","9th","10th","11th","12th","13th","14th","15th","16th","17th","18th","19th","20th","21st","22nd","23rd","24th","25th","26th","27th","28th","29th","30th","31st");
	myweekday152 = parseInt(myweekday152);
	var time152 = (""+arday152[myday152]+","+" "+myweekday152+" de "+armonth152[mymonth152]+" "+year152+" "+"");

	document.getElementById("ty2udate152").innerHTML  = time152;

	setTimeout("clock152()", 1000);

};
listen("load", window, clock152);
  </script>

    <link href="http://fonts.googleapis.com/css?family=Lato:700" rel="stylesheet" type="text/css" /><link href="http://fonts.googleapis.com/css?family=Open+Sans:700" rel="stylesheet" type="text/css" />
<!--[if IE 9.0]><link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/ie9.css" type="text/css" /><![endif]-->
<!--[if IE 8.0]><link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/ie8.css" type="text/css" /><![endif]-->
<!--[if IE 7.0]><link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/ie7.css" type="text/css" /><![endif]--><link href="../../../Sitio sin nombre 2/template.css" rel="stylesheet" type="text/css" />
<link href="../css/template.css" rel="stylesheet" type="text/css" />
</head>
<body>
		
	<div id="gkBg">
	    <div id="gkPageTop" class="clearfix gkWrap">
	        	        
	            
	        	    	
	    		    	<div id="gkPageTopFeatures" class="clearfix gkWrap">
		    			    	<div id="gkPageTopMod">
		    	  <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
</head>
<body>

</body>
</html><div id="ty2udate152"><div style="margin:0px auto;width:auto;text-align:left;">Viernes, 22 de Enero 2021 </div></div><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
</head>
<body>

</body>
</html>
	    	  </div>
		    			    	
		    	    	      



<script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-2177598-1']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script><script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-383832-2']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script>                	    	</div>
	    		    	<span class="gkWrap gkTopSpace">
	    	
         <h1 id="gkLogo">
          <a href="./">
          <img src="http://www.canarias24horas.com/images/logo_c24h.com-transp.png" alt="Canarias24Horas.com " />
          </a>
     </h1>
     <div id="logobanner" class="clear clearfix">
      <br><a href="https://twitter.com/canarias24horas" class="twitter-follow-button" data-show-count="false" data-lang="es">Seguir a @canarias24horas</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> <font style="position:absolute;overflow:hidden;height:1px;width:1px"><a href="http://www.rxfarmacia.org.es/comprar-cialis.html">More information Cialis Online</a></font>

<ul class="dmt-social-links dmt-icons-16">
		<li class="facebook">
		<a title="Facebook" rel="me nofollow" href="http://www.facebook.com/canarias24horas" target="_blank">
			<img src="http://www.canarias24horas.com/modules/mod_dmt_social/icons/facebook_16.png" alt="" />
		</a>
	</li>
		<li class="twitter">
		<a title="Twitter" rel="me nofollow" href="http://twitter.com/canarias24horas" target="_blank">
			<img src="http://www.canarias24horas.com/modules/mod_dmt_social/icons/twitter_16.png" alt="" />
		</a>
	</li>
		<li class="vimeo">
		<a title="Vimeo" rel="me nofollow" href="https://vimeo.com/user5926154" target="_blank">
			<img src="http://www.canarias24horas.com/modules/mod_dmt_social/icons/vimeo_16.png" alt="" />
		</a>
	</li>
		<li class="rss">
		<a title="RSS" rel="me nofollow" href="http://feeds.feedburner.com/Canarias24horascom" target="_blank">
			<img src="http://www.canarias24horas.com/modules/mod_dmt_social/icons/rss_16.png" alt="" />
		</a>
	</li>
		

	</ul>
	
</div>
	    	</span>
	    	<div id="gkMainMenu" class="gkWrap gkTopSpace">
	          	        	<div id="gkDropMain" class="gk-menu"><ul><li id="gkDropMain101" class="menu-item0 active first-item haschild haschild"><a href="http://www.canarias24horas.com/"  class="menu-item0 active first-item haschild" id="menu101" title="Portada"><span class="menu-title">Portada</span></a></li><li id="gkDropMain128" class="menu-item1 haschild haschild"><a href="/canarias"  class="menu-item1 haschild" id="menu128" title="Canarias"><span class="menu-title">Canarias</span></a></li><li id="gkDropMain138" class="menu-item2 haschild haschild"><a href="/economia"  class="menu-item2 haschild" id="menu138" title="Economía"><span class="menu-title">Economía</span></a></li><li id="gkDropMain130" class="menu-item3 haschild haschild"><a href="/politica"  class="menu-item3 haschild" id="menu130" title="Política"><span class="menu-title">Política</span></a></li><li id="gkDropMain141" class="menu-item4 haschild haschild"><a href="/sociedad"  class="menu-item4 haschild" id="menu141" title="Sociedad"><span class="menu-title">Sociedad</span></a></li><li id="gkDropMain149" class="menu-item5 haschild haschild"><a href="/deportes"  class="menu-item5 haschild" id="menu149" title="Deportes"><span class="menu-title">Deportes</span></a></li><li id="gkDropMain152" class="menu-item6 haschild haschild"><a href="/cultura"  class="menu-item6 haschild" id="menu152" title="Cultura"><span class="menu-title">Cultura</span></a></li><li id="gkDropMain147" class="menu-item7 last-item haschild haschild"><a href="/opinion"  class="menu-item7 last-item haschild" id="menu147" title="Opinión"><span class="menu-title">Opinión</span></a></li></ul></div>	        		        		        	<div id="gkSubmenu">
                		        		<div id="gkDropSub"><ul id="gkDropSub101"><li id="gkDropSubIt131" class=" first-item haschild"><a href="/portada/tenerife"  class=" first-item" id="menu131" title="Tenerife"><span class="menu-title">Tenerife</span></a><ul id="gkDropSub131"><li id="gkDropSubIt211" class=" first-item"><a href="/portada/tenerife/santa-cruz-de-tenerife"  class=" first-item" id="menu211" title="Santa Cruz de Tenerife"><span class="menu-title">Santa Cruz de Tenerife</span></a></li><li id="gkDropSubIt210" class=""><a href="/portada/tenerife/tenerife-sur"  id="menu210" title="Tenerife Sur"><span class="menu-title">Tenerife Sur</span></a></li><li id="gkDropSubIt221" class=" last-item"><a href="/portada/tenerife/tenerife-norte"  class=" last-item" id="menu221" title="Tenerife Norte"><span class="menu-title">Tenerife Norte</span></a></li></ul></li><li id="gkDropSubIt132" class=" haschild"><a href="/portada/gran-canaria"  id="menu132" title="Gran Canaria"><span class="menu-title">Gran Canaria</span></a><ul id="gkDropSub132"><li id="gkDropSubIt223" class=" first-item"><a href="/portada/gran-canaria/las-palmas"  class=" first-item" id="menu223" title="Las Palmas"><span class="menu-title">Las Palmas</span></a></li><li id="gkDropSubIt226" class=""><a href="/portada/gran-canaria/gran-canaria-sur"  id="menu226" title="Gran Canaria Sur"><span class="menu-title">Gran Canaria Sur</span></a></li><li id="gkDropSubIt227" class=" last-item"><a href="/portada/gran-canaria/gran-canaria-norte"  class=" last-item" id="menu227" title="Gran Canaria Norte"><span class="menu-title">Gran Canaria Norte</span></a></li></ul></li><li id="gkDropSubIt133" class=""><a href="/portada/la-palma"  id="menu133" title="La Palma"><span class="menu-title">La Palma</span></a></li><li id="gkDropSubIt134" class=""><a href="/portada/la-gomera"  id="menu134" title="La Gomera"><span class="menu-title">La Gomera</span></a></li><li id="gkDropSubIt135" class=" active"><a href="/portada/el-hierro"  class=" active" id="menu135" title="El Hierro"><span class="menu-title">El Hierro</span></a></li><li id="gkDropSubIt136" class=""><a href="/portada/lanzarote"  id="menu136" title="Lanzarote"><span class="menu-title">Lanzarote</span></a></li><li id="gkDropSubIt137" class=""><a href="/portada/fuerteventura"  id="menu137" title="Fuerteventura"><span class="menu-title">Fuerteventura</span></a></li><li id="gkDropSubIt166" class=""><a href="/portada/nacional"  id="menu166" title="Nacional"><span class="menu-title">Nacional</span></a></li><li id="gkDropSubIt167" class=" last-item"><a href="/portada/internacional"  class=" last-item" id="menu167" title="Internacional"><span class="menu-title">Internacional</span></a></li></ul></div>	        			        			        		<div id="gkSearch">
	        			<form action="/portada/el-hierro" method="post">
	<div class="search">
		<input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="15" value="Buscar..."  onblur="if (this.value=='') this.value='Buscar...';" onfocus="if (this.value=='Buscar...') this.value='';" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="9999" />
	</div>
</form>

	        		</div>
	        			        	</div>
	        		        </div>
	    </div>
	    
	    	    
	    	    
	    	    <div id="gkBanner3" class="gkWrap">
	    	
	    </div>
	    	    
		<div id="gkPage">
			<div id="gkPageWrap" class="gkMain gkWrap">  
			    <div id="mainContent" class="clear">
			    				    	<div id="gkBreadcrumb">
			    		<div>
			    						    			
<div class="breadcrumbs">
<ul><li><a href="/" class="pathway">Portada</a></li> <li class="pathway separator"> / </li> <li><a href="/portada/el-hierro" class="pathway">El Hierro</a></li> <li class="pathway separator"> / </li> <li class="pathway">Continúan los trabajos en la carretera de Lomo Negro, cerrada al tráfico por desprendimientos</li></ul></div>
			    						    			
			    						    		</div>
			    	</div>
			    						
								    	
			    	

			    	
			    	
<div id="gkMain">
	<div id="gkMainBlock" class="gkMain">
		

	
				<div id="gkContent" class="gkMain gkCol gkContentR">
			<div>
								<div id="gkContentTop" class="gkMain">
					<div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9612615259029290";
/* c24h */
google_ad_slot = "0801051597";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></div>
				</div>
								
								<div id="gkContentMainbody" class="gkMain ">
								
					
																	
					<div id="gkComponentWrap" class="gkMain  ">	
							
						
						
<div id="system-message-container">
</div>						
												
												<div id="gkMainbody" class="gkMain">
							<div id="gkMainbodyWrap">
																		
									<div id="gkComponent">
										<span id="startOfPageId84900"></span>
<div id="k2Container" class="itemView itemIsFeatured">
										<div class="gkDate">
			<div>
				22				Ene			</div>
		</div>
				
		<div class="itemHeader">
								<div class="itemToolbar">
												<h2 class="itemTitle">
								Continúan los trabajos en la carretera de Lomo Negro, cerrada al tráfico por desprendimientos														</h2>
												<ul>
																<li>
										<span class="itemAuthor">
										Escrito por&nbsp;
																				Redacción																				</span>
								</li>
																								<li>
										<span class="itemTextResizerTitle">tamaño de la fuente</span>
										<a href="#" id="fontDecrease">
										<span>disminuir el tamaño de la fuente</span>
										<img src="components/com_k2/images/system/blank.gif" alt="disminuir el tamaño de la fuente" />
										</a>
										<a href="#" id="fontIncrease">
										<span>aumentar tamaño de la fuente</span>
										<img src="components/com_k2/images/system/blank.gif" alt="aumentar tamaño de la fuente" />
										</a>
								</li>
																								<li>
										<a class="itemPrintLink" rel="nofollow" href="/portada/el-hierro/item/84900-continuan-los-trabajos-en-la-carretera-de-lomo-negro-cerrada-al-trafico-por-desprendimientos?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
										<span>Imprimir</span>
										</a>
								</li>
																								<li>
										<a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=gk_esport&amp;link=501889d7d46585d4c8167752799699cb7e18ddb1" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
										<span>Email</span>
										</a>
								</li>
																
																
																														</ul>
				</div>
						</div>
						<div class="itemBody">
																<div class="itemImageBlock">
						<span class="itemImage">
						<a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/9aca393130ddfe71e5e1558c977c3abf_XL.jpg" title="Clic para vista previa de la imagen">
						<img src="/media/k2/items/cache/9aca393130ddfe71e5e1558c977c3abf_L.jpg" alt="Contin&uacute;an los trabajos en la carretera de Lomo Negro, cerrada al tr&aacute;fico por desprendimientos" style="width:570px; height:auto;" />
						</a>
						</span>
																</div>
																<div class="itemIntroText">
						<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
</head>
<body>
<p style="text-align: justify;"><strong>El Hierro/ Continúan los trabajos en la carretera de interés insular HI-500 en el tramo correspondiente a la subida de Lomo Negro, afectado por material de escorrentía y cerrado al tráfico desde el pasado 28 de diciembre, informa el consejero de Infraestructuras, Micel Álvarez.</strong><br />En estos momentos se están llevando a cabo las labores de limpieza del abundante material arrastrado que invadía totalmente la calzada, con afección a ambos carriles.				</div>
												<div class="itemFullText">
						<br />Asimismo, el fenómeno torrencial también produjo la erosión del talud de terraplén de la carretera y el descalce de varios tramos de muro existente, por lo que obras previstas incluyen la consolidación y recalce de los muros dañados, así como la ejecución de otros de contención en aquellos tramos de mayor erosión e inestabilidad.<br />Micel Álvarez recuerda que, siguiendo las recomendaciones técnicas y vista la declaración de alerta por lluvias decretada por la Dirección General de Seguridad y Emergencias en los días posteriores al incidente, concretamente entre el 30 de diciembre y 6 de enero, se decidió no iniciar los trabajos, priorizando así las condiciones de seguridad de los operarios ante la posibilidad de que dicho fenómeno meteorológico adverso pudiera provocar daños personales irreparables.<br />El consejero espera que las condiciones actuales permitan que las obras se desarrollen con el plan previsto y se proceda a la reapertura de la vía tan pronto sea posible. "Agradecemos la paciencia y comprensión mostrada por parte de los usuarios habituales de esta carretera y esperamos que muy pronto podamos reabrirla al tráfico con las garantías de seguridad necesarias para todos", declara.</p>
</body>
</html>				</div>
																				<div class="itemBottom">
																								<div class="itemRatingBlock">
								<span>Valora este artículo</span>
								<div class="itemRatingForm">
										<ul class="itemRatingList">
												<li class="itemCurrentRating" id="itemCurrentRating84900" style="width:0%;"></li>
												<li>
														<a href="#" rel="84900" title="3 estrellas de 5" class="one-star">1</a>
												</li>
												<li>
														<a href="#" rel="84900" title="2 estrellas de 5" class="two-stars">2</a>
												</li>
												<li>
														<a href="#" rel="84900" title="3 estrellas de 5" class="three-stars">3</a>
												</li>
												<li>
														<a href="#" rel="84900" title="4 estrellas de 5" class="four-stars">4</a>
												</li>
												<li>
														<a href="#" rel="84900" title="5 estrellas de 5" class="five-stars">5</a>
												</li>
										</ul>
										<div id="itemRatingLog84900" class="itemRatingLog">(0 votos)</div>
								</div>
						</div>
										</div>
														
						<div class="itemLinks">
					<div class="itemLinksLeft">
							<div class="itemHitsTwitter">
																		<span class="itemHits">
									Visto									<b>4</b>
									veces									</span>
																</div>
														<div class="itemCategory">
									<span>Publicado en</span>
									<a href="/portada/el-hierro">El Hierro</a>
							</div>
																			</div>
					<div class="itemLinksRight">
														<div class="itemTagsBlock">
									<span>Etiquetado como</span>
									<ul class="itemTags">
																						<li>
													<a href="/portada/el-hierro/itemlist/tag/El%20Hierro">El Hierro</a>
											</li>
																				</ul>
							</div>
																					<div class="itemSocialSharing">
																		<div class="itemTwitterButton">
											<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="@canarias24horas">Tweet</a>
											<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
									</div>
																											<div class="itemFacebookButton">
											<div id="fb-root"></div>
											<script type="text/javascript">
		                            (function(d, s, id) {
		                              var js, fjs = d.getElementsByTagName(s)[0];
		                              if (d.getElementById(id)) {return;}
		                              js = d.createElement(s); js.id = id;
		                              js.src = "//connect.facebook.net/en_US/all.js#appId=177111755694317&xfbml=1";
		                              fjs.parentNode.insertBefore(js, fjs);
		                            }(document, 'script', 'facebook-jssdk'));
		                    </script>
											<div class="fb-like" data-send="false" data-width="260" data-show-faces="true"></div>
									</div>
																											<div class="itemGooglePlusOneButton">
											<g:plusone annotation="inline" width="120"></g:plusone>
											<script type="text/javascript">
		                          (function() {
		                            window.___gcfg = {lang: 'en'}; // Define button default language here
		                            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		                            po.src = 'https://apis.google.com/js/plusone.js';
		                            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		                          })();
		                    </script>
									</div>
																</div>
												</div>
			</div>
									
						<div class="itemAuthorContent">
								
								<div>
						<h3><span>Artículos relacionados (por etiqueta)</span></h3>
						<ul>
																<li class="even">
																				<a class="itemRelTitle" href="/sociedad/salud/item/84897-sanidad-da-por-controlado-el-brote-de-covid19-en-el-centro-sociosanitario-de-echedo">Sanidad da por controlado el brote de Covid19 en el Centro sociosanitario de Echedo</a>
																																																																																								</li>
																<li class="odd">
																				<a class="itemRelTitle" href="/portada/el-hierro/item/84892-armas-normaliza-las-conexiones-con-el-hierro-con-la-reincorporacion-del-tirajana">Armas normaliza las conexiones con El Hierro con la reincorporación del Tirajana</a>
																																																																																								</li>
																<li class="even">
																				<a class="itemRelTitle" href="/portada/el-hierro/item/84678-el-gobierno-de-canarias-intensifica-los-trabajos-de-emergencia-en-el-tunel-de-los-roquillos-y-establece-nuevos-horarios-para-el-trafico">El Gobierno de Canarias intensifica los trabajos de emergencia en el túnel de Los Roquillos y establece nuevos horarios para el tráfico</a>
																																																																																								</li>
																<li class="odd">
																				<a class="itemRelTitle" href="/sociedad/salud/item/84653-cabildo-de-el-hierro-y-sanidad-lanzan-un-mensaje-tranquilizador-frente-a-los-ultimos-episodios-de-covid">Cabildo de El Hierro y Sanidad lanzan un mensaje tranquilizador frente a los últimos episodios de Covid</a>
																																																																																								</li>
																<li class="even">
																				<a class="itemRelTitle" href="/sociedad/salud/item/84521-cabildo-de-el-hierro-intensifica-las-medidas-preventivas-en-las-residencias-con-apoyo-de-sanidadcabildo-de-el-hierro-intensifica-las-medidas-preventivas-en-las-residencias-con-apoyo-de-sanidad">Cabildo de El Hierro intensifica las medidas preventivas en las residencias con apoyo de SanidadCabildo de El Hierro intensifica las medidas preventivas en las residencias con apoyo de Sanidad</a>
																																																																																								</li>
														</ul>
				</div>
							</div>
						
									<div class="itemNavigation">
					<span class="itemNavigationTitle">Más en esta categoría:</span>
										<a class="itemPrevious" href="/portada/el-hierro/item/84892-armas-normaliza-las-conexiones-con-el-hierro-con-la-reincorporacion-del-tirajana">
					&laquo;
					Armas normaliza las conexiones con El Hierro con la reincorporación del Tirajana					</a>
													</div>
											
		</div>
								<div class="itemBackToTop">
				<a class="k2Anchor" href="/portada/el-hierro/item/84900-continuan-los-trabajos-en-la-carretera-de-lomo-negro-cerrada-al-trafico-por-desprendimientos#startOfPageId84900">
				volver arriba				</a>
		</div>
		</div>
<!-- End K2 Item Layout -->
<!-- JoomlaWorks "K2" (v2.6.9) | Learn more about K2 at http://getk2.org -->


									</div>
														
															</div>
						</div>
												
												
											</div>
											
						
				</div>
								
							</div>
		</div>
			
		

<div id="gkRight" class="gkMain gkCol">
		<div id="gkRightTop" class="gkMain">
		<div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9612615259029290";
/* c24h-lateral */
google_ad_slot = "9464827193";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></div><div class="box nsp vertical color2 "><div><h3 class="header">En Portada</h3><div class="content">	<div class="nspMain autoanim hover nspFs80" id="nsp-nsp_143" style="width:100%;">
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspTopInterface">
					<div>
												<ul class="nspPagination">
														<li>1</li>
														<li>2</li>
														<li>3</li>
													</ul>
												
												<span class="nspPrev">Prev</span>
						<span class="nspNext">Sig</span>
												
											</div>
				</div>
								
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/portada/el-hierro/item/84900-continuan-los-trabajos-en-la-carretera-de-lomo-negro-cerrada-al-trafico-por-desprendimientos" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.9aca393130ddfe71e5e1558c977c3abf_Lnsp_143.jpg" alt="Continúan los trabajos en la carretera de Lomo Negro, cerrada al tráfico por desprendimientos" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/portada/el-hierro/item/84900-continuan-los-trabajos-en-la-carretera-de-lomo-negro-cerrada-al-trafico-por-desprendimientos" title="Continúan los trabajos en la carretera de Lomo Negro, cerrada al tráfico por desprendimientos">Continúan los trabajos en la carretera de Lomo Negro, cerrada al tráfico por desprendimientos</a></h4><p class="nspInfo  tleft fnone"><a href="/portada/el-hierro" >El Hierro</a> | <a class="nspComments" href="/portada/el-hierro/item/84900-continuan-los-trabajos-en-la-carretera-de-lomo-negro-cerrada-al-trafico-por-desprendimientos#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




El Hierro/ Continúan los trabajos en la carretera de interés insular H...</p></div></div>
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/economia/item/84899-la-federacion-canaria-de-ocio-y-servicios-insta-a-todos-los-asociados-a-un-descuelgue-del-convenio-de-hosteleria-por-supervivencia-empresarial" title="La Federación Canaria de Ocio y Servicios, insta a todos los asociados a un descuelgue del convenio de hostelería por supervivencia empresarial">La Federación Canaria de Ocio y Servicios, insta a todos los asociados a un descuelgue del convenio de hostelería &quot;&hellip;</a></h4><p class="nspInfo  tleft fnone"><a href="/economia/itemlist/category/41-economía" >Economía</a> | <a class="nspComments" href="/economia/item/84899-la-federacion-canaria-de-ocio-y-servicios-insta-a-todos-los-asociados-a-un-descuelgue-del-convenio-de-hosteleria-por-supervivencia-empresarial#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Canarias/ LA FEDERACIÓN CANARIA DE OCIO Y SERVICIOS, manifiesta que de...</p></div></div>
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/cultura/tradiciones-y-fiestas-populares/item/84898-el-alcalde-de-santiago-del-teide-presenta-la-campana-del-almendro-en-flor-2021" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.0091cd2813313e6f3953d9f808f3515c_Lnsp_143.jpg" alt="El Alcalde de Santiago del Teide presenta la Campaña del Almendro en Flor 2021" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/cultura/tradiciones-y-fiestas-populares/item/84898-el-alcalde-de-santiago-del-teide-presenta-la-campana-del-almendro-en-flor-2021" title="El Alcalde de Santiago del Teide presenta la Campaña del Almendro en Flor 2021">El Alcalde de Santiago del Teide presenta la Campaña del Almendro en Flor 2021</a></h4><p class="nspInfo  tleft fnone"><a href="/cultura/tradiciones-y-fiestas-populares" >Tradiciones y Fiestas populares</a> | <a class="nspComments" href="/cultura/tradiciones-y-fiestas-populares/item/84898-el-alcalde-de-santiago-del-teide-presenta-la-campana-del-almendro-en-flor-2021#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Santiago del Teide/ Dicha campaña se desarrollará del 23 de enero al 2...</p></div></div>
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/sociedad/salud/item/84897-sanidad-da-por-controlado-el-brote-de-covid19-en-el-centro-sociosanitario-de-echedo" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.b9cbf269a1cda464325bb49716d591a6_Lnsp_143.jpg" alt="Sanidad da por controlado el brote de Covid19 en el Centro sociosanitario de Echedo" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/sociedad/salud/item/84897-sanidad-da-por-controlado-el-brote-de-covid19-en-el-centro-sociosanitario-de-echedo" title="Sanidad da por controlado el brote de Covid19 en el Centro sociosanitario de Echedo">Sanidad da por controlado el brote de Covid19 en el Centro sociosanitario de Echedo</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/salud" >Salud</a> | <a class="nspComments" href="/sociedad/salud/item/84897-sanidad-da-por-controlado-el-brote-de-covid19-en-el-centro-sociosanitario-de-echedo#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




El Hierro/ Sanidad da por controlado el brote de COVID-19 en el Centro...</p></div></div>
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/sociedad/item/84895-las-mujeres-victimas-de-violencia-de-genero-podran-ser-empadronadas-cuando-se-encuentren-en-residencias-pisos-tutelados-o-casas-de-acogida" title="Las mujeres víctimas de violencia de género podrán ser empadronadas cuando se encuentren en residencias, pisos tutelados o casas de acogida">Las mujeres víctimas de violencia de género podrán ser empadronadas cuando se encuentren en residencias, pisos tutelados&hellip;</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/itemlist/category/42-sociedad" >Sociedad</a> | <a class="nspComments" href="/sociedad/item/84895-las-mujeres-victimas-de-violencia-de-genero-podran-ser-empadronadas-cuando-se-encuentren-en-residencias-pisos-tutelados-o-casas-de-acogida#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Madrid/ El Consejo de Empadronamiento ha informado favorablemente la p...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/economia/comercio/item/84894-san-bartolome-de-tirajana-autoriza-la-ampliacion-temporal-de-las-terrazas-y-ocupacion-de-la-via-publica-ante-las-restricciones" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.85e03555d2cdf8a7632570e4be3c0af9_Lnsp_143.jpg" alt="San Bartolomé de Tirajana autoriza la ampliación temporal de las terrazas y ocupación de la vía pública ante las restricciones" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/economia/comercio/item/84894-san-bartolome-de-tirajana-autoriza-la-ampliacion-temporal-de-las-terrazas-y-ocupacion-de-la-via-publica-ante-las-restricciones" title="San Bartolomé de Tirajana autoriza la ampliación temporal de las terrazas y ocupación de la vía pública ante las restricciones">San Bartolomé de Tirajana autoriza la ampliación temporal de las terrazas y ocupación de la vía pública ante las restric&hellip;</a></h4><p class="nspInfo  tleft fnone"><a href="/economia/comercio" >Comercio</a> | <a class="nspComments" href="/economia/comercio/item/84894-san-bartolome-de-tirajana-autoriza-la-ampliacion-temporal-de-las-terrazas-y-ocupacion-de-la-via-publica-ante-las-restricciones#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




San Bartolomé de Tirajana/ Las medidas estarán en vigor hasta que fina...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/economia/item/82420-ata-exige-garantias-para-los-autonomos-ante-los-casos-de-aislamiento-que-puedan-sufrir-sus-hijos-en-la-vuelta-al-cole" title="ATA exige garantías para los autónomos ante los casos de aislamiento que puedan sufrir sus hijos en la vuelta al cole">ATA exige garantías para los autónomos ante los casos de aislamiento que puedan sufrir sus hijos en la vuelta al cole</a></h4><p class="nspInfo  tleft fnone"><a href="/economia/itemlist/category/41-economía" >Economía</a> | <a class="nspComments" href="/economia/item/82420-ata-exige-garantias-para-los-autonomos-ante-los-casos-de-aislamiento-que-puedan-sufrir-sus-hijos-en-la-vuelta-al-cole#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Nacional/ Lorenzo Amor: "hay garantías para los trabajadores y lo mism...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/sociedad/item/84907-la-ciudadania-adejera-sera-parte-de-la-construccion-del-centro-de-participacion-ciudadana-y-convivencia" title="La ciudadanía adejera será parte de la construcción del Centro de Participación Ciudadana y Convivencia">La ciudadanía adejera será parte de la construcción del Centro de Participación Ciudadana y Convivencia</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/itemlist/category/42-sociedad" >Sociedad</a> | <a class="nspComments" href="/sociedad/item/84907-la-ciudadania-adejera-sera-parte-de-la-construccion-del-centro-de-participacion-ciudadana-y-convivencia#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Adeje/ El período de participación estará abierto hasta el próximo 31 ...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/sociedad/educacion/item/84902-anpe-canarias-reclama-mas-apoyo-y-reconocimiento-a-los-equipos-directivos-de-los-centros-educativos" title="ANPE Canarias reclama más apoyo y reconocimiento a los equipos directivos de los centros educativos">ANPE Canarias reclama más apoyo y reconocimiento a los equipos directivos de los centros educativos</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/educacion" >Educación</a> | <a class="nspComments" href="/sociedad/educacion/item/84902-anpe-canarias-reclama-mas-apoyo-y-reconocimiento-a-los-equipos-directivos-de-los-centros-educativos#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Canarias/ El sindicato valora el compromiso de los docentes, que han c...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/portada/fuerteventura/item/84893-asofuer-insta-a-revisar-la-ley-para-que-las-empresas-puedan-acceder-a-ayudas-publicas-a-pesar-de-tener-deudas-con-la-seguridad-social" title="Asofuer insta a revisar la ley para que las empresas puedan acceder a ayudas públicas a pesar de tener deudas con la Seguridad Social">Asofuer insta a revisar la ley para que las empresas puedan acceder a ayudas públicas a pesar de tener deudas con la Seg&hellip;</a></h4><p class="nspInfo  tleft fnone"><a href="/portada/fuerteventura" >Fuerteventura</a> | <a class="nspComments" href="/portada/fuerteventura/item/84893-asofuer-insta-a-revisar-la-ley-para-que-las-empresas-puedan-acceder-a-ayudas-publicas-a-pesar-de-tener-deudas-con-la-seguridad-social#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Puerto del Rosario/ "La situación es excepcional y obliga a adoptar me...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/portada/el-hierro/item/84892-armas-normaliza-las-conexiones-con-el-hierro-con-la-reincorporacion-del-tirajana" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.3c190934f3ade3269a65e5f5233ea50d_Lnsp_143.jpg" alt="Armas normaliza las conexiones con El Hierro con la reincorporación del Tirajana" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/portada/el-hierro/item/84892-armas-normaliza-las-conexiones-con-el-hierro-con-la-reincorporacion-del-tirajana" title="Armas normaliza las conexiones con El Hierro con la reincorporación del Tirajana">Armas normaliza las conexiones con El Hierro con la reincorporación del Tirajana</a></h4><p class="nspInfo  tleft fnone"><a href="/portada/el-hierro" >El Hierro</a> | <a class="nspComments" href="/portada/el-hierro/item/84892-armas-normaliza-las-conexiones-con-el-hierro-con-la-reincorporacion-del-tirajana#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




El Hierro/ El próximo domingo, 31 de enero, se normalizarán las conexi...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/economia/turismo/item/84890-el-comite-mundial-de-crisis-para-el-turismo-se-reune-de-nuevo-al-objeto-de-estudiar-los-viajes-seguros-en-la-era-de-las-vacunas" title="El Comité Mundial de Crisis para el Turismo se reúne de nuevo al objeto de estudiar los viajes seguros en la era de las vacunas">El Comité Mundial de Crisis para el Turismo se reúne de nuevo al objeto de estudiar los viajes seguros en la era de las &hellip;</a></h4><p class="nspInfo  tleft fnone"><a href="/economia/turismo" >Turismo</a> | <a class="nspComments" href="/economia/turismo/item/84890-el-comite-mundial-de-crisis-para-el-turismo-se-reune-de-nuevo-al-objeto-de-estudiar-los-viajes-seguros-en-la-era-de-las-vacunas#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Internacional/ El Comité Mundial de Crisis para el Turismo celebró su ...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/canarias/item/84889-juan-gonzalez-barba-el-gobierno-de-espana-seguira-dandole-la-maxima-importancia-a-la-crisis-multiple-que-vive-canarias" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.f046c5c2e3f6ff6037e5a81afede616c_Lnsp_143.jpg" alt="Juan González-Barba: &quot;El Gobierno de España seguirá dándole la máxima importancia a la crisis múltiple que vive Canarias&quot;" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/canarias/item/84889-juan-gonzalez-barba-el-gobierno-de-espana-seguira-dandole-la-maxima-importancia-a-la-crisis-multiple-que-vive-canarias" title="Juan González-Barba: El Gobierno de España seguirá dándole la máxima importancia a la crisis múltiple que vive Canarias">Juan González-Barba: &quot;El Gobierno de España seguirá dándole la máxima importancia a la crisis múltiple que vive Can&hellip;</a></h4><p class="nspInfo  tleft fnone"><a href="/canarias/itemlist/category/38-canarias" >Canarias</a> | <a class="nspComments" href="/canarias/item/84889-juan-gonzalez-barba-el-gobierno-de-espana-seguira-dandole-la-maxima-importancia-a-la-crisis-multiple-que-vive-canarias#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Canarias/ En su visita al Parlamento de Canarias, el secretario de Est...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/economia/empleo/item/84888-el-ayuntamiento-de-antigua-contrata-45-desempleados-con-el-plan-de-empleo-extraordinario" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.1e82a44ea811a5dd8941de9c41e7bc8c_Lnsp_143.jpg" alt="El Ayuntamiento de Antigua contrata 45 desempleados con el Plan de Empleo Extraordinario" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/economia/empleo/item/84888-el-ayuntamiento-de-antigua-contrata-45-desempleados-con-el-plan-de-empleo-extraordinario" title="El Ayuntamiento de Antigua contrata 45 desempleados con el Plan de Empleo Extraordinario">El Ayuntamiento de Antigua contrata 45 desempleados con el Plan de Empleo Extraordinario</a></h4><p class="nspInfo  tleft fnone"><a href="/economia/empleo" >Empleo</a> | <a class="nspComments" href="/economia/empleo/item/84888-el-ayuntamiento-de-antigua-contrata-45-desempleados-con-el-plan-de-empleo-extraordinario#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Antigua/ Este jueves a las 12:00 horas en el salón de plenos del Ayunt...</p></div></div>
					
			</div>
					</div>

<script type="text/javascript">
//<![CDATA[
try {$Gavick;}catch(e){$Gavick = {};};
$Gavick["nsp-nsp_143"] = {
	"animation_speed": 400,
	"animation_interval": 35000,
	"animation_function": Fx.Transitions.Expo.easeIn,
	"news_column": 1,
	"news_rows": 5,
	"links_columns_amount": 0,
	"links_amount": 0,
	"counter_text": '<strong>Página:</strong>'
};
//]]>
</script>	</div></div></div><div class="box"><div><div class="content">	<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FCanarias24Horas%2F132876566775840&amp;width=300&amp;colorscheme=light&amp;show_faces=true&amp;stream=true&amp;header=true&amp;height=600" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:600px;" allowTransparency="true"></iframe>
</div></div></div><div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><div class="bannergroup advertisement">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/1" target="_blank"
							title="Canarias Te Ve">
							<img
								src="http://www.canarias24horas.com/images/banners/canariasteve-300x300.jpg"
								alt="Canarias Te Ve"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="box advertisement"><div><h3 class="header">Publicidad </h3><div class="content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9612615259029290";
/* 300x260 img des-tf */
google_ad_slot = "3603216660";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script><script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></div><div class="box advertisement"><div><h3 class="header">Colaborador</h3><div class="content"><div class="bannergroup advertisement">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/24" target="_blank"
							title="Diseño Web en Canarias">
							<img
								src="http://www.canarias24horas.com/images/banners/banner-cuadrados.jpg"
								alt="CUADRADOS Estudio, Diseño web y Marketing Online en Canarias"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><div class="bannergroup advertisement">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/8" target="_blank"
							title="Portal Inmobiliario Hakiesta">
							<img
								src="http://www.canarias24horas.com/images/banners/hakista_300x250.gif"
								alt="Hakiestá portal inmobiliario"
								width ="300"								height ="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="box advertisement"><div><h3 class="header">Colaborador</h3><div class="content"><div class="bannergroup advertisement">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/14" target="_blank"
							title="Diario El Hierro">
							<img
								src="http://www.canarias24horas.com/images/banners/diarioelhierro.jpg"
								alt="Diario El Hierro"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div>
	</div>
	
		

		<div id="gkRightBottom" class="gkMain">
		<div class="box advertisement"><div><div class="content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9612615259029290";
/* 300x250 */
google_ad_slot = "8126208776";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></div><div class="box border0"><div><div class="content">
<div id="k2ModuleBox84" class="k2CalendarBlock  border0">
	<table class="calendar">
<tr>
<td class="calendarNavMonthPrev"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=6&amp;year=2012&amp;Itemid=131">&laquo;</a></td>
<td class="calendarCurrentMonth" colspan="5">Julio 2012</td>
<td class="calendarNavMonthNext"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=8&amp;year=2012&amp;Itemid=131">&raquo;</a></td>
</tr>
<tr>
<td class="calendarDayName" style="width:14%">Lun</td>
<td class="calendarDayName" style="width:14%">Mar</td>
<td class="calendarDayName" style="width:14%">Mier</td>
<td class="calendarDayName" style="width:14%">Jue</td>
<td class="calendarDayName" style="width:14%">Vie</td>
<td class="calendarDayName" style="width:14%">Sáb</td>
<td class="calendarDayName" style="width:14%">Dom</td>
</tr>
<tr>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateLinked"><a href="/portada/tenerife/itemlist/date/2012/7/1">1</a></td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/portada/tenerife/itemlist/date/2012/7/2">2</a></td>
<td class="calendarDateLinked"><a href="/portada/tenerife/itemlist/date/2012/7/3">3</a></td>
<td class="calendarDateLinked"><a href="/portada/tenerife/itemlist/date/2012/7/4">4</a></td>
<td class="calendarDateLinked"><a href="/portada/tenerife/itemlist/date/2012/7/5">5</a></td>
<td class="calendarDateLinked"><a href="/portada/tenerife/itemlist/date/2012/7/6">6</a></td>
<td class="calendarDateLinked"><a href="/portada/tenerife/itemlist/date/2012/7/7">7</a></td>
<td class="calendarDateLinked"><a href="/portada/tenerife/itemlist/date/2012/7/8">8</a></td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/portada/tenerife/itemlist/date/2012/7/9">9</a></td>
<td class="calendarDateLinked"><a href="/portada/tenerife/itemlist/date/2012/7/10">10</a></td>
<td class="calendarDateLinked"><a href="/portada/tenerife/itemlist/date/2012/7/11">11</a></td>
<td class="calendarDateLinked"><a href="/portada/tenerife/itemlist/date/2012/7/12">12</a></td>
<td class="calendarDateLinked"><a href="/portada/tenerife/itemlist/date/2012/7/13">13</a></td>
<td class="calendarDateLinked"><a href="/portada/tenerife/itemlist/date/2012/7/14">14</a></td>
<td class="calendarDateLinked"><a href="/portada/tenerife/itemlist/date/2012/7/15">15</a></td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/portada/tenerife/itemlist/date/2012/7/16">16</a></td>
<td class="calendarDateLinked"><a href="/portada/tenerife/itemlist/date/2012/7/17">17</a></td>
<td class="calendarDateLinked"><a href="/portada/tenerife/itemlist/date/2012/7/18">18</a></td>
<td class="calendarDateLinked"><a href="/portada/tenerife/itemlist/date/2012/7/19">19</a></td>
<td class="calendarDateLinked"><a href="/portada/tenerife/itemlist/date/2012/7/20">20</a></td>
<td class="calendarDateLinked"><a href="/portada/tenerife/itemlist/date/2012/7/21">21</a></td>
<td class="calendarDateLinked"><a href="/portada/tenerife/itemlist/date/2012/7/22">22</a></td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/portada/tenerife/itemlist/date/2012/7/23">23</a></td>
<td class="calendarDateLinked"><a href="/portada/tenerife/itemlist/date/2012/7/24">24</a></td>
<td class="calendarDateLinked"><a href="/portada/tenerife/itemlist/date/2012/7/25">25</a></td>
<td class="calendarDateLinked"><a href="/portada/tenerife/itemlist/date/2012/7/26">26</a></td>
<td class="calendarDateLinked"><a href="/portada/tenerife/itemlist/date/2012/7/27">27</a></td>
<td class="calendarDateLinked"><a href="/portada/tenerife/itemlist/date/2012/7/28">28</a></td>
<td class="calendarDate">29</td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/portada/tenerife/itemlist/date/2012/7/30">30</a></td>
<td class="calendarDateLinked"><a href="/portada/tenerife/itemlist/date/2012/7/31">31</a></td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
</tr>
</table>
	<div class="clr"></div>
</div>
</div></div></div><div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><div class="bannergroup advertisement">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/10" target="_blank"
							title="Solar Tamaduste">
							<img
								src="http://www.canarias24horas.com/images/banners/solar-tamaduste.gif"
								alt="Solar Tamaduste"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="box color2"><div><h3 class="header">Está pasando</h3><div class="content">
<div id="k2ModuleBox129" class="k2TagCloudBlock  color2">
			<a href="/economia/itemlist/tag/Adeje" style="font-size:85%" title="227 Artículos etiquetados con Adeje">
		Adeje	</a>
				<a href="/economia/itemlist/tag/Antonio Morales Méndez" style="font-size:79%" title="92 Artículos etiquetados con Antonio Morales M&eacute;ndez">
		Antonio Morales Méndez	</a>
				<a href="/economia/itemlist/tag/Arona" style="font-size:89%" title="322 Artículos etiquetados con Arona">
		Arona	</a>
				<a href="/economia/itemlist/tag/ASG" style="font-size:78%" title="57 Artículos etiquetados con ASG">
		ASG	</a>
				<a href="/economia/itemlist/tag/Canarias" style="font-size:264%" title="4457 Artículos etiquetados con Canarias">
		Canarias	</a>
				<a href="/economia/itemlist/tag/Cruz Roja" style="font-size:79%" title="77 Artículos etiquetados con Cruz Roja">
		Cruz Roja	</a>
				<a href="/economia/itemlist/tag/Detención" style="font-size:79%" title="76 Artículos etiquetados con Detenci&oacute;n">
		Detención	</a>
				<a href="/economia/itemlist/tag/El Hierro" style="font-size:84%" title="208 Artículos etiquetados con El Hierro">
		El Hierro	</a>
				<a href="/economia/itemlist/tag/Fuerteventura" style="font-size:94%" title="430 Artículos etiquetados con Fuerteventura">
		Fuerteventura	</a>
				<a href="/economia/itemlist/tag/Granadilla de Abona" style="font-size:79%" title="81 Artículos etiquetados con Granadilla de Abona">
		Granadilla de Abona	</a>
				<a href="/economia/itemlist/tag/Gran Canaria" style="font-size:171%" title="2251 Artículos etiquetados con Gran Canaria">
		Gran Canaria	</a>
				<a href="/portada/gran-canaria/gran-canaria-sur" style="font-size:82%" title="149 Artículos etiquetados con Gran Canaria Sur">
		Gran Canaria Sur	</a>
				<a href="/economia/itemlist/tag/HUNSC" style="font-size:78%" title="68 Artículos etiquetados con HUNSC">
		HUNSC	</a>
				<a href="/economia/itemlist/tag/IAC" style="font-size:78%" title="57 Artículos etiquetados con IAC">
		IAC	</a>
				<a href="/economia/itemlist/tag/La Gomera" style="font-size:80%" title="117 Artículos etiquetados con La Gomera">
		La Gomera	</a>
				<a href="/economia/itemlist/tag/La Laguna" style="font-size:87%" title="282 Artículos etiquetados con La Laguna">
		La Laguna	</a>
				<a href="/economia/itemlist/tag/Lanzarote" style="font-size:83%" title="188 Artículos etiquetados con Lanzarote">
		Lanzarote	</a>
				<a href="/economia/itemlist/tag/La Palma" style="font-size:82%" title="155 Artículos etiquetados con La Palma">
		La Palma	</a>
				<a href="/economia/itemlist/tag/Las Palmas" style="font-size:80%" title="111 Artículos etiquetados con Las Palmas">
		Las Palmas	</a>
				<a href="/economia/itemlist/tag/Mogán" style="font-size:80%" title="111 Artículos etiquetados con Mog&aacute;n">
		Mogán	</a>
				<a href="/economia/itemlist/tag/Nacional" style="font-size:86%" title="259 Artículos etiquetados con Nacional">
		Nacional	</a>
				<a href="/economia/itemlist/tag/Puerto de La Cruz" style="font-size:81%" title="123 Artículos etiquetados con Puerto de La Cruz">
		Puerto de La Cruz	</a>
				<a href="/economia/itemlist/tag/San Bartolomé de Tirajana" style="font-size:78%" title="57 Artículos etiquetados con San Bartolom&eacute; de Tirajana">
		San Bartolomé de Tirajana	</a>
				<a href="/economia/itemlist/tag/Santa Cruz" style="font-size:104%" title="673 Artículos etiquetados con Santa Cruz">
		Santa Cruz	</a>
				<a href="/economia/itemlist/tag/Santiago del Teide" style="font-size:82%" title="147 Artículos etiquetados con Santiago del Teide">
		Santiago del Teide	</a>
				<a href="/economia/itemlist/tag/Tenerife" style="font-size:300%" title="5314 Artículos etiquetados con Tenerife">
		Tenerife	</a>
				<a href="/portada/tenerife/tenerife-norte" style="font-size:89%" title="328 Artículos etiquetados con Tenerife Norte">
		Tenerife Norte	</a>
				<a href="/portada/tenerife/tenerife-sur" style="font-size:111%" title="832 Artículos etiquetados con Tenerife Sur">
		Tenerife Sur	</a>
				<a href="/economia/itemlist/tag/ULL" style="font-size:78%" title="71 Artículos etiquetados con ULL">
		ULL	</a>
				<a href="/economia/itemlist/tag/Voleibol" style="font-size:79%" title="81 Artículos etiquetados con Voleibol">
		Voleibol	</a>
			<div class="clr"></div>
</div>
</div></div></div>
	</div>
		
</div>
	</div>
</div>
			    	
			    	

			    	
			    	
			    </div>
		    </div>
	    </div>
	    
	    	
    	
    	<div id="gkFooter" class="gkWrap">
    		
<div id="gkFooterWrap">
      <div id="gkCopyrights">
                        <div id="gkFooterNav">
                  
<ul class="menu">
<li class="item-158"><a href="/contacto" >Contacto</a></li><li class="item-159"><a href="/quienes-somos" >Quiénes somos</a></li><li class="item-160"><a href="/politica-de-privacidad" >Política de Privacidad</a></li><li class="item-161"><a href="/aviso-legal" >Aviso Legal</a></li><li class="item-298"><a href="/mapa" >Mapa</a></li></ul>


<div class="custom border1"  >
	<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
</head>
<body>
<p style="text-align: center;"><span>Diseñado por <a target="_blank" title="Diseño Web en Canarias" href="http://www.cuadrados.es/servicios/diseno-web">CUADRADOS</a> · Estudio de diseño web en Canarias</span></p>
</body>
</html></div>

            </div>
                        
						
			            <span>
            © Canarias24Horas S.L. | Todos los derechos reservados.            </span>
                        
                  </div>
</div>
 
    	</div>
    	
    	    </div>
    
    
   
        
        
        
       
	
</body>
</html>