<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" 
	  xmlns:og="http://ogp.me/ns#" 
	  xmlns:fb="http://www.facebook.com/2008/fbml" 
	  xml:lang="es-es" lang="es-es">
<head>
        <meta http-equiv="X-UA-Compatible" content="chrome=1"/>
        <meta http-equiv="X-UA-Compatible" content="IE=9" />
      <base href="http://www.canarias24horas.com/canarias/item/92120-el-consejo-de-seguridad-nuclear-destaca-el-funcionamiento-satisfactorio-del-programa-de-inspecciones-en-canarias" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Canarias" />
  <meta name="rights" content="Canarias24Horas S.L." />
  <meta name="title" content="El Consejo de Seguridad Nuclear destaca el funcionamiento satisfactorio del programa de inspecciones en Canarias" />
  <meta name="author" content="Redacción" />
  <meta name="og:url" content="http://www.canarias24horas.com/canarias/item/92120-el-consejo-de-seguridad-nuclear-destaca-el-funcionamiento-satisfactorio-del-programa-de-inspecciones-en-canarias" />
  <meta name="og:title" content="Canarias24Horas.com  - El Consejo de Seguridad Nuclear destaca el funcionamiento satisfactorio del programa de inspecciones en Canarias" />
  <meta name="og:type" content="article" />
  <meta name="og:image" content="http://www.canarias24horas.com/media/k2/items/cache/b752be5fd6f0975498c6eccbf1fb5133_M.jpg" />
  <meta name="image" content="http://www.canarias24horas.com/media/k2/items/cache/b752be5fd6f0975498c6eccbf1fb5133_M.jpg" />
  <meta name="og:description" content="Canarias/ En 2021, el Gobierno Insular inspeccionó 16 instalaciones radiactivas, 20 de rayos X de radiodiagnóstico médico y tres transportes de materi..." />
  <meta name="description" content="Canarias/ En 2021, el Gobierno Insular inspeccionó 16 instalaciones radiactivas, 20 de rayos X de radiodiagnóstico médico y tres transportes de materi..." />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Canarias24Horas.com  - El Consejo de Seguridad Nuclear destaca el funcionamiento satisfactorio del programa de inspecciones en Canarias</title>
  <link href="http://www.canarias24horas.com/images/favicon.jpg" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="/templates/gk_esport/css/k2.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/css/jcemediabox.css?0e998f3e902ca8fa681e75c0d3d96131" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/themes/standard/css/style.css?06508ba7d98b2bcdad6af169203b10a6" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/menu/menu.gksplit.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/reset/meyer.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/layout.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/joomla.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/template.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/menu/menu.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/gk.stuff.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/vm.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/style1.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/override.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/css3.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/modules/mod_dmt_social/css/dmt_social.css" type="text/css" />
  <style type="text/css">
#gkRight { width: 31%; }#gkContent { width: 69%; }.gkWrap { width: 1000px!important; }#gkVmCartSmall { margin-left: 500px!important; }body,
#gkMainMenu > div.gk-menu > ul > li,
#gkSubmenu,
#gkSubmenuMod,
dl#tabs dt h3,
.gkCode3 h4,
.vmGkCartModule .gkProductAttributes { font-family: Arial, Helvetica, sans-serif; }
#gkMainMenu,
#gkPageTopFeatures,
.gkDate > div.gkComments,
#gkMainMenu > div.gk-menu > ul div.childcontent .group-title,
h1,h2,h3,h4,h5,h6,
.box.advertisement h3.header,
.banneritem a,
.bannergroup:first-line,
.bannerfooter,
.box.small h3.header,
.box_menu.small h3.header,
.box_text.small h3.header,
.box_menu ul,
.gkLargeHeadline
ul.gkTabs li,
.vmGkCartModule .gkProductName,
.vmGkCartModule .gkPrice,
.vmGkCartModule .gkTotal,
.nspLinks h4,
.nspArt h4,
.PricesalesPrice,
span.title
 { font-family: 'Lato', Arial, sans-serif; }
.gkIsTextTitle,
.gkIsWrapper-gk_eSport .gkIsPreloader span,
.box h3.header, 
.box_menu h3.header, 
.box_text h3.header,
.gkDate,
.vmGkCartModule,
button, .button, input[type="submit"], input[type="button"], div.mobileSwitch > a,
table.calendar tr td.calendarCurrentMonth,
.featured-view h4,
.latest-view h4,
.topten-view h4,
.related-products-view h4,
.browse-view h1,
h2.catSub,
.vm-button-correct,
#facebox .popup > div > div > a
#ty2udate152 { font-family: 'Open Sans', Arial, sans-serif; }
#ty2udate152 {display:inline-block;width:auto;color:#999999; }
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.7/jquery.min.js" type="text/javascript"></script>
  <script src="/components/com_k2/js/k2.js?v2.6.9&amp;sitepath=/" type="text/javascript"></script>
  <script src="/plugins/system/jcemediabox/js/jcemediabox.js?9f1d7962a45f34be64c0a64eee83948b" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="http://www.canarias24horas.com/templates/gk_esport/js/gk.scripts.js" type="text/javascript"></script>
  <script src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/interface/scripts/engine.js" type="text/javascript"></script>
  <script src="http://connect.facebook.net/es_ES/all.js#xfbml=1" type="text/javascript"></script>
  <script src="http://www.canarias24horas.com/modules/mod_date2/ty2udate.js" type="text/javascript"></script>
  <script type="text/javascript">

		window.addEvent('domready', function() {

			SqueezeBox.initialize({});
			SqueezeBox.assign($$('a.modal'), {
				parse: 'rel'
			});
		});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0,pdfjs:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes"});
$GK_TMPL_URL = "http://www.canarias24horas.com/templates/gk_esport";

$GK_URL = "http://www.canarias24horas.com/";
if (typeof jQuery != 'undefined') jQuery.noConflict();
var splashr250freq = "sessiononly";
var splashr250display = true;
var splashr250CookieValue = Cookie.read('splashr250');
window.addEvent('domready',function(){
if(splashr250freq == "sessiononly") {
	if(splashr250CookieValue == null) {
		var splashr250Cookie = Cookie.write('splashr250', 'sessiononly');
	} else {
		splashr250display = false;
	}
} else {
	if(splashr250CookieValue == null) {
		var splashr250Cookie = Cookie.write('splashr250', 'days',{'duration':7});
	} else {
		splashr250display = false;
	}
}
	if (splashr250display == true) {
		SqueezeBox.open('http://www.canarias24horas.com/images/banners/interstitial/index.html', {"handler":"iframe","size":{"x":"830","y":"630"}});
		(function(){document.id('sbox-btn-close').fireEvent('click')}).delay(15000);
	}
});
Date.prototype.stdTimezoneOffset = function() {
	var jan = new Date(this.getFullYear(), 0, 1);
	var jul = new Date(this.getFullYear(), 6, 1);
	return Math.max(jan.getTimezoneOffset(), jul.getTimezoneOffset());
};
Date.prototype.dst = function() {
	return this.getTimezoneOffset() < this.stdTimezoneOffset();
};
function clock152() {
	var newdate152 = new Date();
	var day152="";
	var month152="";
	var myweekday152="";
	var year152="";
	var mydate152 = new Date();
	var dston152  = new Date(921376799000);
	dston152.setYear(mydate152.getFullYear());
	var dstoff152 = new Date(941939999000);
	dstoff152.setYear(mydate152.getFullYear());
	dston152.setFullYear(newdate152.getFullYear());
	dstoff152.setFullYear(newdate152.getFullYear());

	var dst152 = "0";
	var myzone152 = newdate152.getTimezoneOffset();

	var zone152 = parseInt(1);

	// zone is negative so convert to positive to do calculations
	if (zone152 <= 0) {
		zoneb152 = -zone152;
	} else {
		zoneb152 = zone152;
	};
	if (mydate152 > dston152 && mydate152 < dstoff152 && dst152 == "1") {
	//date is between dst dates and dst adjust is on.
		zonea152 = zoneb152 - 0;
		var houradjust152 = 0;
	} else {
		zonea152 = zoneb152;
		var houradjust152 = -0;
	};

	newtime152=newdate152.getTime();

	var newzone152 = (zonea152*60*60*1000);

	// convert zone back to negative if it was negative originally
	if (zone152 <= 0) {
		newzone152 = -newzone152;
	};
	newtimea152 = 
	newtime152+(myzone152*60*1000)+newzone152;		
	mydate152.setTime(newtimea152);
	myday152 = mydate152.getDay();
	mymonth152 = mydate152.getMonth();
	myweekday152= mydate152.getDate();
	myyear152= mydate152.getYear();
	year152 = myyear152;

	if (year152 < 2000) year152 = year152 + 1900;
	myhours152 = mydate152.getHours();
	if (myhours152 < 10) {
		myhours152 = "0" + myhours152;
	} else {
		myhours152 = "" + myhours152;
	};
	myminutes152 = mydate152.getMinutes();

	if (myminutes152 < 10) {
		mytime152 = "0" + myminutes152;
	} else {
		mytime152 = "" + myminutes152;
	};

	myseconds152 = mydate152.getSeconds();

	if (myseconds152 < 10) {
		myseconds152 = "0" + myseconds152;
	} else {
		myseconds152 = "" + myseconds152;
	};

	arday152 = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado");
	armonth152 = new Array("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre");
	ardate152 = new Array("0th","1st","2nd","3rd","4th","5th","6th","7th","8th","9th","10th","11th","12th","13th","14th","15th","16th","17th","18th","19th","20th","21st","22nd","23rd","24th","25th","26th","27th","28th","29th","30th","31st");
	myweekday152 = parseInt(myweekday152);
	var time152 = (""+arday152[myday152]+","+" "+myweekday152+" de "+armonth152[mymonth152]+" "+year152+" "+"");

	document.getElementById("ty2udate152").innerHTML  = time152;

	setTimeout("clock152()", 1000);

};
listen("load", window, clock152);
  </script>

    <link href="http://fonts.googleapis.com/css?family=Lato:700" rel="stylesheet" type="text/css" /><link href="http://fonts.googleapis.com/css?family=Open+Sans:700" rel="stylesheet" type="text/css" />
<!--[if IE 9.0]><link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/ie9.css" type="text/css" /><![endif]-->
<!--[if IE 8.0]><link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/ie8.css" type="text/css" /><![endif]-->
<!--[if IE 7.0]><link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/ie7.css" type="text/css" /><![endif]--><link href="../../../Sitio sin nombre 2/template.css" rel="stylesheet" type="text/css" />
<link href="../css/template.css" rel="stylesheet" type="text/css" />
</head>
<body>
		
	<div id="gkBg">
	    <div id="gkPageTop" class="clearfix gkWrap">
	        	        
	            
	        	    	
	    		    	<div id="gkPageTopFeatures" class="clearfix gkWrap">
		    			    	<div id="gkPageTopMod">
		    	  <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
</head>
<body>

</body>
</html><div id="ty2udate152"><div style="margin:0px auto;width:auto;text-align:left;">Miércoles, 20 de Abril 2022 </div></div><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
</head>
<body>

</body>
</html>
	    	  </div>
		    			    	
		    	    	      



<script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-2177598-1']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script><script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-383832-2']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script>                	    	</div>
	    		    	<span class="gkWrap gkTopSpace">
	    	
         <h1 id="gkLogo">
          <a href="./">
          <img src="http://www.canarias24horas.com/images/logo_c24h.com-transp.png" alt="Canarias24Horas.com " />
          </a>
     </h1>
     <div id="logobanner" class="clear clearfix">
      <br><a href="https://twitter.com/canarias24horas" class="twitter-follow-button" data-show-count="false" data-lang="es">Seguir a @canarias24horas</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> <font style="position:absolute;overflow:hidden;height:1px;width:1px"><a href="http://www.rxfarmacia.org.es/comprar-cialis.html">More information Cialis Online</a></font>

<ul class="dmt-social-links dmt-icons-16">
		<li class="facebook">
		<a title="Facebook" rel="me nofollow" href="http://www.facebook.com/canarias24horas" target="_blank">
			<img src="http://www.canarias24horas.com/modules/mod_dmt_social/icons/facebook_16.png" alt="" />
		</a>
	</li>
		<li class="twitter">
		<a title="Twitter" rel="me nofollow" href="http://twitter.com/canarias24horas" target="_blank">
			<img src="http://www.canarias24horas.com/modules/mod_dmt_social/icons/twitter_16.png" alt="" />
		</a>
	</li>
		<li class="vimeo">
		<a title="Vimeo" rel="me nofollow" href="https://vimeo.com/user5926154" target="_blank">
			<img src="http://www.canarias24horas.com/modules/mod_dmt_social/icons/vimeo_16.png" alt="" />
		</a>
	</li>
		<li class="rss">
		<a title="RSS" rel="me nofollow" href="http://feeds.feedburner.com/Canarias24horascom" target="_blank">
			<img src="http://www.canarias24horas.com/modules/mod_dmt_social/icons/rss_16.png" alt="" />
		</a>
	</li>
		

	</ul>
	
</div>
	    	</span>
	    	<div id="gkMainMenu" class="gkWrap gkTopSpace">
	          	        	<div id="gkDropMain" class="gk-menu"><ul><li id="gkDropMain101" class="menu-item0 first-item haschild haschild"><a href="http://www.canarias24horas.com/"  class="menu-item0 first-item haschild" id="menu101" title="Portada"><span class="menu-title">Portada</span></a></li><li id="gkDropMain128" class="menu-item1 active haschild haschild"><a href="/canarias"  class="menu-item1 active haschild" id="menu128" title="Canarias"><span class="menu-title">Canarias</span></a></li><li id="gkDropMain138" class="menu-item2 haschild haschild"><a href="/economia"  class="menu-item2 haschild" id="menu138" title="Economía"><span class="menu-title">Economía</span></a></li><li id="gkDropMain130" class="menu-item3 haschild haschild"><a href="/politica"  class="menu-item3 haschild" id="menu130" title="Política"><span class="menu-title">Política</span></a></li><li id="gkDropMain141" class="menu-item4 haschild haschild"><a href="/sociedad"  class="menu-item4 haschild" id="menu141" title="Sociedad"><span class="menu-title">Sociedad</span></a></li><li id="gkDropMain149" class="menu-item5 haschild haschild"><a href="/deportes"  class="menu-item5 haschild" id="menu149" title="Deportes"><span class="menu-title">Deportes</span></a></li><li id="gkDropMain152" class="menu-item6 haschild haschild"><a href="/cultura"  class="menu-item6 haschild" id="menu152" title="Cultura"><span class="menu-title">Cultura</span></a></li><li id="gkDropMain147" class="menu-item7 last-item haschild haschild"><a href="/opinion"  class="menu-item7 last-item haschild" id="menu147" title="Opinión"><span class="menu-title">Opinión</span></a></li></ul></div>	        		        		        	<div id="gkSubmenu">
                		        		<div id="gkDropSub"><ul id="gkDropSub128"><li id="gkDropSubIt129" class=" first-item"><a href="/canarias/medio-ambiente"  class=" first-item" id="menu129" title="Medio Ambiente"><span class="menu-title">Medio Ambiente</span></a></li><li id="gkDropSubIt225" class=""><a href="/canarias/puerto-del-rosario"  id="menu225" title="Puerto del Rosario"><span class="menu-title">Puerto del Rosario</span></a></li><li id="gkDropSubIt224" class=" last-item"><a href="/canarias/arrecife"  class=" last-item" id="menu224" title="Arrecife"><span class="menu-title">Arrecife</span></a></li></ul></div>	        			        			        		<div id="gkSearch">
	        			<form action="/canarias" method="post">
	<div class="search">
		<input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="15" value="Buscar..."  onblur="if (this.value=='') this.value='Buscar...';" onfocus="if (this.value=='Buscar...') this.value='';" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="9999" />
	</div>
</form>

	        		</div>
	        			        	</div>
	        		        </div>
	    </div>
	    
	    	    
	    	    
	    	    <div id="gkBanner3" class="gkWrap">
	    	
	    </div>
	    	    
		<div id="gkPage">
			<div id="gkPageWrap" class="gkMain gkWrap">  
			    <div id="mainContent" class="clear">
			    				    	<div id="gkBreadcrumb">
			    		<div>
			    						    			
<div class="breadcrumbs">
<ul><li><a href="/canarias" class="pathway">Canarias</a></li> <li class="pathway separator"> / </li> <li class="pathway">Canarias</li></ul></div>
			    						    			
			    						    		</div>
			    	</div>
			    						
								    	
			    	

			    	
			    	
<div id="gkMain">
	<div id="gkMainBlock" class="gkMain">
		

	
				<div id="gkContent" class="gkMain gkCol gkContentR">
			<div>
								<div id="gkContentTop" class="gkMain">
					<div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9612615259029290";
/* c24h */
google_ad_slot = "0801051597";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></div>
				</div>
								
								<div id="gkContentMainbody" class="gkMain ">
								
					
																	
					<div id="gkComponentWrap" class="gkMain  ">	
							
						
						
<div id="system-message-container">
</div>						
												
												<div id="gkMainbody" class="gkMain">
							<div id="gkMainbodyWrap">
																		
									<div id="gkComponent">
										<span id="startOfPageId92120"></span>
<div id="k2Container" class="itemView">
										<div class="gkDate">
			<div>
				20				Abr			</div>
		</div>
				
		<div class="itemHeader">
								<div class="itemToolbar">
												<h2 class="itemTitle">
								El Consejo de Seguridad Nuclear destaca el funcionamiento satisfactorio del programa de inspecciones en Canarias														</h2>
												<ul>
																<li>
										<span class="itemAuthor">
										Escrito por&nbsp;
																				Redacción																				</span>
								</li>
																								<li>
										<span class="itemTextResizerTitle">tamaño de la fuente</span>
										<a href="#" id="fontDecrease">
										<span>disminuir el tamaño de la fuente</span>
										<img src="components/com_k2/images/system/blank.gif" alt="disminuir el tamaño de la fuente" />
										</a>
										<a href="#" id="fontIncrease">
										<span>aumentar tamaño de la fuente</span>
										<img src="components/com_k2/images/system/blank.gif" alt="aumentar tamaño de la fuente" />
										</a>
								</li>
																								<li>
										<a class="itemPrintLink" rel="nofollow" href="/canarias/item/92120-el-consejo-de-seguridad-nuclear-destaca-el-funcionamiento-satisfactorio-del-programa-de-inspecciones-en-canarias?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
										<span>Imprimir</span>
										</a>
								</li>
																								<li>
										<a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=gk_esport&amp;link=cdae7a2229f6524e5d73b206a943a2b33a972d3f" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
										<span>Email</span>
										</a>
								</li>
																
																
																														</ul>
				</div>
						</div>
						<div class="itemBody">
																<div class="itemImageBlock">
						<span class="itemImage">
						<a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/b752be5fd6f0975498c6eccbf1fb5133_XL.jpg" title="Clic para vista previa de la imagen">
						<img src="/media/k2/items/cache/b752be5fd6f0975498c6eccbf1fb5133_L.jpg" alt="El Consejo de Seguridad Nuclear destaca el funcionamiento satisfactorio del programa de inspecciones en Canarias" style="width:570px; height:auto;" />
						</a>
						</span>
																</div>
																<div class="itemIntroText">
						<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
</head>
<body>
<p style="text-align: justify;"><strong>Canarias/ En 2021, el Gobierno Insular inspeccionó 16 instalaciones radiactivas, 20 de rayos X de radiodiagnóstico médico y tres transportes de material radiactivo.</strong><br />El CSN mantiene desde 1994 un acuerdo de encomienda de funciones con la comunidad autónoma para prestar un servicio más eficaz y eficiente.				</div>
												<div class="itemFullText">
						<br />El Consejo de Seguridad Nuclear (CSN) y la comunidad autónoma de Canarias han mantenido esta mañana un encuentro virtual para repasar conjuntamente las actividades desarrolladas bajo el Acuerdo de Encomienda de Funciones que ambas entidades mantienen desde 1994. La reunión, de carácter anual, comenzó con el análisis del trabajo llevado a cabo por Canarias a lo largo de 2021, así como las actividades planificadas para el 2022.<br />Este acuerdo recoge las funciones de inspección y control de instalaciones radiactivas de segunda y tercera categoría, en los ámbitos de la investigación, el diagnóstico, los tratamientos médicos y los usos industriales de fuentes y equipos radiactivos. También recoge el control de las instalaciones que utilizan aparatos de rayos X, junto a la inspección de transportes de material radiactivo.<br />Inspecciones a instalaciones<br />A lo largo de 2021, y de acuerdo con lo planificado, la comunidad autónoma inspeccionó un total de 16 instalaciones radiactivas y 20 de rayos X de radiodiagnóstico médico. Teniendo en cuenta que desde el inicio de la pandemia de COVID quedaron anuladas las inspecciones no anunciadas a los titulares de la instalación, el CSN concluye que se ha cumplido con el programa de trabajo acordado.<br />Asimismo, el calendario de actividades previstas para 2022 se ajusta a los criterios establecidos por el ente regulador. Canarias proyecta el desarrollo de 13 inspecciones a instalaciones radiactivas y 20 a rayos X de radiodiagnóstico médico, en ambos casos el 15 % de ellas se llevará a cabo sin notificación previa al titular.<br />Transporte de material radiactivo<br />Respecto al control del transporte de material radiactivo, en 2021 se realizaron tres inspecciones: dos de ellas, que no fueron anunciadas, a la recepción de radiofármacos en un centro hospitalario y una a la gestión de las actividades realizadas por un transportista. Considerando los tipos de transportes ocurridos en la comunidad autónoma el pasado año. El Consejo de Seguridad Nuclear considera que lo ejecutado se ajusta a lo planificado. Del mismo modo, el programa de inspecciones previsto para 2022 cumple con los criterios generales remitidos por el organismo regulador.<br />Sobre las encomiendas<br />El CSN tiene la facultad de encomendar a las comunidades autónomas el ejercicio de funciones que le estén atribuidas, como establece la disposición adicional tercera de la Ley de Creación del organismo regulador. El objetivo de los acuerdos de encomienda es conseguir una mejor ejecución de las funciones propias del CSN utilizando las capacidades de las comunidades autónomas, prestando, por lo tanto, al conjunto de la sociedad un servicio más eficaz y eficiente, y aproximando los órganos administrativos a los ciudadanos.<br />Actualmente tiene firmados acuerdos de encomienda con nueve comunidades autónomas: Principado de Asturias, Cataluña, Galicia, Islas Baleares, Canarias, Murcia, Comunidad Foral de Navarra, País Vasco y Comunidad Valenciana.<br />En esta jornada de trabajo, han participado, por parte de la comunidad canaria, la directora general de Industria, Yolanda Luaces; el jefe del área de Industria, Manuel Sánchez y el inspector acreditado por el CSN, Carlos Falcón. El organismo regulador ha estado representado por la jefa del área de Inspección de Instalaciones Radiactivas, Paula Muñoz y el jefe del área de Transporte y de Material Radiactivo, Fernando Zamora, entre otros.</p>
</body>
</html>				</div>
																				<div class="itemBottom">
																								<div class="itemRatingBlock">
								<span>Valora este artículo</span>
								<div class="itemRatingForm">
										<ul class="itemRatingList">
												<li class="itemCurrentRating" id="itemCurrentRating92120" style="width:0%;"></li>
												<li>
														<a href="#" rel="92120" title="3 estrellas de 5" class="one-star">1</a>
												</li>
												<li>
														<a href="#" rel="92120" title="2 estrellas de 5" class="two-stars">2</a>
												</li>
												<li>
														<a href="#" rel="92120" title="3 estrellas de 5" class="three-stars">3</a>
												</li>
												<li>
														<a href="#" rel="92120" title="4 estrellas de 5" class="four-stars">4</a>
												</li>
												<li>
														<a href="#" rel="92120" title="5 estrellas de 5" class="five-stars">5</a>
												</li>
										</ul>
										<div id="itemRatingLog92120" class="itemRatingLog">(0 votos)</div>
								</div>
						</div>
										</div>
														
						<div class="itemLinks">
					<div class="itemLinksLeft">
							<div class="itemHitsTwitter">
																		<span class="itemHits">
									Visto									<b>2</b>
									veces									</span>
																</div>
														<div class="itemCategory">
									<span>Publicado en</span>
									<a href="/canarias/itemlist/category/38-canarias">Canarias</a>
							</div>
																			</div>
					<div class="itemLinksRight">
														<div class="itemTagsBlock">
									<span>Etiquetado como</span>
									<ul class="itemTags">
																						<li>
													<a href="/canarias/itemlist/tag/Canarias">Canarias</a>
											</li>
																				</ul>
							</div>
																					<div class="itemSocialSharing">
																		<div class="itemTwitterButton">
											<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="@canarias24horas">Tweet</a>
											<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
									</div>
																											<div class="itemFacebookButton">
											<div id="fb-root"></div>
											<script type="text/javascript">
		                            (function(d, s, id) {
		                              var js, fjs = d.getElementsByTagName(s)[0];
		                              if (d.getElementById(id)) {return;}
		                              js = d.createElement(s); js.id = id;
		                              js.src = "//connect.facebook.net/en_US/all.js#appId=177111755694317&xfbml=1";
		                              fjs.parentNode.insertBefore(js, fjs);
		                            }(document, 'script', 'facebook-jssdk'));
		                    </script>
											<div class="fb-like" data-send="false" data-width="260" data-show-faces="true"></div>
									</div>
																											<div class="itemGooglePlusOneButton">
											<g:plusone annotation="inline" width="120"></g:plusone>
											<script type="text/javascript">
		                          (function() {
		                            window.___gcfg = {lang: 'en'}; // Define button default language here
		                            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		                            po.src = 'https://apis.google.com/js/plusone.js';
		                            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		                          })();
		                    </script>
									</div>
																</div>
												</div>
			</div>
									
						<div class="itemAuthorContent">
								
								<div>
						<h3><span>Artículos relacionados (por etiqueta)</span></h3>
						<ul>
																<li class="even">
																				<a class="itemRelTitle" href="/sociedad/ciencia-y-tecnologia/item/92124-el-gobierno-destina-mas-de-12-3-millones-de-euros-a-canarias-para-el-desarrollo-de-planes-complementarios-de-investigacion">El Gobierno destina más de 12,3 millones de euros a Canarias para el desarrollo de Planes Complementarios de investigación</a>
																																																																																								</li>
																<li class="odd">
																				<a class="itemRelTitle" href="/economia/comercio/item/92123-yaiza-castilla-acuerda-con-las-camaras-de-comercio-su-colaboracion-en-la-canalizacion-de-nuevas-ayudas-a-las-pymes-del-sector">Yaiza Castilla acuerda con las cámaras de comercio su colaboración en la canalización de nuevas ayudas a las pymes del sector</a>
																																																																																								</li>
																<li class="even">
																				<a class="itemRelTitle" href="/canarias/medio-ambiente/item/92121-transicion-ecologica-destina-510-000-euros-en-ayudas-para-las-reservas-de-la-biosfera-de-canarias">Transición Ecológica destina 510.000 euros en ayudas para las Reservas de la Biosfera de Canarias</a>
																																																																																								</li>
																<li class="odd">
																				<a class="itemRelTitle" href="/sociedad/item/92119-matos-recibe-a-representantes-de-la-aecc">Matos recibe a representantes de la AECC</a>
																																																																																								</li>
																<li class="even">
																				<a class="itemRelTitle" href="/sociedad/salud/item/92114-el-ministerio-de-sanidad-elimina-el-uso-obligatorio-de-las-mascarillas-en-los-centros-educativos">El Ministerio de Sanidad elimina el uso obligatorio de las mascarillas en los centros educativos</a>
																																																																																								</li>
														</ul>
				</div>
							</div>
						
									<div class="itemNavigation">
					<span class="itemNavigationTitle">Más en esta categoría:</span>
										<a class="itemPrevious" href="/canarias/item/92061-el-gobierno-edita-una-guia-de-responsabilidad-social-corporativa-para-sus-empresas-publicas-mercantiles">
					&laquo;
					El Gobierno edita una guía de responsabilidad social corporativa para sus empresas públicas mercantiles					</a>
													</div>
											
		</div>
								<div class="itemBackToTop">
				<a class="k2Anchor" href="/canarias/item/92120-el-consejo-de-seguridad-nuclear-destaca-el-funcionamiento-satisfactorio-del-programa-de-inspecciones-en-canarias#startOfPageId92120">
				volver arriba				</a>
		</div>
		</div>
<!-- End K2 Item Layout -->
<!-- JoomlaWorks "K2" (v2.6.9) | Learn more about K2 at http://getk2.org -->


									</div>
														
															</div>
						</div>
												
												
											</div>
											
						
				</div>
								
							</div>
		</div>
			
		

<div id="gkRight" class="gkMain gkCol">
		<div id="gkRightTop" class="gkMain">
		<div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><div class="bannergroup advertisement">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/31" target="_blank"
							title="Banner Bikronos">
							<img
								src="http://www.canarias24horas.com/images/banners/banner-bikronos-300x250.gif"
								alt="Bikronos Scott Reference - Las Chafiras"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9612615259029290";
/* c24h-lateral */
google_ad_slot = "9464827193";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></div><div class="box nsp vertical color2 "><div><h3 class="header">En Portada</h3><div class="content">	<div class="nspMain autoanim hover nspFs80" id="nsp-nsp_143" style="width:100%;">
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspTopInterface">
					<div>
												<ul class="nspPagination">
														<li>1</li>
														<li>2</li>
														<li>3</li>
													</ul>
												
												<span class="nspPrev">Prev</span>
						<span class="nspNext">Sig</span>
												
											</div>
				</div>
								
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/sociedad/sucesos/item/92113-una-mujer-en-estado-grave-tras-sufrir-un-semiahogamiento-en-gran-canaria" title="Una mujer en estado grave tras sufrir un semiahogamiento en Gran Canaria">Una mujer en estado grave tras sufrir un semiahogamiento en Gran Canaria</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/sucesos" >Sucesos</a> | <a class="nspComments" href="/sociedad/sucesos/item/92113-una-mujer-en-estado-grave-tras-sufrir-un-semiahogamiento-en-gran-canaria#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Gran Canaria/ Playa San Agustín, municipio de San Bartolomé de Tirajan...</p></div></div>
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/economia/empleo/item/92111-francisco-reyes-los-taxistas-no-tenemos-vida-la-modificacion-de-la-ordenanza-nos-permitiria-la-conciliacion-y-el-descanso" title="Francisco Reyes: Los taxistas no tenemos vida. La modificación de la ordenanza nos permitiría la conciliación y el descanso">Francisco Reyes: &quot;Los taxistas no tenemos vida. La modificación de la ordenanza nos permitiría la conciliación y el&hellip;</a></h4><p class="nspInfo  tleft fnone"><a href="/economia/empleo" >Empleo</a> | <a class="nspComments" href="/economia/empleo/item/92111-francisco-reyes-los-taxistas-no-tenemos-vida-la-modificacion-de-la-ordenanza-nos-permitiria-la-conciliacion-y-el-descanso#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Canarias/ El presidente de la Asociación de Trabajadores Autónomos del...</p></div></div>
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/economia/comercio/item/92104-comprar-el-regalo-a-mama-tiene-premio-en-san-juan-de-la-rambla" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.30106be7cf7471f2387ce435259139c1_Lnsp_143.jpg" alt="Comprar el regalo a mamá tiene premio en San Juan de la Rambla" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/economia/comercio/item/92104-comprar-el-regalo-a-mama-tiene-premio-en-san-juan-de-la-rambla" title="Comprar el regalo a mamá tiene premio en San Juan de la Rambla">Comprar el regalo a mamá tiene premio en San Juan de la Rambla</a></h4><p class="nspInfo  tleft fnone"><a href="/economia/comercio" >Comercio</a> | <a class="nspComments" href="/economia/comercio/item/92104-comprar-el-regalo-a-mama-tiene-premio-en-san-juan-de-la-rambla#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




San Juan de la Rambla/ Por cada 10 euros de compra en el comercio loca...</p></div></div>
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/cultura/item/92103-bibliotecas-humanas-aterriza-en-adeje-para-aprender-de-las-experiencias-de-otras-personas-a-traves-de-la-narrativa-oral" title="Bibliotecas Humanas aterriza en Adeje para aprender de las experiencias de otras personas a través de la narrativa oral">&quot;Bibliotecas Humanas&quot; aterriza en Adeje para aprender de las experiencias de otras personas a través de la nar&hellip;</a></h4><p class="nspInfo  tleft fnone"><a href="/cultura/itemlist/category/39-cultura" >Cultura</a> | <a class="nspComments" href="/cultura/item/92103-bibliotecas-humanas-aterriza-en-adeje-para-aprender-de-las-experiencias-de-otras-personas-a-traves-de-la-narrativa-oral#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Adeje/ Es una de las actividades programadas dentro de la XIX edición ...</p></div></div>
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/sociedad/salud/item/92101-la-mesa-de-confluencia-vuelve-a-la-huelga-en-toda-canarias-para-reclamar-sus-derechos" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.77709e0de886db53c6706093df743b05_Lnsp_143.jpg" alt="LA MESA DE CONFLUENCIA VUELVE A LA HUELGA EN TODA CANARIAS PARA RECLAMAR SUS DERECHOS" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/sociedad/salud/item/92101-la-mesa-de-confluencia-vuelve-a-la-huelga-en-toda-canarias-para-reclamar-sus-derechos" title="LA MESA DE CONFLUENCIA VUELVE A LA HUELGA EN TODA CANARIAS PARA RECLAMAR SUS DERECHOS">LA MESA DE CONFLUENCIA VUELVE A LA HUELGA EN TODA CANARIAS PARA RECLAMAR SUS DERECHOS</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/salud" >Salud</a> | <a class="nspComments" href="/sociedad/salud/item/92101-la-mesa-de-confluencia-vuelve-a-la-huelga-en-toda-canarias-para-reclamar-sus-derechos#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Santa Cruz de Tenerife/ Más de 2200 médicos del Servicio Canario de Sa...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/sociedad/educacion/item/92099-educacion-publica-las-listas-provisionales-de-solicitudes-admitidas-y-excluidas-para-las-oposiciones-al-cuerpo-de-maestros-y-maestras" title="Educación publica las listas provisionales de solicitudes admitidas y excluidas para las oposiciones al Cuerpo de Maestros y Maestras">Educación publica las listas provisionales de solicitudes admitidas y excluidas para las oposiciones al Cuerpo de Maestr&hellip;</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/educacion" >Educación</a> | <a class="nspComments" href="/sociedad/educacion/item/92099-educacion-publica-las-listas-provisionales-de-solicitudes-admitidas-y-excluidas-para-las-oposiciones-al-cuerpo-de-maestros-y-maestras#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Canarias/ El plazo de subsanación y reclamaciones se extiende desde el...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/economia/comercio/item/90511-el-mercado-de-guia-abrira-sus-puertas-el-proximo-22-de-diciembre" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.8d38b97262b7a16d131e024af72a5c3f_Lnsp_143.jpg" alt="El Mercado de Guía abrirá sus puertas el próximo 22 de diciembre" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/economia/comercio/item/90511-el-mercado-de-guia-abrira-sus-puertas-el-proximo-22-de-diciembre" title="El Mercado de Guía abrirá sus puertas el próximo 22 de diciembre">El Mercado de Guía abrirá sus puertas el próximo 22 de diciembre</a></h4><p class="nspInfo  tleft fnone"><a href="/economia/comercio" >Comercio</a> | <a class="nspComments" href="/economia/comercio/item/90511-el-mercado-de-guia-abrira-sus-puertas-el-proximo-22-de-diciembre#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Santa María de Guía/ El alcalde de Santa María de Guía, Pedro Rodrígue...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/sociedad/item/92097-primera-edicion-del-campamento-jovenes-conciencia2" title="Primera edición del Campamento Jóvenes Conciencia2">Primera edición del Campamento Jóvenes Conciencia2</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/itemlist/category/42-sociedad" >Sociedad</a> | <a class="nspComments" href="/sociedad/item/92097-primera-edicion-del-campamento-jovenes-conciencia2#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Tenerife/ La Asociación Solidaria de Corazón pone en marcha un campame...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/portada/gran-canaria/item/92093-retomadas-las-obras-de-mejora-del-acceso-a-arguineguin-por-la-gc-500" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.015d5ad09290c46049794f6c07066b83_Lnsp_143.jpg" alt="Retomadas las obras de mejora del acceso a Arguineguín por la GC-500" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/portada/gran-canaria/item/92093-retomadas-las-obras-de-mejora-del-acceso-a-arguineguin-por-la-gc-500" title="Retomadas las obras de mejora del acceso a Arguineguín por la GC-500">Retomadas las obras de mejora del acceso a Arguineguín por la GC-500</a></h4><p class="nspInfo  tleft fnone"><a href="/portada/gran-canaria" >Gran Canaria</a> | <a class="nspComments" href="/portada/gran-canaria/item/92093-retomadas-las-obras-de-mejora-del-acceso-a-arguineguin-por-la-gc-500#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Mogán/ Este lunes se han reanudado los trabajos de reordenación de los...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/economia/agricultura-ganaderia-y-pesca/item/92092-agricultura-abre-las-ayudas-para-la-produccion-de-vinos-con-denominacion-de-origen-protegida" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.010c443744ca49135df14669ae004b50_Lnsp_143.jpg" alt="Agricultura abre las ayudas para la producción de vinos con Denominación de Origen Protegida" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/economia/agricultura-ganaderia-y-pesca/item/92092-agricultura-abre-las-ayudas-para-la-produccion-de-vinos-con-denominacion-de-origen-protegida" title="Agricultura abre las ayudas para la producción de vinos con Denominación de Origen Protegida">Agricultura abre las ayudas para la producción de vinos con Denominación de Origen Protegida</a></h4><p class="nspInfo  tleft fnone"><a href="/economia/agricultura-ganaderia-y-pesca" >Agricultura, Ganadería y Pesca</a> | <a class="nspComments" href="/economia/agricultura-ganaderia-y-pesca/item/92092-agricultura-abre-las-ayudas-para-la-produccion-de-vinos-con-denominacion-de-origen-protegida#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Canarias/ Alicia Vanoostende explica que los vinos DOP son "una autént...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/portada/tenerife/item/92091-sentencia-judicial-a-favor-del-ayuntamiento-por-las-irregularidades-en-la-gestion-de-la-cafeteria-del-mercadillo" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.a7798ff38d72feafb25f4d283a52c18b_Lnsp_143.jpg" alt="Sentencia judicial a favor del Ayuntamiento por las irregularidades en la gestión de la cafetería del Mercadillo" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/portada/tenerife/item/92091-sentencia-judicial-a-favor-del-ayuntamiento-por-las-irregularidades-en-la-gestion-de-la-cafeteria-del-mercadillo" title="Sentencia judicial a favor del Ayuntamiento por las irregularidades en la gestión de la cafetería del Mercadillo">Sentencia judicial a favor del Ayuntamiento por las irregularidades en la gestión de la cafetería del Mercadillo</a></h4><p class="nspInfo  tleft fnone"><a href="/portada/tenerife" >Tenerife</a> | <a class="nspComments" href="/portada/tenerife/item/92091-sentencia-judicial-a-favor-del-ayuntamiento-por-las-irregularidades-en-la-gestion-de-la-cafeteria-del-mercadillo#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




El Rosario/ Quedan acreditadas infracciones de las condiciones de expl...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/sociedad/educacion/item/92089-las-jornadas-de-puertas-abiertas-de-la-universidad-de-la-laguna-se-celebraran-con-formato-mixto" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.68ae4dc03e3ab6539de4616d92d95c12_Lnsp_143.jpg" alt="LAS JORNADAS DE PUERTAS ABIERTAS DE LA UNIVERSIDAD DE LA LAGUNA SE CELEBRARÁN CON FORMATO MIXTO" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/sociedad/educacion/item/92089-las-jornadas-de-puertas-abiertas-de-la-universidad-de-la-laguna-se-celebraran-con-formato-mixto" title="LAS JORNADAS DE PUERTAS ABIERTAS DE LA UNIVERSIDAD DE LA LAGUNA SE CELEBRARÁN CON FORMATO MIXTO">LAS JORNADAS DE PUERTAS ABIERTAS DE LA UNIVERSIDAD DE LA LAGUNA SE CELEBRARÁN CON FORMATO MIXTO</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/educacion" >Educación</a> | <a class="nspComments" href="/sociedad/educacion/item/92089-las-jornadas-de-puertas-abiertas-de-la-universidad-de-la-laguna-se-celebraran-con-formato-mixto#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




La Laguna/ La Universidad de La Laguna celebra, este martes 19 de abri...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/sociedad/sucesos/item/92083-un-ciclista-herido-de-caracter-grave-tras-un-accidente-de-trafico-en-tenerife" title="Un ciclista herido de carácter grave tras un accidente de tráfico en Tenerife">Un ciclista herido de carácter grave tras un accidente de tráfico en Tenerife</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/sucesos" >Sucesos</a> | <a class="nspComments" href="/sociedad/sucesos/item/92083-un-ciclista-herido-de-caracter-grave-tras-un-accidente-de-trafico-en-tenerife#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Tenerife/ Carretera TF-28, zona de Chayofa, municipio de Arona.
Valor...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/portada/la-palma/item/92082-comienzan-en-tazacorte-los-trabajos-tecnicos-previos-a-las-obras-de-la-nueva-carretera-en-el-valle-de-aridane" title="Comienzan en Tazacorte los trabajos técnicos previos a las obras de la nueva carretera en el valle de Aridane">Comienzan en Tazacorte los trabajos técnicos previos a las obras de la nueva carretera en el valle de Aridane</a></h4><p class="nspInfo  tleft fnone"><a href="/portada/la-palma" >La Palma</a> | <a class="nspComments" href="/portada/la-palma/item/92082-comienzan-en-tazacorte-los-trabajos-tecnicos-previos-a-las-obras-de-la-nueva-carretera-en-el-valle-de-aridane#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




La Palma/ El consejero de Obras Públicas, Transportes y Vivienda, se r...</p></div></div>
					
			</div>
					</div>

<script type="text/javascript">
//<![CDATA[
try {$Gavick;}catch(e){$Gavick = {};};
$Gavick["nsp-nsp_143"] = {
	"animation_speed": 400,
	"animation_interval": 35000,
	"animation_function": Fx.Transitions.Expo.easeIn,
	"news_column": 1,
	"news_rows": 5,
	"links_columns_amount": 0,
	"links_amount": 0,
	"counter_text": '<strong>Página:</strong>'
};
//]]>
</script>	</div></div></div><div class="box"><div><div class="content">	<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FCanarias24Horas%2F132876566775840&amp;width=300&amp;colorscheme=light&amp;show_faces=true&amp;stream=true&amp;header=true&amp;height=600" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:600px;" allowTransparency="true"></iframe>
</div></div></div><div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><div class="bannergroup advertisement">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/1" target="_blank"
							title="Canarias Te Ve">
							<img
								src="http://www.canarias24horas.com/images/banners/canariasteve-300x300.jpg"
								alt="Canarias Te Ve"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="box advertisement"><div><h3 class="header">Publicidad </h3><div class="content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9612615259029290";
/* 300x260 img des-tf */
google_ad_slot = "3603216660";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script><script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></div><div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><div class="bannergroup advertisement">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/8" target="_blank"
							title="Portal Inmobiliario Hakiesta">
							<img
								src="http://www.canarias24horas.com/images/banners/hakista_300x250.gif"
								alt="Hakiestá portal inmobiliario"
								width ="300"								height ="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div>
	</div>
	
		

		<div id="gkRightBottom" class="gkMain">
		<div class="box advertisement"><div><div class="content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9612615259029290";
/* 300x250 */
google_ad_slot = "8126208776";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></div><div class="box border0"><div><div class="content">
<div id="k2ModuleBox84" class="k2CalendarBlock  border0">
	<table class="calendar">
<tr>
<td class="calendarNavMonthPrev"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=4&amp;year=2021&amp;Itemid=151">&laquo;</a></td>
<td class="calendarCurrentMonth" colspan="5">Mayo 2021</td>
<td class="calendarNavMonthNext"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=6&amp;year=2021&amp;Itemid=151">&raquo;</a></td>
</tr>
<tr>
<td class="calendarDayName" style="width:14%">Lun</td>
<td class="calendarDayName" style="width:14%">Mar</td>
<td class="calendarDayName" style="width:14%">Mier</td>
<td class="calendarDayName" style="width:14%">Jue</td>
<td class="calendarDayName" style="width:14%">Vie</td>
<td class="calendarDayName" style="width:14%">Sáb</td>
<td class="calendarDayName" style="width:14%">Dom</td>
</tr>
<tr>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDate">1</td>
<td class="calendarDate">2</td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/deportes/futbol/itemlist/date/2021/5/3">3</a></td>
<td class="calendarDateLinked"><a href="/deportes/futbol/itemlist/date/2021/5/4">4</a></td>
<td class="calendarDateLinked"><a href="/deportes/futbol/itemlist/date/2021/5/5">5</a></td>
<td class="calendarDateLinked"><a href="/deportes/futbol/itemlist/date/2021/5/6">6</a></td>
<td class="calendarDateLinked"><a href="/deportes/futbol/itemlist/date/2021/5/7">7</a></td>
<td class="calendarDate">8</td>
<td class="calendarDate">9</td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/deportes/futbol/itemlist/date/2021/5/10">10</a></td>
<td class="calendarDateLinked"><a href="/deportes/futbol/itemlist/date/2021/5/11">11</a></td>
<td class="calendarDateLinked"><a href="/deportes/futbol/itemlist/date/2021/5/12">12</a></td>
<td class="calendarDateLinked"><a href="/deportes/futbol/itemlist/date/2021/5/13">13</a></td>
<td class="calendarDateLinked"><a href="/deportes/futbol/itemlist/date/2021/5/14">14</a></td>
<td class="calendarDate">15</td>
<td class="calendarDate">16</td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/deportes/futbol/itemlist/date/2021/5/17">17</a></td>
<td class="calendarDateLinked"><a href="/deportes/futbol/itemlist/date/2021/5/18">18</a></td>
<td class="calendarDateLinked"><a href="/deportes/futbol/itemlist/date/2021/5/19">19</a></td>
<td class="calendarDateLinked"><a href="/deportes/futbol/itemlist/date/2021/5/20">20</a></td>
<td class="calendarDateLinked"><a href="/deportes/futbol/itemlist/date/2021/5/21">21</a></td>
<td class="calendarDate">22</td>
<td class="calendarDate">23</td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/deportes/futbol/itemlist/date/2021/5/24">24</a></td>
<td class="calendarDateLinked"><a href="/deportes/futbol/itemlist/date/2021/5/25">25</a></td>
<td class="calendarDateLinked"><a href="/deportes/futbol/itemlist/date/2021/5/26">26</a></td>
<td class="calendarDateLinked"><a href="/deportes/futbol/itemlist/date/2021/5/27">27</a></td>
<td class="calendarDateLinked"><a href="/deportes/futbol/itemlist/date/2021/5/28">28</a></td>
<td class="calendarDate">29</td>
<td class="calendarDate">30</td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/deportes/futbol/itemlist/date/2021/5/31">31</a></td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
</tr>
</table>
	<div class="clr"></div>
</div>
</div></div></div><div class="box color2"><div><h3 class="header">Está pasando</h3><div class="content">
<div id="k2ModuleBox129" class="k2TagCloudBlock  color2">
			<a href="/portada/la-gomera/itemlist/tag/Adeje" style="font-size:82%" title="227 Artículos etiquetados con Adeje">
		Adeje	</a>
				<a href="/portada/la-gomera/itemlist/tag/Antonio Morales Méndez" style="font-size:80%" title="137 Artículos etiquetados con Antonio Morales M&eacute;ndez">
		Antonio Morales Méndez	</a>
				<a href="/portada/la-gomera/itemlist/tag/Arona" style="font-size:85%" title="322 Artículos etiquetados con Arona">
		Arona	</a>
				<a href="/portada/la-gomera/itemlist/tag/Canarias" style="font-size:279%" title="6896 Artículos etiquetados con Canarias">
		Canarias	</a>
				<a href="/portada/la-gomera/itemlist/tag/Cruz Roja" style="font-size:78%" title="77 Artículos etiquetados con Cruz Roja">
		Cruz Roja	</a>
				<a href="/portada/la-gomera/itemlist/tag/Detención" style="font-size:78%" title="76 Artículos etiquetados con Detenci&oacute;n">
		Detención	</a>
				<a href="/portada/la-gomera/itemlist/tag/El Hierro" style="font-size:85%" title="328 Artículos etiquetados con El Hierro">
		El Hierro	</a>
				<a href="/portada/la-gomera/itemlist/tag/Fuerteventura" style="font-size:94%" title="631 Artículos etiquetados con Fuerteventura">
		Fuerteventura	</a>
				<a href="/portada/la-gomera/itemlist/tag/Granadilla de Abona" style="font-size:78%" title="82 Artículos etiquetados con Granadilla de Abona">
		Granadilla de Abona	</a>
				<a href="/portada/la-gomera/itemlist/tag/Gran Canaria" style="font-size:175%" title="3367 Artículos etiquetados con Gran Canaria">
		Gran Canaria	</a>
				<a href="/portada/gran-canaria/gran-canaria-sur" style="font-size:80%" title="149 Artículos etiquetados con Gran Canaria Sur">
		Gran Canaria Sur	</a>
				<a href="/portada/la-gomera/itemlist/tag/Internacional" style="font-size:78%" title="70 Artículos etiquetados con Internacional">
		Internacional	</a>
				<a href="/portada/la-gomera/itemlist/tag/Jesús Antonio Fernández Olmedo" style="font-size:78%" title="77 Artículos etiquetados con Jes&uacute;s Antonio Fern&aacute;ndez Olmedo">
		Jesús Antonio Fernández Olmedo	</a>
				<a href="/portada/la-gomera/itemlist/tag/La Gomera" style="font-size:80%" title="158 Artículos etiquetados con La Gomera">
		La Gomera	</a>
				<a href="/portada/la-gomera/itemlist/tag/La Laguna" style="font-size:84%" title="282 Artículos etiquetados con La Laguna">
		La Laguna	</a>
				<a href="/portada/la-gomera/itemlist/tag/Lanzarote" style="font-size:84%" title="277 Artículos etiquetados con Lanzarote">
		Lanzarote	</a>
				<a href="/portada/la-gomera/itemlist/tag/La Palma" style="font-size:92%" title="553 Artículos etiquetados con La Palma">
		La Palma	</a>
				<a href="/portada/la-gomera/itemlist/tag/Las Palmas" style="font-size:79%" title="111 Artículos etiquetados con Las Palmas">
		Las Palmas	</a>
				<a href="/portada/gran-canaria/las-palmas" style="font-size:78%" title="95 Artículos etiquetados con Las Palmas de Gran Canaria">
		Las Palmas de Gran Canaria	</a>
				<a href="/portada/la-gomera/itemlist/tag/Mogán" style="font-size:79%" title="111 Artículos etiquetados con Mog&aacute;n">
		Mogán	</a>
				<a href="/portada/la-gomera/itemlist/tag/Nacional" style="font-size:86%" title="344 Artículos etiquetados con Nacional">
		Nacional	</a>
				<a href="/portada/la-gomera/itemlist/tag/Puerto de La Cruz" style="font-size:79%" title="123 Artículos etiquetados con Puerto de La Cruz">
		Puerto de La Cruz	</a>
				<a href="/portada/la-gomera/itemlist/tag/Santa Cruz" style="font-size:95%" title="673 Artículos etiquetados con Santa Cruz">
		Santa Cruz	</a>
				<a href="/portada/tenerife/santa-cruz-de-tenerife" style="font-size:78%" title="95 Artículos etiquetados con Santa Cruz de Tenerife">
		Santa Cruz de Tenerife	</a>
				<a href="/portada/la-gomera/itemlist/tag/Santiago del Teide" style="font-size:80%" title="147 Artículos etiquetados con Santiago del Teide">
		Santiago del Teide	</a>
				<a href="/portada/la-gomera/itemlist/tag/Tenerife" style="font-size:300%" title="7629 Artículos etiquetados con Tenerife">
		Tenerife	</a>
				<a href="/portada/tenerife/tenerife-norte" style="font-size:85%" title="328 Artículos etiquetados con Tenerife Norte">
		Tenerife Norte	</a>
				<a href="/portada/tenerife/tenerife-sur" style="font-size:100%" title="832 Artículos etiquetados con Tenerife Sur">
		Tenerife Sur	</a>
				<a href="/portada/la-gomera/itemlist/tag/ULL" style="font-size:78%" title="71 Artículos etiquetados con ULL">
		ULL	</a>
				<a href="/portada/la-gomera/itemlist/tag/Voleibol" style="font-size:78%" title="81 Artículos etiquetados con Voleibol">
		Voleibol	</a>
			<div class="clr"></div>
</div>
</div></div></div>
	</div>
		
</div>
	</div>
</div>
			    	
			    	

			    	
			    	
			    </div>
		    </div>
	    </div>
	    
	    	
    	
    	<div id="gkFooter" class="gkWrap">
    		
<div id="gkFooterWrap">
      <div id="gkCopyrights">
                        <div id="gkFooterNav">
                  
<ul class="menu">
<li class="item-158"><a href="/contacto" >Contacto</a></li><li class="item-159"><a href="/quienes-somos" >Quiénes somos</a></li><li class="item-160"><a href="/politica-de-privacidad" >Política de Privacidad</a></li><li class="item-161"><a href="/aviso-legal" >Aviso Legal</a></li><li class="item-298"><a href="/mapa" >Mapa</a></li></ul>


<div class="custom border1"  >
	<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
</head>
<body>
<p style="text-align: center;"><span>Diseñado por <a target="_blank" title="Diseño Web en Canarias" href="http://www.cuadrados.es/servicios/diseno-web">CUADRADOS</a> · Estudio de diseño web en Canarias</span></p>
</body>
</html></div>

            </div>
                        
						
			            <span>
            © Canarias24Horas S.L. | Todos los derechos reservados.            </span>
                        
                  </div>
</div>
 
    	</div>
    	
    	    </div>
    
    
   
        
        
        
       
	
</body>
</html>