<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" 
	  xmlns:og="http://ogp.me/ns#" 
	  xmlns:fb="http://www.facebook.com/2008/fbml" 
	  xml:lang="es-es" lang="es-es">
<head>
        <meta http-equiv="X-UA-Compatible" content="chrome=1"/>
        <meta http-equiv="X-UA-Compatible" content="IE=9" />
      <base href="http://www.canarias24horas.com/cultura/item/96154-las-bibliotecas-reciben-700-000-mil-euros-para-la-adquisicion-de-nuevos-fondos-bibliograficos" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Canarias" />
  <meta name="rights" content="Canarias24Horas S.L." />
  <meta name="title" content="Las bibliotecas reciben 700.000 mil euros para la adquisición de nuevos fondos bibliográficos" />
  <meta name="author" content="redacción" />
  <meta name="og:url" content="http://www.canarias24horas.com/cultura/item/96154-las-bibliotecas-reciben-700-000-mil-euros-para-la-adquisicion-de-nuevos-fondos-bibliograficos" />
  <meta name="og:title" content="Canarias24Horas.com  - Las bibliotecas reciben 700.000 mil euros para la adquisición de nuevos fondos bibliográficos" />
  <meta name="og:type" content="article" />
  <meta name="og:image" content="http://www.canarias24horas.com/media/k2/items/cache/9673b4214b3b90f985c6a0c66a659b4b_M.jpg" />
  <meta name="image" content="http://www.canarias24horas.com/media/k2/items/cache/9673b4214b3b90f985c6a0c66a659b4b_M.jpg" />
  <meta name="og:description" content="Canarias/ La partidas, procedentes de fondos europeos y del Gobierno de Canarias, están dirigidas a las bibliotecas públicas municipales e insulares p..." />
  <meta name="description" content="Canarias/ La partidas, procedentes de fondos europeos y del Gobierno de Canarias, están dirigidas a las bibliotecas públicas municipales e insulares p..." />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Canarias24Horas.com  - Las bibliotecas reciben 700.000 mil euros para la adquisición de nuevos fondos bibliográficos</title>
  <link href="http://www.canarias24horas.com/images/favicon.jpg" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://www.canarias24horas.com/component/search/?Itemid=152&amp;id=96154:las-bibliotecas-reciben-700-000-mil-euros-para-la-adquisicion-de-nuevos-fondos-bibliograficos&amp;format=opensearch" rel="search" title="Buscar Canarias24Horas.com " type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="/templates/gk_esport/css/k2.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/css/jcemediabox.css?0e998f3e902ca8fa681e75c0d3d96131" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/themes/standard/css/style.css?06508ba7d98b2bcdad6af169203b10a6" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/menu/menu.gksplit.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/reset/meyer.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/layout.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/joomla.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/template.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/menu/menu.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/gk.stuff.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/vm.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/style1.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/override.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/css3.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/modules/mod_dmt_social/css/dmt_social.css" type="text/css" />
  <style type="text/css">
#gkRight { width: 31%; }#gkContent { width: 69%; }.gkWrap { width: 1000px!important; }#gkVmCartSmall { margin-left: 500px!important; }body,
#gkMainMenu > div.gk-menu > ul > li,
#gkSubmenu,
#gkSubmenuMod,
dl#tabs dt h3,
.gkCode3 h4,
.vmGkCartModule .gkProductAttributes { font-family: Arial, Helvetica, sans-serif; }
#gkMainMenu,
#gkPageTopFeatures,
.gkDate > div.gkComments,
#gkMainMenu > div.gk-menu > ul div.childcontent .group-title,
h1,h2,h3,h4,h5,h6,
.box.advertisement h3.header,
.banneritem a,
.bannergroup:first-line,
.bannerfooter,
.box.small h3.header,
.box_menu.small h3.header,
.box_text.small h3.header,
.box_menu ul,
.gkLargeHeadline
ul.gkTabs li,
.vmGkCartModule .gkProductName,
.vmGkCartModule .gkPrice,
.vmGkCartModule .gkTotal,
.nspLinks h4,
.nspArt h4,
.PricesalesPrice,
span.title
 { font-family: 'Lato', Arial, sans-serif; }
.gkIsTextTitle,
.gkIsWrapper-gk_eSport .gkIsPreloader span,
.box h3.header, 
.box_menu h3.header, 
.box_text h3.header,
.gkDate,
.vmGkCartModule,
button, .button, input[type="submit"], input[type="button"], div.mobileSwitch > a,
table.calendar tr td.calendarCurrentMonth,
.featured-view h4,
.latest-view h4,
.topten-view h4,
.related-products-view h4,
.browse-view h1,
h2.catSub,
.vm-button-correct,
#facebox .popup > div > div > a
#ty2udate152 { font-family: 'Open Sans', Arial, sans-serif; }
#ty2udate152 {display:inline-block;width:auto;color:#999999; }
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.7/jquery.min.js" type="text/javascript"></script>
  <script src="/components/com_k2/js/k2.js?v2.6.9&amp;sitepath=/" type="text/javascript"></script>
  <script src="/plugins/system/jcemediabox/js/jcemediabox.js?9f1d7962a45f34be64c0a64eee83948b" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="http://www.canarias24horas.com/templates/gk_esport/js/gk.scripts.js" type="text/javascript"></script>
  <script src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/interface/scripts/engine.js" type="text/javascript"></script>
  <script src="http://connect.facebook.net/es_ES/all.js#xfbml=1" type="text/javascript"></script>
  <script src="http://www.canarias24horas.com/modules/mod_date2/ty2udate.js" type="text/javascript"></script>
  <script type="text/javascript">

		window.addEvent('domready', function() {

			SqueezeBox.initialize({});
			SqueezeBox.assign($$('a.modal'), {
				parse: 'rel'
			});
		});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0,pdfjs:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes"});
$GK_TMPL_URL = "http://www.canarias24horas.com/templates/gk_esport";

$GK_URL = "http://www.canarias24horas.com/";
if (typeof jQuery != 'undefined') jQuery.noConflict();
var splashr250freq = "sessiononly";
var splashr250display = true;
var splashr250CookieValue = Cookie.read('splashr250');
window.addEvent('domready',function(){
if(splashr250freq == "sessiononly") {
	if(splashr250CookieValue == null) {
		var splashr250Cookie = Cookie.write('splashr250', 'sessiononly');
	} else {
		splashr250display = false;
	}
} else {
	if(splashr250CookieValue == null) {
		var splashr250Cookie = Cookie.write('splashr250', 'days',{'duration':7});
	} else {
		splashr250display = false;
	}
}
	if (splashr250display == true) {
		SqueezeBox.open('http://www.canarias24horas.com/images/banners/interstitial/index.html', {"handler":"iframe","size":{"x":"830","y":"630"}});
		(function(){document.id('sbox-btn-close').fireEvent('click')}).delay(15000);
	}
});
Date.prototype.stdTimezoneOffset = function() {
	var jan = new Date(this.getFullYear(), 0, 1);
	var jul = new Date(this.getFullYear(), 6, 1);
	return Math.max(jan.getTimezoneOffset(), jul.getTimezoneOffset());
};
Date.prototype.dst = function() {
	return this.getTimezoneOffset() < this.stdTimezoneOffset();
};
function clock152() {
	var newdate152 = new Date();
	var day152="";
	var month152="";
	var myweekday152="";
	var year152="";
	var mydate152 = new Date();
	var dston152  = new Date(921376799000);
	dston152.setYear(mydate152.getFullYear());
	var dstoff152 = new Date(941939999000);
	dstoff152.setYear(mydate152.getFullYear());
	dston152.setFullYear(newdate152.getFullYear());
	dstoff152.setFullYear(newdate152.getFullYear());

	var dst152 = "0";
	var myzone152 = newdate152.getTimezoneOffset();

	var zone152 = parseInt(0);

	// zone is negative so convert to positive to do calculations
	if (zone152 <= 0) {
		zoneb152 = -zone152;
	} else {
		zoneb152 = zone152;
	};
	if (mydate152 > dston152 && mydate152 < dstoff152 && dst152 == "1") {
	//date is between dst dates and dst adjust is on.
		zonea152 = zoneb152 - 0;
		var houradjust152 = 0;
	} else {
		zonea152 = zoneb152;
		var houradjust152 = -0;
	};

	newtime152=newdate152.getTime();

	var newzone152 = (zonea152*60*60*1000);

	// convert zone back to negative if it was negative originally
	if (zone152 <= 0) {
		newzone152 = -newzone152;
	};
	newtimea152 = 
	newtime152+(myzone152*60*1000)+newzone152;		
	mydate152.setTime(newtimea152);
	myday152 = mydate152.getDay();
	mymonth152 = mydate152.getMonth();
	myweekday152= mydate152.getDate();
	myyear152= mydate152.getYear();
	year152 = myyear152;

	if (year152 < 2000) year152 = year152 + 1900;
	myhours152 = mydate152.getHours();
	if (myhours152 < 10) {
		myhours152 = "0" + myhours152;
	} else {
		myhours152 = "" + myhours152;
	};
	myminutes152 = mydate152.getMinutes();

	if (myminutes152 < 10) {
		mytime152 = "0" + myminutes152;
	} else {
		mytime152 = "" + myminutes152;
	};

	myseconds152 = mydate152.getSeconds();

	if (myseconds152 < 10) {
		myseconds152 = "0" + myseconds152;
	} else {
		myseconds152 = "" + myseconds152;
	};

	arday152 = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado");
	armonth152 = new Array("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre");
	ardate152 = new Array("0th","1st","2nd","3rd","4th","5th","6th","7th","8th","9th","10th","11th","12th","13th","14th","15th","16th","17th","18th","19th","20th","21st","22nd","23rd","24th","25th","26th","27th","28th","29th","30th","31st");
	myweekday152 = parseInt(myweekday152);
	var time152 = (""+arday152[myday152]+","+" "+myweekday152+" de "+armonth152[mymonth152]+" "+year152+" "+"");

	document.getElementById("ty2udate152").innerHTML  = time152;

	setTimeout("clock152()", 1000);

};
listen("load", window, clock152);
  </script>

    <link href="http://fonts.googleapis.com/css?family=Lato:700" rel="stylesheet" type="text/css" /><link href="http://fonts.googleapis.com/css?family=Open+Sans:700" rel="stylesheet" type="text/css" />
<!--[if IE 9.0]><link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/ie9.css" type="text/css" /><![endif]-->
<!--[if IE 8.0]><link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/ie8.css" type="text/css" /><![endif]-->
<!--[if IE 7.0]><link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/ie7.css" type="text/css" /><![endif]--><link href="../../../Sitio sin nombre 2/template.css" rel="stylesheet" type="text/css" />
<link href="../css/template.css" rel="stylesheet" type="text/css" />
</head>
<body>
		
	<div id="gkBg">
	    <div id="gkPageTop" class="clearfix gkWrap">
	        	        
	            
	        	    	
	    		    	<div id="gkPageTopFeatures" class="clearfix gkWrap">
		    			    	<div id="gkPageTopMod">
		    	  <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
</head>
<body>

</body>
</html><div id="ty2udate152"><div style="margin:0px auto;width:auto;text-align:left;">Miércoles, 28 de Diciembre 2022 </div></div><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
</head>
<body>

</body>
</html>
	    	  </div>
		    			    	
		    	    	      



<script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-2177598-1']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script><script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-383832-2']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script>                	    	</div>
	    		    	<span class="gkWrap gkTopSpace">
	    	
         <h1 id="gkLogo">
          <a href="./">
          <img src="http://www.canarias24horas.com/images/logo_c24h.com-transp.png" alt="Canarias24Horas.com " />
          </a>
     </h1>
     <div id="logobanner" class="clear clearfix">
      <br><a href="https://twitter.com/canarias24horas" class="twitter-follow-button" data-show-count="false" data-lang="es">Seguir a @canarias24horas</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> <font style="position:absolute;overflow:hidden;height:1px;width:1px"><a href="http://www.rxfarmacia.org.es/comprar-cialis.html">More information Cialis Online</a></font>

<ul class="dmt-social-links dmt-icons-16">
		<li class="facebook">
		<a title="Facebook" rel="me nofollow" href="http://www.facebook.com/canarias24horas" target="_blank">
			<img src="http://www.canarias24horas.com/modules/mod_dmt_social/icons/facebook_16.png" alt="" />
		</a>
	</li>
		<li class="twitter">
		<a title="Twitter" rel="me nofollow" href="http://twitter.com/canarias24horas" target="_blank">
			<img src="http://www.canarias24horas.com/modules/mod_dmt_social/icons/twitter_16.png" alt="" />
		</a>
	</li>
		<li class="vimeo">
		<a title="Vimeo" rel="me nofollow" href="https://vimeo.com/user5926154" target="_blank">
			<img src="http://www.canarias24horas.com/modules/mod_dmt_social/icons/vimeo_16.png" alt="" />
		</a>
	</li>
		<li class="rss">
		<a title="RSS" rel="me nofollow" href="http://feeds.feedburner.com/Canarias24horascom" target="_blank">
			<img src="http://www.canarias24horas.com/modules/mod_dmt_social/icons/rss_16.png" alt="" />
		</a>
	</li>
		

	</ul>
	
</div>
	    	</span>
	    	<div id="gkMainMenu" class="gkWrap gkTopSpace">
	          	        	<div id="gkDropMain" class="gk-menu"><ul><li id="gkDropMain101" class="menu-item0 first-item haschild haschild"><a href="http://www.canarias24horas.com/"  class="menu-item0 first-item haschild" id="menu101" title="Portada"><span class="menu-title">Portada</span></a></li><li id="gkDropMain128" class="menu-item1 haschild haschild"><a href="/canarias"  class="menu-item1 haschild" id="menu128" title="Canarias"><span class="menu-title">Canarias</span></a></li><li id="gkDropMain138" class="menu-item2 haschild haschild"><a href="/economia"  class="menu-item2 haschild" id="menu138" title="Economía"><span class="menu-title">Economía</span></a></li><li id="gkDropMain130" class="menu-item3 haschild haschild"><a href="/politica"  class="menu-item3 haschild" id="menu130" title="Política"><span class="menu-title">Política</span></a></li><li id="gkDropMain141" class="menu-item4 haschild haschild"><a href="/sociedad"  class="menu-item4 haschild" id="menu141" title="Sociedad"><span class="menu-title">Sociedad</span></a></li><li id="gkDropMain149" class="menu-item5 haschild haschild"><a href="/deportes"  class="menu-item5 haschild" id="menu149" title="Deportes"><span class="menu-title">Deportes</span></a></li><li id="gkDropMain152" class="menu-item6 active haschild haschild"><a href="/cultura"  class="menu-item6 active haschild" id="menu152" title="Cultura"><span class="menu-title">Cultura</span></a></li><li id="gkDropMain147" class="menu-item7 last-item haschild haschild"><a href="/opinion"  class="menu-item7 last-item haschild" id="menu147" title="Opinión"><span class="menu-title">Opinión</span></a></li></ul></div>	        		        		        	<div id="gkSubmenu">
                		        		<div id="gkDropSub"><ul id="gkDropSub152"><li id="gkDropSubIt153" class=" first-item"><a href="/cultura/cine"  class=" first-item" id="menu153" title="Cine"><span class="menu-title">Cine</span></a></li><li id="gkDropSubIt154" class=""><a href="/cultura/musica"  id="menu154" title="Música"><span class="menu-title">Música</span></a></li><li id="gkDropSubIt155" class=""><a href="/cultura/tradiciones-y-fiestas-populares"  id="menu155" title="Tradiciones y Fiestas Populares"><span class="menu-title">Tradiciones y Fiestas Populares</span></a></li><li id="gkDropSubIt162" class=" last-item"><a href="/cultura/carnaval-2017"  class=" last-item" id="menu162" title="Carnaval 2017"><span class="menu-title">Carnaval 2017</span></a></li></ul></div>	        			        			        		<div id="gkSearch">
	        			<form action="/cultura" method="post">
	<div class="search">
		<input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="15" value="Buscar..."  onblur="if (this.value=='') this.value='Buscar...';" onfocus="if (this.value=='Buscar...') this.value='';" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="9999" />
	</div>
</form>

	        		</div>
	        			        	</div>
	        		        </div>
	    </div>
	    
	    	    
	    	    
	    	    <div id="gkBanner3" class="gkWrap">
	    	
	    </div>
	    	    
		<div id="gkPage">
			<div id="gkPageWrap" class="gkMain gkWrap">  
			    <div id="mainContent" class="clear">
			    				    	<div id="gkBreadcrumb">
			    		<div>
			    						    			
<div class="breadcrumbs">
<ul><li><a href="/cultura" class="pathway">Cultura</a></li> <li class="pathway separator"> / </li> <li><a href="/cultura/itemlist/category/39-cultura" class="pathway">Cultura</a></li> <li class="pathway separator"> / </li> <li class="pathway">Las bibliotecas reciben 700.000 mil euros para la adquisición de nuevos fondos bibliográficos</li></ul></div>
			    						    			
			    						    		</div>
			    	</div>
			    						
								    	
			    	

			    	
			    	
<div id="gkMain">
	<div id="gkMainBlock" class="gkMain">
		

	
				<div id="gkContent" class="gkMain gkCol gkContentR">
			<div>
								<div id="gkContentTop" class="gkMain">
					<div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9612615259029290";
/* c24h */
google_ad_slot = "0801051597";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></div>
				</div>
								
								<div id="gkContentMainbody" class="gkMain ">
								
					
																	
					<div id="gkComponentWrap" class="gkMain  ">	
							
						
						
<div id="system-message-container">
</div>						
												
												<div id="gkMainbody" class="gkMain">
							<div id="gkMainbodyWrap">
																		
									<div id="gkComponent">
										<span id="startOfPageId96154"></span>
<div id="k2Container" class="itemView">
										<div class="gkDate">
			<div>
				28				Dic			</div>
		</div>
				
		<div class="itemHeader">
								<div class="itemToolbar">
												<h2 class="itemTitle">
								Las bibliotecas reciben 700.000 mil euros para la adquisición de nuevos fondos bibliográficos														</h2>
												<ul>
																<li>
										<span class="itemAuthor">
										Escrito por&nbsp;
																				redacción																				</span>
								</li>
																								<li>
										<span class="itemTextResizerTitle">tamaño de la fuente</span>
										<a href="#" id="fontDecrease">
										<span>disminuir el tamaño de la fuente</span>
										<img src="components/com_k2/images/system/blank.gif" alt="disminuir el tamaño de la fuente" />
										</a>
										<a href="#" id="fontIncrease">
										<span>aumentar tamaño de la fuente</span>
										<img src="components/com_k2/images/system/blank.gif" alt="aumentar tamaño de la fuente" />
										</a>
								</li>
																								<li>
										<a class="itemPrintLink" rel="nofollow" href="/cultura/item/96154-las-bibliotecas-reciben-700-000-mil-euros-para-la-adquisicion-de-nuevos-fondos-bibliograficos?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
										<span>Imprimir</span>
										</a>
								</li>
																								<li>
										<a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=gk_esport&amp;link=de4ea1dc227c789502152e4fb4db3d1d54fea681" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
										<span>Email</span>
										</a>
								</li>
																
																
																														</ul>
				</div>
						</div>
						<div class="itemBody">
																<div class="itemImageBlock">
						<span class="itemImage">
						<a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/9673b4214b3b90f985c6a0c66a659b4b_XL.jpg" title="Clic para vista previa de la imagen">
						<img src="/media/k2/items/cache/9673b4214b3b90f985c6a0c66a659b4b_L.jpg" alt="Las bibliotecas reciben 700.000 mil euros para la adquisici&oacute;n de nuevos fondos bibliogr&aacute;ficos" style="width:570px; height:auto;" />
						</a>
						</span>
																</div>
																<div class="itemIntroText">
						<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
</head>
<body>
<p style="text-align: justify;"><strong>Canarias/ La partidas, procedentes de fondos europeos y del Gobierno de Canarias, están dirigidas a las bibliotecas públicas municipales e insulares para actualizar sus colecciones y dinamizar las librerías de proximidad.</strong></p>
<p style="text-align: justify;">Los criterios de reparto han sido establecidos por la Comisión Técnica de la Red de Bibliotecas de Canarias (BICA).				</div>
												<div class="itemFullText">
						</p>
<p style="text-align: justify;">Las bibliotecas públicas de Canarias, municipales e insulares, cuentan con 700.000 mil euros destinados a la adquisición de nuevos libros, con el fin de actualizar sus fondos y contribuir a la dinamización de las librerías de proximidad. Estas partidas proceden tanto del plan de recuperación, transformación y resiliencia, financiado por la Unión Europea, como de la propia área de Cultura del Gobierno de Canarias.</p>
<p style="text-align: justify;">Se trata de una iniciativa que tiene además por objetivo el incremento del índice de lectura, a través de la dotación de fondos de las bibliotecas públicas, para que los ciudadanos tengan una mayor oferta gratuita de libros, en particular de novedades. También, está orientada a fortalecer la cadena de valor de las industrias culturales promoviendo la sostenibilidad de los grandes servicios culturales.</p>
<p style="text-align: justify;">Juan Márquez, viceconsejero de Cultura y Patrimonio Cultural, señala que su área "extiende esta dotación a las bibliotecas públicas del archipiélago, dando cumplimiento a la Ley de Bibliotecas y la Lectura, desde el compromiso del Gobierno de proveer a estos centros de títulos actualizados y, por tanto, mejorar este servicio a la ciudadanía. Además, la aportación va a contribuir al mantenimiento de las librerías de proximidad de nuestros municipios y barrios como una condición, al tiempo que ayuda a nuestra producción editorial, a la difusión de los libros y el fomento de la lectura".</p>
<p style="text-align: justify;">Estas políticas tienen como eje el valor del libro como elemento cultural y a la cadena productiva implicada en este ámbito de alto valor económico: libreros, editores, distribuidores, entre otros, que demandaban planes para promover al sector que permitieran sostener este tejido productivo de marcado carácter cultural. Además, Juan Márquez destaca "la relevancia de la sostenibilidad como valor, al optimizar los recursos y la oferta de estos servicios públicos, siendo fundamental la cooperación entre los distintos agentes y administraciones, cuya labor es básica en el impulso y el fomento de la lectura en estos espacios a través de una mayor colaboración, desde la perspectiva de la nueva visión de la biblioteca como un espacio abierto que ponga su punto de mira en un sistema más útil para la ciudadanía".<br />Criterios de reparto<br />Los criterios de reparto han sido establecidos por la Comisión Técnica de la Red de Bibliotecas Públicas de Canarias, actualmente integrada por 134 centros de las islas y 219 puntos de servicio. Este órgano, tal y como establece la Ley de la Lectura y las Bibliotecas, tiene carácter técnico de dirección, coordinación e impulso de la Red canaria.</p>
<p style="text-align: justify;">Estas subvenciones, tienen por objeto sufragar al 100% la adquisición de fondos bibliográficos en papel para las bibliotecas públicas de Canarias. El 50% del fondo en función de la población del municipio y el 50% restante, según los siguientes parámetros: El 20% se destina a un reparto a partes iguales entre todos los municipios; el 20% en función del número de usuarios activos, es decir, aquellos usuarios que hayan utilizado el servicio de préstamo de la biblioteca en el último año; y el 10% se reparte entre aquellos municipios que cuenten con una red de bibliotecas, es decir, al menos dos bibliotecas. Ningún municipio puede superar los 15.000 euros de dotación bibliográfica.</p>
<p style="text-align: justify;">Las adquisiciones de libros tienen que estar realizadas antes del 30 de agosto de 2023 y los fondos deben estar incorporados a los catálogos antes del 14 de octubre del próximo año.</p>
<p style="text-align: justify;">Las adquisiciones deberán cumplir requisitos como que el contenido y temática de los libros sean los técnicamente adecuados para las bibliotecas públicas de uso: literatura (poesía, novela, ensayo...), infantil y juvenil (narrativa...), y cualquier otra materia o temática que se considere de interés para los usuarios. Entre las adquisiciones se deberán incorporar materiales inclusivos como obras lectura fácil. Se podrán adquirirse hasta un 10% de libros en lenguas diferentes del castellano, incluidas extranjeras. Las bibliotecas deberán asegurar el acceso de la ciudadanía a los fondos adquiridos con cargo a la subvención, en condiciones de gratuidad e igualdad de acceso, mediante la apertura al público en un horario suficiente para satisfacer las necesidades de sus usuarios, así como el préstamo de los mismos para las personas usuarias de la biblioteca.</p>
</body>
</html>				</div>
																				<div class="itemBottom">
																								<div class="itemRatingBlock">
								<span>Valora este artículo</span>
								<div class="itemRatingForm">
										<ul class="itemRatingList">
												<li class="itemCurrentRating" id="itemCurrentRating96154" style="width:0%;"></li>
												<li>
														<a href="#" rel="96154" title="3 estrellas de 5" class="one-star">1</a>
												</li>
												<li>
														<a href="#" rel="96154" title="2 estrellas de 5" class="two-stars">2</a>
												</li>
												<li>
														<a href="#" rel="96154" title="3 estrellas de 5" class="three-stars">3</a>
												</li>
												<li>
														<a href="#" rel="96154" title="4 estrellas de 5" class="four-stars">4</a>
												</li>
												<li>
														<a href="#" rel="96154" title="5 estrellas de 5" class="five-stars">5</a>
												</li>
										</ul>
										<div id="itemRatingLog96154" class="itemRatingLog">(0 votos)</div>
								</div>
						</div>
										</div>
														
						<div class="itemLinks">
					<div class="itemLinksLeft">
							<div class="itemHitsTwitter">
																		<span class="itemHits">
									Visto									<b>4</b>
									veces									</span>
																</div>
														<div class="itemCategory">
									<span>Publicado en</span>
									<a href="/cultura/itemlist/category/39-cultura">Cultura</a>
							</div>
																			</div>
					<div class="itemLinksRight">
														<div class="itemTagsBlock">
									<span>Etiquetado como</span>
									<ul class="itemTags">
																						<li>
													<a href="/cultura/itemlist/tag/Canarias">Canarias</a>
											</li>
																				</ul>
							</div>
																					<div class="itemSocialSharing">
																		<div class="itemTwitterButton">
											<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="@canarias24horas">Tweet</a>
											<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
									</div>
																											<div class="itemFacebookButton">
											<div id="fb-root"></div>
											<script type="text/javascript">
		                            (function(d, s, id) {
		                              var js, fjs = d.getElementsByTagName(s)[0];
		                              if (d.getElementById(id)) {return;}
		                              js = d.createElement(s); js.id = id;
		                              js.src = "//connect.facebook.net/en_US/all.js#appId=177111755694317&xfbml=1";
		                              fjs.parentNode.insertBefore(js, fjs);
		                            }(document, 'script', 'facebook-jssdk'));
		                    </script>
											<div class="fb-like" data-send="false" data-width="260" data-show-faces="true"></div>
									</div>
																											<div class="itemGooglePlusOneButton">
											<g:plusone annotation="inline" width="120"></g:plusone>
											<script type="text/javascript">
		                          (function() {
		                            window.___gcfg = {lang: 'en'}; // Define button default language here
		                            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		                            po.src = 'https://apis.google.com/js/plusone.js';
		                            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		                          })();
		                    </script>
									</div>
																</div>
												</div>
			</div>
									
						<div class="itemAuthorContent">
								
								<div>
						<h3><span>Artículos relacionados (por etiqueta)</span></h3>
						<ul>
																<li class="even">
																				<a class="itemRelTitle" href="/sociedad/item/96162-fundacion-disa-se-suma-al-llamamiento-de-caritas-diocesana-de-canarias">Fundación DISA se suma al llamamiento de Cáritas Diocesana de Canarias</a>
																																																																																								</li>
																<li class="odd">
																				<a class="itemRelTitle" href="/economia/item/96156-el-precio-de-la-vivienda-usada-en-canarias-sube-un-6-7-durante-el-ano-2022">El precio de la vivienda usada en Canarias sube un 6,7% durante el año 2022</a>
																																																																																								</li>
																<li class="even">
																				<a class="itemRelTitle" href="/canarias/item/96152-el-gobierno-de-canarias-pasa-a-prealerta-el-viento-en-canarias">El Gobierno de Canarias pasa a prealerta el Viento en Canarias</a>
																																																																																								</li>
																<li class="odd">
																				<a class="itemRelTitle" href="/canarias/item/96151-aprobado-el-decreto-ley-por-el-que-11-924-familias-beneficiarias-de-la-pci-recibiran-un-complemento-de-250-euros">Aprobado el decreto ley por el que 11.924 familias beneficiarias de la PCI recibirán un complemento de 250 euros</a>
																																																																																								</li>
																<li class="even">
																				<a class="itemRelTitle" href="/canarias/item/96150-torres-con-la-adenda-al-convenio-de-carreteras-se-resuelve-por-fin-un-problema-de-1-000-millones">Torres: &quot;Con la adenda al Convenio de Carreteras se resuelve por fin un problema de 1.000 millones»</a>
																																																																																								</li>
														</ul>
				</div>
							</div>
						
									<div class="itemNavigation">
					<span class="itemNavigationTitle">Más en esta categoría:</span>
										<a class="itemPrevious" href="/cultura/item/96130-las-noches-de-cueva-pintada-regresan-por-navidad-gracias-a-la-visita-nocturna-con-ambientacion-musical-del-grupo-twin-up">
					&laquo;
					Las noches de Cueva Pintada regresan por Navidad gracias a la visita nocturna con ambientación musical del grupo 'Twin Up'					</a>
													</div>
											
		</div>
								<div class="itemBackToTop">
				<a class="k2Anchor" href="/cultura/item/96154-las-bibliotecas-reciben-700-000-mil-euros-para-la-adquisicion-de-nuevos-fondos-bibliograficos#startOfPageId96154">
				volver arriba				</a>
		</div>
		</div>
<!-- End K2 Item Layout -->
<!-- JoomlaWorks "K2" (v2.6.9) | Learn more about K2 at http://getk2.org -->


									</div>
														
															</div>
						</div>
												
												
											</div>
											
						
				</div>
								
							</div>
		</div>
			
		

<div id="gkRight" class="gkMain gkCol">
		<div id="gkRightTop" class="gkMain">
		<div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9612615259029290";
/* c24h-lateral */
google_ad_slot = "9464827193";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></div><div class="box nsp vertical color2 "><div><h3 class="header">En Portada</h3><div class="content">	<div class="nspMain autoanim hover nspFs80" id="nsp-nsp_143" style="width:100%;">
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspTopInterface">
					<div>
												<ul class="nspPagination">
														<li>1</li>
														<li>2</li>
														<li>3</li>
													</ul>
												
												<span class="nspPrev">Prev</span>
						<span class="nspNext">Sig</span>
												
											</div>
				</div>
								
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/economia/item/96148-adeje-espera-mantener-el-mayor-nivel-de-inversion-logrado-hasta-ahora-con-el-presupuesto-para-2023" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.b3ef5d519f6497d5865dba23e23dd336_Lnsp_143.jpg" alt="Adeje espera mantener el mayor nivel de inversión logrado hasta ahora con el presupuesto para 2023" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/economia/item/96148-adeje-espera-mantener-el-mayor-nivel-de-inversion-logrado-hasta-ahora-con-el-presupuesto-para-2023" title="Adeje espera mantener el mayor nivel de inversión logrado hasta ahora con el presupuesto para 2023">Adeje espera mantener el mayor nivel de inversión logrado hasta ahora con el presupuesto para 2023</a></h4><p class="nspInfo  tleft fnone"><a href="/economia/itemlist/category/41-economía" >Economía</a> | <a class="nspComments" href="/economia/item/96148-adeje-espera-mantener-el-mayor-nivel-de-inversion-logrado-hasta-ahora-con-el-presupuesto-para-2023#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Adeje/ Las cuentas para el año próximo ascenderán a 106,7 millones de ...</p></div></div>
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/portada/tenerife/item/96147-cabildo-y-adeje-invertiran-2-3-millones-de-euros-en-una-nueva-conduccion-para-las-aguas-residuales" title="Cabildo y Adeje invertirán 2,3 millones de euros en una nueva conducción para las aguas residuales">Cabildo y Adeje invertirán 2,3 millones de euros en una nueva conducción para las aguas residuales</a></h4><p class="nspInfo  tleft fnone"><a href="/portada/tenerife" >Tenerife</a> | <a class="nspComments" href="/portada/tenerife/item/96147-cabildo-y-adeje-invertiran-2-3-millones-de-euros-en-una-nueva-conduccion-para-las-aguas-residuales#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Adeje/ El consejero de Cooperación Municipal y Vivienda, Zebenzuí Chin...</p></div></div>
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/economia/item/96146-el-gobierno-prorroga-el-descuento-de-20-centimos-por-litro-de-combustible-para-el-transporte-profesional-por-carretera" title="El Gobierno prorroga el descuento de 20 céntimos por litro de combustible para el transporte profesional por carretera">El Gobierno prorroga el descuento de 20 céntimos por litro de combustible para el transporte profesional por carretera</a></h4><p class="nspInfo  tleft fnone"><a href="/economia/itemlist/category/41-economía" >Economía</a> | <a class="nspComments" href="/economia/item/96146-el-gobierno-prorroga-el-descuento-de-20-centimos-por-litro-de-combustible-para-el-transporte-profesional-por-carretera#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Madrid/ El Gobierno ha prorrogado hasta el 30 de junio de 2023 la boni...</p></div></div>
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/canarias/medio-ambiente/item/96145-transicion-ecologica-destina-320-000-euros-a-la-prevencion-de-incendios-en-el-hierro" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.393236b5ea4947d3850b64676047c470_Lnsp_143.jpg" alt="Transición Ecológica destina 320.000 euros a la prevención de incendios en El Hierro" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/canarias/medio-ambiente/item/96145-transicion-ecologica-destina-320-000-euros-a-la-prevencion-de-incendios-en-el-hierro" title="Transición Ecológica destina 320.000 euros a la prevención de incendios en El Hierro">Transición Ecológica destina 320.000 euros a la prevención de incendios en El Hierro</a></h4><p class="nspInfo  tleft fnone"><a href="/canarias/medio-ambiente" >Medio Ambiente</a> | <a class="nspComments" href="/canarias/medio-ambiente/item/96145-transicion-ecologica-destina-320-000-euros-a-la-prevencion-de-incendios-en-el-hierro#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




El Hierro/ José Antonio Valbuena explica que se trata de una inversión...</p></div></div>
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/canarias/item/96144-los-ocho-aeropuertos-canarios-ponen-en-servicio-aseos-para-pasajeros-ostomizados" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.02972c9f0dee40a6ad85830afbb49758_Lnsp_143.jpg" alt="Los ocho aeropuertos canarios ponen en servicio aseos para pasajeros ostomizados" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/canarias/item/96144-los-ocho-aeropuertos-canarios-ponen-en-servicio-aseos-para-pasajeros-ostomizados" title="Los ocho aeropuertos canarios ponen en servicio aseos para pasajeros ostomizados">Los ocho aeropuertos canarios ponen en servicio aseos para pasajeros ostomizados</a></h4><p class="nspInfo  tleft fnone"><a href="/canarias/itemlist/category/38-canarias" >Canarias</a> | <a class="nspComments" href="/canarias/item/96144-los-ocho-aeropuertos-canarios-ponen-en-servicio-aseos-para-pasajeros-ostomizados#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Canarias/ El objetivo es favorecer la integración de las personas osto...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/economia/empleo/item/96143-san-miguel-integra-2022-2023-el-nuevo-programa-social-que-ha-dado-empleo-a-61-personas-desempleadas" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.62820bc0e6b801fccc21c49a03d19ddb_Lnsp_143.jpg" alt="San Miguel Integra 2022-2023; el nuevo programa social que ha dado empleo a 61 personas desempleadas" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/economia/empleo/item/96143-san-miguel-integra-2022-2023-el-nuevo-programa-social-que-ha-dado-empleo-a-61-personas-desempleadas" title="San Miguel Integra 2022-2023; el nuevo programa social que ha dado empleo a 61 personas desempleadas">San Miguel Integra 2022-2023; el nuevo programa social que ha dado empleo a 61 personas desempleadas</a></h4><p class="nspInfo  tleft fnone"><a href="/economia/empleo" >Empleo</a> | <a class="nspComments" href="/economia/empleo/item/96143-san-miguel-integra-2022-2023-el-nuevo-programa-social-que-ha-dado-empleo-a-61-personas-desempleadas#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




San Miguel de Abona/ El Ayuntamiento de San Miguel de Abona, a través ...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/sociedad/item/95503-caritas-diocesana-de-tenerife-trata-a-casi-200-personas-con-trastornos-relacionados-con-el-alcohol" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.70aa90ae740cb992f07539a952008685_Lnsp_143.jpg" alt="Cáritas Diocesana de Tenerife trata a casi 200 personas con trastornos relacionados con el alcohol" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/sociedad/item/95503-caritas-diocesana-de-tenerife-trata-a-casi-200-personas-con-trastornos-relacionados-con-el-alcohol" title="Cáritas Diocesana de Tenerife trata a casi 200 personas con trastornos relacionados con el alcohol">Cáritas Diocesana de Tenerife trata a casi 200 personas con trastornos relacionados con el alcohol</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/itemlist/category/42-sociedad" >Sociedad</a> | <a class="nspComments" href="/sociedad/item/95503-caritas-diocesana-de-tenerife-trata-a-casi-200-personas-con-trastornos-relacionados-con-el-alcohol#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Tenerife/ En el marco del Día Mundial Sin Alcohol, el proyecto Drago d...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/economia/item/96142-santiago-del-teide-el-municipio-de-mayor-inversion-por-habitante-de-canarias" title="Santiago del Teide el municipio de mayor inversión por habitante de Canarias">Santiago del Teide el municipio de mayor inversión por habitante de Canarias</a></h4><p class="nspInfo  tleft fnone"><a href="/economia/itemlist/category/41-economía" >Economía</a> | <a class="nspComments" href="/economia/item/96142-santiago-del-teide-el-municipio-de-mayor-inversion-por-habitante-de-canarias#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Santiago del Teide/ El índice de inversión municipal se situó en el 16...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/sociedad/salud/item/96140-cientos-de-trabajadores-y-trabajadoras-del-huc-se-concentran-contra-las-contrataciones-ofertadas-para-2023" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.433992375485a32b645ba1b2e0009acd_Lnsp_143.jpg" alt="Cientos de trabajadores y trabajadoras del HUC se concentran contra las contrataciones ofertadas para 2023" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/sociedad/salud/item/96140-cientos-de-trabajadores-y-trabajadoras-del-huc-se-concentran-contra-las-contrataciones-ofertadas-para-2023" title="Cientos de trabajadores y trabajadoras del HUC se concentran contra las contrataciones ofertadas para 2023">Cientos de trabajadores y trabajadoras del HUC se concentran contra las contrataciones ofertadas para 2023</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/salud" >Salud</a> | <a class="nspComments" href="/sociedad/salud/item/96140-cientos-de-trabajadores-y-trabajadoras-del-huc-se-concentran-contra-las-contrataciones-ofertadas-para-2023#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




La Laguna/ El SCS ofertará contratos de interinidad de 9 meses a traba...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/economia/item/96139-el-gobierno-financiara-la-rebaja-del-30-de-los-abonos-y-titulos-multiviaje-de-transporte-publico-a-las-ccaa-y-entidades-locales-que-eleven-el-descuento-hasta-el-50" title="El Gobierno financiará la rebaja del 30% de los abonos y títulos multiviaje de transporte público a las CCAA y entidades locales que eleven el descuento hasta el 50%">El Gobierno financiará la rebaja del 30% de los abonos y títulos multiviaje de transporte público a las CCAA y entidades&hellip;</a></h4><p class="nspInfo  tleft fnone"><a href="/economia/itemlist/category/41-economía" >Economía</a> | <a class="nspComments" href="/economia/item/96139-el-gobierno-financiara-la-rebaja-del-30-de-los-abonos-y-titulos-multiviaje-de-transporte-publico-a-las-ccaa-y-entidades-locales-que-eleven-el-descuento-hasta-el-50#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Madrid/ El Gobierno ha aprobado un nuevo paquete de ayudas para promov...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/economia/empleo/item/96138-mogan-da-la-bienvenida-al-plan-de-empleo-para-unidades-familiares-sin-recursos" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.4a17efd4bc421f2d9ffe9e0cbe976722_Lnsp_143.jpg" alt="Mogán da la bienvenida al Plan de Empleo para unidades familiares sin recursos" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/economia/empleo/item/96138-mogan-da-la-bienvenida-al-plan-de-empleo-para-unidades-familiares-sin-recursos" title="Mogán da la bienvenida al Plan de Empleo para unidades familiares sin recursos">Mogán da la bienvenida al Plan de Empleo para unidades familiares sin recursos</a></h4><p class="nspInfo  tleft fnone"><a href="/economia/empleo" >Empleo</a> | <a class="nspComments" href="/economia/empleo/item/96138-mogan-da-la-bienvenida-al-plan-de-empleo-para-unidades-familiares-sin-recursos#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Mogán/ La alcaldesa de Mogán, Onalia Bueno, y ediles del grupo de Gobi...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/economia/turismo/item/96137-la-oficina-acelera-pyme-de-ashotel-cierra-2022-con-452-pymes-impactadas-por-sus-actividades-para-impulsar-su-transformacion-digital" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.2f25a9d3ebf265fafef945b5f6ae51e6_Lnsp_143.jpg" alt="La Oficina Acelera pyme de Ashotel cierra 2022 con 452 pymes impactadas por sus actividades para impulsar su transformación digital" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/economia/turismo/item/96137-la-oficina-acelera-pyme-de-ashotel-cierra-2022-con-452-pymes-impactadas-por-sus-actividades-para-impulsar-su-transformacion-digital" title="La Oficina Acelera pyme de Ashotel cierra 2022 con 452 pymes impactadas por sus actividades para impulsar su transformación digital">La Oficina Acelera pyme de Ashotel cierra 2022 con 452 pymes impactadas por sus actividades para impulsar su transformac&hellip;</a></h4><p class="nspInfo  tleft fnone"><a href="/economia/turismo" >Turismo</a> | <a class="nspComments" href="/economia/turismo/item/96137-la-oficina-acelera-pyme-de-ashotel-cierra-2022-con-452-pymes-impactadas-por-sus-actividades-para-impulsar-su-transformacion-digital#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Santa Cruz de Tenerife/ Ciberseguridad, financiación y ayudas, intelig...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/portada/gran-canaria/item/96132-el-cabildo-subvenciona-con-735-000-euros-la-mejora-de-las-edificaciones-de-la-zona-industrial-de-el-goro-que-enmarcan-la-gc-1" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.46e00f6185fd62609b9a68ac61a66fd4_Lnsp_143.jpg" alt="El Cabildo subvenciona con 735.000 euros la mejora de las edificaciones de la zona industrial de El Goro que enmarcan la GC-1" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/portada/gran-canaria/item/96132-el-cabildo-subvenciona-con-735-000-euros-la-mejora-de-las-edificaciones-de-la-zona-industrial-de-el-goro-que-enmarcan-la-gc-1" title="El Cabildo subvenciona con 735.000 euros la mejora de las edificaciones de la zona industrial de El Goro que enmarcan la GC-1">El Cabildo subvenciona con 735.000 euros la mejora de las edificaciones de la zona industrial de El Goro que enmarcan la&hellip;</a></h4><p class="nspInfo  tleft fnone"><a href="/portada/gran-canaria" >Gran Canaria</a> | <a class="nspComments" href="/portada/gran-canaria/item/96132-el-cabildo-subvenciona-con-735-000-euros-la-mejora-de-las-edificaciones-de-la-zona-industrial-de-el-goro-que-enmarcan-la-gc-1#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Las Palmas de Gran Canaria/ El Cabildo de Gran Canaria, a través de la...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/economia/comercio/item/96128-mas-de-107-000-ayudas-del-programa-kit-digital-llegan-a-las-pymes-espanolas" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.279dea3c74d6378930156d5143dc6a7f_Lnsp_143.jpg" alt="Más de 107.000 ayudas del programa Kit Digital llegan a las pymes españolas" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/economia/comercio/item/96128-mas-de-107-000-ayudas-del-programa-kit-digital-llegan-a-las-pymes-espanolas" title="Más de 107.000 ayudas del programa Kit Digital llegan a las pymes españolas">Más de 107.000 ayudas del programa Kit Digital llegan a las pymes españolas</a></h4><p class="nspInfo  tleft fnone"><a href="/economia/comercio" >Comercio</a> | <a class="nspComments" href="/economia/comercio/item/96128-mas-de-107-000-ayudas-del-programa-kit-digital-llegan-a-las-pymes-espanolas#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Fuerteventura/ Red.es -entidad adscrita al Ministerio de Asuntos Econó...</p></div></div>
					
			</div>
					</div>

<script type="text/javascript">
//<![CDATA[
try {$Gavick;}catch(e){$Gavick = {};};
$Gavick["nsp-nsp_143"] = {
	"animation_speed": 400,
	"animation_interval": 35000,
	"animation_function": Fx.Transitions.Expo.easeIn,
	"news_column": 1,
	"news_rows": 5,
	"links_columns_amount": 0,
	"links_amount": 0,
	"counter_text": '<strong>Página:</strong>'
};
//]]>
</script>	</div></div></div><div class="box"><div><div class="content">	<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FCanarias24Horas%2F132876566775840&amp;width=300&amp;colorscheme=light&amp;show_faces=true&amp;stream=true&amp;header=true&amp;height=600" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:600px;" allowTransparency="true"></iframe>
</div></div></div><div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><div class="bannergroup advertisement">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/1" target="_blank"
							title="Canarias Te Ve">
							<img
								src="http://www.canarias24horas.com/images/banners/canariasteve-300x300.jpg"
								alt="Canarias Te Ve"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="box advertisement"><div><h3 class="header">Publicidad </h3><div class="content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9612615259029290";
/* 300x260 img des-tf */
google_ad_slot = "3603216660";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script><script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></div><div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><div class="bannergroup advertisement">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/8" target="_blank"
							title="Portal Inmobiliario Hakiesta">
							<img
								src="http://www.canarias24horas.com/images/banners/hakista_300x250.gif"
								alt="Hakiestá portal inmobiliario"
								width ="300"								height ="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div>
	</div>
	
		

		<div id="gkRightBottom" class="gkMain">
		<div class="box advertisement"><div><div class="content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9612615259029290";
/* 300x250 */
google_ad_slot = "8126208776";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></div><div class="box border0"><div><div class="content">
<div id="k2ModuleBox84" class="k2CalendarBlock  border0">
	<table class="calendar">
<tr>
<td class="calendarNavMonthPrev"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=10&amp;year=2018&amp;Itemid=142">&laquo;</a></td>
<td class="calendarCurrentMonth" colspan="5">Noviembre 2018</td>
<td class="calendarNavMonthNext"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=12&amp;year=2018&amp;Itemid=142">&raquo;</a></td>
</tr>
<tr>
<td class="calendarDayName" style="width:14%">Lun</td>
<td class="calendarDayName" style="width:14%">Mar</td>
<td class="calendarDayName" style="width:14%">Mier</td>
<td class="calendarDayName" style="width:14%">Jue</td>
<td class="calendarDayName" style="width:14%">Vie</td>
<td class="calendarDayName" style="width:14%">Sáb</td>
<td class="calendarDayName" style="width:14%">Dom</td>
</tr>
<tr>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDate">1</td>
<td class="calendarDateLinked"><a href="/sociedad/ciencia-y-tecnologia/itemlist/date/2018/11/2">2</a></td>
<td class="calendarDate">3</td>
<td class="calendarDate">4</td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/sociedad/ciencia-y-tecnologia/itemlist/date/2018/11/5">5</a></td>
<td class="calendarDateLinked"><a href="/sociedad/ciencia-y-tecnologia/itemlist/date/2018/11/6">6</a></td>
<td class="calendarDateLinked"><a href="/sociedad/ciencia-y-tecnologia/itemlist/date/2018/11/7">7</a></td>
<td class="calendarDateLinked"><a href="/sociedad/ciencia-y-tecnologia/itemlist/date/2018/11/8">8</a></td>
<td class="calendarDateLinked"><a href="/sociedad/ciencia-y-tecnologia/itemlist/date/2018/11/9">9</a></td>
<td class="calendarDate">10</td>
<td class="calendarDate">11</td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/sociedad/ciencia-y-tecnologia/itemlist/date/2018/11/12">12</a></td>
<td class="calendarDateLinked"><a href="/sociedad/ciencia-y-tecnologia/itemlist/date/2018/11/13">13</a></td>
<td class="calendarDateLinked"><a href="/sociedad/ciencia-y-tecnologia/itemlist/date/2018/11/14">14</a></td>
<td class="calendarDateLinked"><a href="/sociedad/ciencia-y-tecnologia/itemlist/date/2018/11/15">15</a></td>
<td class="calendarDateLinked"><a href="/sociedad/ciencia-y-tecnologia/itemlist/date/2018/11/16">16</a></td>
<td class="calendarDate">17</td>
<td class="calendarDate">18</td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/sociedad/ciencia-y-tecnologia/itemlist/date/2018/11/19">19</a></td>
<td class="calendarDateLinked"><a href="/sociedad/ciencia-y-tecnologia/itemlist/date/2018/11/20">20</a></td>
<td class="calendarDateLinked"><a href="/sociedad/ciencia-y-tecnologia/itemlist/date/2018/11/21">21</a></td>
<td class="calendarDateLinked"><a href="/sociedad/ciencia-y-tecnologia/itemlist/date/2018/11/22">22</a></td>
<td class="calendarDateLinked"><a href="/sociedad/ciencia-y-tecnologia/itemlist/date/2018/11/23">23</a></td>
<td class="calendarDate">24</td>
<td class="calendarDate">25</td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/sociedad/ciencia-y-tecnologia/itemlist/date/2018/11/26">26</a></td>
<td class="calendarDateLinked"><a href="/sociedad/ciencia-y-tecnologia/itemlist/date/2018/11/27">27</a></td>
<td class="calendarDateLinked"><a href="/sociedad/ciencia-y-tecnologia/itemlist/date/2018/11/28">28</a></td>
<td class="calendarDateLinked"><a href="/sociedad/ciencia-y-tecnologia/itemlist/date/2018/11/29">29</a></td>
<td class="calendarDateLinked"><a href="/sociedad/ciencia-y-tecnologia/itemlist/date/2018/11/30">30</a></td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
</tr>
</table>
	<div class="clr"></div>
</div>
</div></div></div><div class="box color2"><div><h3 class="header">Está pasando</h3><div class="content">
<div id="k2ModuleBox129" class="k2TagCloudBlock  color2">
			<a href="/sociedad/gente-y-tv/itemlist/tag/Adeje" style="font-size:81%" title="227 Artículos etiquetados con Adeje">
		Adeje	</a>
				<a href="/sociedad/gente-y-tv/itemlist/tag/Antonio Morales Méndez" style="font-size:80%" title="164 Artículos etiquetados con Antonio Morales M&eacute;ndez">
		Antonio Morales Méndez	</a>
				<a href="/sociedad/gente-y-tv/itemlist/tag/Arona" style="font-size:84%" title="322 Artículos etiquetados con Arona">
		Arona	</a>
				<a href="/sociedad/gente-y-tv/itemlist/tag/Canarias" style="font-size:282%" title="8140 Artículos etiquetados con Canarias">
		Canarias	</a>
				<a href="/sociedad/gente-y-tv/itemlist/tag/Cruz Roja" style="font-size:77%" title="77 Artículos etiquetados con Cruz Roja">
		Cruz Roja	</a>
				<a href="/sociedad/gente-y-tv/itemlist/tag/Detención" style="font-size:77%" title="76 Artículos etiquetados con Detenci&oacute;n">
		Detención	</a>
				<a href="/sociedad/gente-y-tv/itemlist/tag/El Hierro" style="font-size:85%" title="385 Artículos etiquetados con El Hierro">
		El Hierro	</a>
				<a href="/sociedad/gente-y-tv/itemlist/tag/Fuerteventura" style="font-size:96%" title="790 Artículos etiquetados con Fuerteventura">
		Fuerteventura	</a>
				<a href="/sociedad/gente-y-tv/itemlist/tag/Granadilla de Abona" style="font-size:78%" title="82 Artículos etiquetados con Granadilla de Abona">
		Granadilla de Abona	</a>
				<a href="/sociedad/gente-y-tv/itemlist/tag/Gran Canaria" style="font-size:182%" title="4173 Artículos etiquetados con Gran Canaria">
		Gran Canaria	</a>
				<a href="/portada/gran-canaria/gran-canaria-sur" style="font-size:79%" title="149 Artículos etiquetados con Gran Canaria Sur">
		Gran Canaria Sur	</a>
				<a href="/sociedad/gente-y-tv/itemlist/tag/Internacional" style="font-size:77%" title="73 Artículos etiquetados con Internacional">
		Internacional	</a>
				<a href="/sociedad/gente-y-tv/itemlist/tag/Jesús Antonio Fernández Olmedo" style="font-size:78%" title="99 Artículos etiquetados con Jes&uacute;s Antonio Fern&aacute;ndez Olmedo">
		Jesús Antonio Fernández Olmedo	</a>
				<a href="/sociedad/gente-y-tv/itemlist/tag/La Gomera" style="font-size:80%" title="177 Artículos etiquetados con La Gomera">
		La Gomera	</a>
				<a href="/sociedad/gente-y-tv/itemlist/tag/La Laguna" style="font-size:83%" title="282 Artículos etiquetados con La Laguna">
		La Laguna	</a>
				<a href="/sociedad/gente-y-tv/itemlist/tag/Lanzarote" style="font-size:84%" title="333 Artículos etiquetados con Lanzarote">
		Lanzarote	</a>
				<a href="/sociedad/gente-y-tv/itemlist/tag/La Palma" style="font-size:93%" title="695 Artículos etiquetados con La Palma">
		La Palma	</a>
				<a href="/sociedad/gente-y-tv/itemlist/tag/Las Palmas" style="font-size:78%" title="111 Artículos etiquetados con Las Palmas">
		Las Palmas	</a>
				<a href="/portada/gran-canaria/las-palmas" style="font-size:79%" title="144 Artículos etiquetados con Las Palmas de Gran Canaria">
		Las Palmas de Gran Canaria	</a>
				<a href="/sociedad/gente-y-tv/itemlist/tag/Mogán" style="font-size:78%" title="112 Artículos etiquetados con Mog&aacute;n">
		Mogán	</a>
				<a href="/sociedad/gente-y-tv/itemlist/tag/Nacional" style="font-size:86%" title="400 Artículos etiquetados con Nacional">
		Nacional	</a>
				<a href="/sociedad/gente-y-tv/itemlist/tag/Puerto de La Cruz" style="font-size:79%" title="123 Artículos etiquetados con Puerto de La Cruz">
		Puerto de La Cruz	</a>
				<a href="/sociedad/gente-y-tv/itemlist/tag/Santa Cruz" style="font-size:93%" title="673 Artículos etiquetados con Santa Cruz">
		Santa Cruz	</a>
				<a href="/portada/tenerife/santa-cruz-de-tenerife" style="font-size:80%" title="166 Artículos etiquetados con Santa Cruz de Tenerife">
		Santa Cruz de Tenerife	</a>
				<a href="/sociedad/gente-y-tv/itemlist/tag/Santiago del Teide" style="font-size:79%" title="147 Artículos etiquetados con Santiago del Teide">
		Santiago del Teide	</a>
				<a href="/sociedad/gente-y-tv/itemlist/tag/Tenerife" style="font-size:300%" title="8851 Artículos etiquetados con Tenerife">
		Tenerife	</a>
				<a href="/portada/tenerife/tenerife-norte" style="font-size:84%" title="328 Artículos etiquetados con Tenerife Norte">
		Tenerife Norte	</a>
				<a href="/portada/tenerife/tenerife-sur" style="font-size:97%" title="832 Artículos etiquetados con Tenerife Sur">
		Tenerife Sur	</a>
				<a href="/sociedad/gente-y-tv/itemlist/tag/ULL" style="font-size:77%" title="71 Artículos etiquetados con ULL">
		ULL	</a>
				<a href="/sociedad/gente-y-tv/itemlist/tag/Voleibol" style="font-size:78%" title="81 Artículos etiquetados con Voleibol">
		Voleibol	</a>
			<div class="clr"></div>
</div>
</div></div></div>
	</div>
		
</div>
	</div>
</div>
			    	
			    	

			    	
			    	
			    </div>
		    </div>
	    </div>
	    
	    	
    	
    	<div id="gkFooter" class="gkWrap">
    		
<div id="gkFooterWrap">
      <div id="gkCopyrights">
                        <div id="gkFooterNav">
                  
<ul class="menu">
<li class="item-158"><a href="/contacto" >Contacto</a></li><li class="item-159"><a href="/quienes-somos" >Quiénes somos</a></li><li class="item-160"><a href="/politica-de-privacidad" >Política de Privacidad</a></li><li class="item-161"><a href="/aviso-legal" >Aviso Legal</a></li><li class="item-298"><a href="/mapa" >Mapa</a></li></ul>


<div class="custom border1"  >
	<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
</head>
<body>
<p style="text-align: center;"><span>Diseñado por <a target="_blank" title="Diseño Web en Canarias" href="http://www.cuadrados.es/servicios/diseno-web">CUADRADOS</a> · Estudio de diseño web en Canarias</span></p>
</body>
</html></div>

            </div>
                        
						
			            <span>
            © Canarias24Horas S.L. | Todos los derechos reservados.            </span>
                        
                  </div>
</div>
 
    	</div>
    	
    	    </div>
    
    
   
        
        
        
       
	
</body>
</html>