<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" 
	  xmlns:og="http://ogp.me/ns#" 
	  xmlns:fb="http://www.facebook.com/2008/fbml" 
	  xml:lang="es-es" lang="es-es">
<head>
        <meta http-equiv="X-UA-Compatible" content="chrome=1"/>
        <meta http-equiv="X-UA-Compatible" content="IE=9" />
      <base href="http://www.canarias24horas.com/canarias/item/73489-decretado-el-riesgo-amarillo-en-canarias-por-calima" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Calima,Canarias" />
  <meta name="rights" content="Canarias24Horas S.L." />
  <meta name="title" content="Decretado el riesgo amarillo en Canarias por calima" />
  <meta name="author" content="Redacción" />
  <meta name="og:url" content="http://www.canarias24horas.com/canarias/item/73489-decretado-el-riesgo-amarillo-en-canarias-por-calima?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed:+Canarias24horascom+(Canarias24Horas.com+-+Noticias+de+última+hora+en+Canarias)" />
  <meta name="og:title" content="Canarias24Horas.com  - Decretado el riesgo amarillo en Canarias por calima" />
  <meta name="og:type" content="article" />
  <meta name="og:image" content="http://www.canarias24horas.com/media/k2/items/cache/e951447c6bc9ccca0daa08d3e0fe0e4e_M.jpg" />
  <meta name="image" content="http://www.canarias24horas.com/media/k2/items/cache/e951447c6bc9ccca0daa08d3e0fe0e4e_M.jpg" />
  <meta name="og:description" content="La Aemet ha decretado el riesgo amarillo en Canarias por calima a partir de este lunes, 24 de diciembre. El aviso se activó a las 18.00 horas de este..." />
  <meta name="description" content="La Aemet ha decretado el riesgo amarillo en Canarias por calima a partir de este lunes, 24 de diciembre. El aviso se activó a las 18.00 horas de este..." />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Canarias24Horas.com  - Decretado el riesgo amarillo en Canarias por calima</title>
  <link href="http://www.canarias24horas.com/images/favicon.jpg" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="/templates/gk_esport/css/k2.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/css/jcemediabox.css?0e998f3e902ca8fa681e75c0d3d96131" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/themes/standard/css/style.css?06508ba7d98b2bcdad6af169203b10a6" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/menu/menu.gksplit.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/reset/meyer.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/layout.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/joomla.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/template.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/menu/menu.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/gk.stuff.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/vm.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/style1.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/override.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/css3.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/modules/mod_dmt_social/css/dmt_social.css" type="text/css" />
  <style type="text/css">
#gkRight { width: 31%; }#gkContent { width: 69%; }.gkWrap { width: 1000px!important; }#gkVmCartSmall { margin-left: 500px!important; }body,
#gkMainMenu > div.gk-menu > ul > li,
#gkSubmenu,
#gkSubmenuMod,
dl#tabs dt h3,
.gkCode3 h4,
.vmGkCartModule .gkProductAttributes { font-family: Arial, Helvetica, sans-serif; }
#gkMainMenu,
#gkPageTopFeatures,
.gkDate > div.gkComments,
#gkMainMenu > div.gk-menu > ul div.childcontent .group-title,
h1,h2,h3,h4,h5,h6,
.box.advertisement h3.header,
.banneritem a,
.bannergroup:first-line,
.bannerfooter,
.box.small h3.header,
.box_menu.small h3.header,
.box_text.small h3.header,
.box_menu ul,
.gkLargeHeadline
ul.gkTabs li,
.vmGkCartModule .gkProductName,
.vmGkCartModule .gkPrice,
.vmGkCartModule .gkTotal,
.nspLinks h4,
.nspArt h4,
.PricesalesPrice,
span.title
 { font-family: 'Lato', Arial, sans-serif; }
.gkIsTextTitle,
.gkIsWrapper-gk_eSport .gkIsPreloader span,
.box h3.header, 
.box_menu h3.header, 
.box_text h3.header,
.gkDate,
.vmGkCartModule,
button, .button, input[type="submit"], input[type="button"], div.mobileSwitch > a,
table.calendar tr td.calendarCurrentMonth,
.featured-view h4,
.latest-view h4,
.topten-view h4,
.related-products-view h4,
.browse-view h1,
h2.catSub,
.vm-button-correct,
#facebox .popup > div > div > a
#ty2udate152 { font-family: 'Open Sans', Arial, sans-serif; }
#ty2udate152 {display:inline-block;width:auto;color:#999999; }
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.7/jquery.min.js" type="text/javascript"></script>
  <script src="/components/com_k2/js/k2.js?v2.6.9&amp;sitepath=/" type="text/javascript"></script>
  <script src="/plugins/system/jcemediabox/js/jcemediabox.js?9f1d7962a45f34be64c0a64eee83948b" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="http://www.canarias24horas.com/templates/gk_esport/js/gk.scripts.js" type="text/javascript"></script>
  <script src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/interface/scripts/engine.js" type="text/javascript"></script>
  <script src="http://connect.facebook.net/es_ES/all.js#xfbml=1" type="text/javascript"></script>
  <script src="http://www.canarias24horas.com/modules/mod_date2/ty2udate.js" type="text/javascript"></script>
  <script type="text/javascript">

		window.addEvent('domready', function() {

			SqueezeBox.initialize({});
			SqueezeBox.assign($$('a.modal'), {
				parse: 'rel'
			});
		});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0,pdfjs:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes"});
$GK_TMPL_URL = "http://www.canarias24horas.com/templates/gk_esport";

$GK_URL = "http://www.canarias24horas.com/";
if (typeof jQuery != 'undefined') jQuery.noConflict();
var splashr250freq = "sessiononly";
var splashr250display = true;
var splashr250CookieValue = Cookie.read('splashr250');
window.addEvent('domready',function(){
if(splashr250freq == "sessiononly") {
	if(splashr250CookieValue == null) {
		var splashr250Cookie = Cookie.write('splashr250', 'sessiononly');
	} else {
		splashr250display = false;
	}
} else {
	if(splashr250CookieValue == null) {
		var splashr250Cookie = Cookie.write('splashr250', 'days',{'duration':7});
	} else {
		splashr250display = false;
	}
}
	if (splashr250display == true) {
		SqueezeBox.open('http://www.canarias24horas.com/images/banners/interstitial/index.html', {"handler":"iframe","size":{"x":"830","y":"630"}});
		(function(){document.id('sbox-btn-close').fireEvent('click')}).delay(15000);
	}
});
Date.prototype.stdTimezoneOffset = function() {
	var jan = new Date(this.getFullYear(), 0, 1);
	var jul = new Date(this.getFullYear(), 6, 1);
	return Math.max(jan.getTimezoneOffset(), jul.getTimezoneOffset());
};
Date.prototype.dst = function() {
	return this.getTimezoneOffset() < this.stdTimezoneOffset();
};
function clock152() {
	var newdate152 = new Date();
	var day152="";
	var month152="";
	var myweekday152="";
	var year152="";
	var mydate152 = new Date();
	var dston152  = new Date(921376799000);
	dston152.setYear(mydate152.getFullYear());
	var dstoff152 = new Date(941939999000);
	dstoff152.setYear(mydate152.getFullYear());
	dston152.setFullYear(newdate152.getFullYear());
	dstoff152.setFullYear(newdate152.getFullYear());

	var dst152 = "0";
	var myzone152 = newdate152.getTimezoneOffset();

	var zone152 = parseInt(0);

	// zone is negative so convert to positive to do calculations
	if (zone152 <= 0) {
		zoneb152 = -zone152;
	} else {
		zoneb152 = zone152;
	};
	if (mydate152 > dston152 && mydate152 < dstoff152 && dst152 == "1") {
	//date is between dst dates and dst adjust is on.
		zonea152 = zoneb152 - 0;
		var houradjust152 = 0;
	} else {
		zonea152 = zoneb152;
		var houradjust152 = -0;
	};

	newtime152=newdate152.getTime();

	var newzone152 = (zonea152*60*60*1000);

	// convert zone back to negative if it was negative originally
	if (zone152 <= 0) {
		newzone152 = -newzone152;
	};
	newtimea152 = 
	newtime152+(myzone152*60*1000)+newzone152;		
	mydate152.setTime(newtimea152);
	myday152 = mydate152.getDay();
	mymonth152 = mydate152.getMonth();
	myweekday152= mydate152.getDate();
	myyear152= mydate152.getYear();
	year152 = myyear152;

	if (year152 < 2000) year152 = year152 + 1900;
	myhours152 = mydate152.getHours();
	if (myhours152 < 10) {
		myhours152 = "0" + myhours152;
	} else {
		myhours152 = "" + myhours152;
	};
	myminutes152 = mydate152.getMinutes();

	if (myminutes152 < 10) {
		mytime152 = "0" + myminutes152;
	} else {
		mytime152 = "" + myminutes152;
	};

	myseconds152 = mydate152.getSeconds();

	if (myseconds152 < 10) {
		myseconds152 = "0" + myseconds152;
	} else {
		myseconds152 = "" + myseconds152;
	};

	arday152 = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado");
	armonth152 = new Array("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre");
	ardate152 = new Array("0th","1st","2nd","3rd","4th","5th","6th","7th","8th","9th","10th","11th","12th","13th","14th","15th","16th","17th","18th","19th","20th","21st","22nd","23rd","24th","25th","26th","27th","28th","29th","30th","31st");
	myweekday152 = parseInt(myweekday152);
	var time152 = (""+arday152[myday152]+","+" "+myweekday152+" de "+armonth152[mymonth152]+" "+year152+" "+"");

	document.getElementById("ty2udate152").innerHTML  = time152;

	setTimeout("clock152()", 1000);

};
listen("load", window, clock152);
  </script>

    <link href="http://fonts.googleapis.com/css?family=Lato:700" rel="stylesheet" type="text/css" /><link href="http://fonts.googleapis.com/css?family=Open+Sans:700" rel="stylesheet" type="text/css" />
<!--[if IE 9.0]><link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/ie9.css" type="text/css" /><![endif]-->
<!--[if IE 8.0]><link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/ie8.css" type="text/css" /><![endif]-->
<!--[if IE 7.0]><link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/ie7.css" type="text/css" /><![endif]--><link href="../../../Sitio sin nombre 2/template.css" rel="stylesheet" type="text/css" />
<link href="../css/template.css" rel="stylesheet" type="text/css" />
</head>
<body>
		
	<div id="gkBg">
	    <div id="gkPageTop" class="clearfix gkWrap">
	        	        
	            
	        	    	
	    		    	<div id="gkPageTopFeatures" class="clearfix gkWrap">
		    			    	<div id="gkPageTopMod">
		    	  <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
</head>
<body>

</body>
</html><div id="ty2udate152"><div style="margin:0px auto;width:auto;text-align:left;">Lunes, 24 de Diciembre 2018 </div></div><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
</head>
<body>

</body>
</html>
	    	  </div>
		    			    	
		    	    	      



<script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-2177598-1']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script><script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-383832-2']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script>                	    	</div>
	    		    	<span class="gkWrap gkTopSpace">
	    	
         <h1 id="gkLogo">
          <a href="./">
          <img src="http://www.canarias24horas.com/images/logo_c24h.com-transp.png" alt="Canarias24Horas.com " />
          </a>
     </h1>
     <div id="logobanner" class="clear clearfix">
      <br><a href="https://twitter.com/canarias24horas" class="twitter-follow-button" data-show-count="false" data-lang="es">Seguir a @canarias24horas</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> <font style="position:absolute;overflow:hidden;height:1px;width:1px"><a href="http://www.rxfarmacia.org.es/comprar-cialis.html">More information Cialis Online</a></font>

<ul class="dmt-social-links dmt-icons-16">
		<li class="facebook">
		<a title="Facebook" rel="me nofollow" href="http://www.facebook.com/canarias24horas" target="_blank">
			<img src="http://www.canarias24horas.com/modules/mod_dmt_social/icons/facebook_16.png" alt="" />
		</a>
	</li>
		<li class="twitter">
		<a title="Twitter" rel="me nofollow" href="http://twitter.com/canarias24horas" target="_blank">
			<img src="http://www.canarias24horas.com/modules/mod_dmt_social/icons/twitter_16.png" alt="" />
		</a>
	</li>
		<li class="vimeo">
		<a title="Vimeo" rel="me nofollow" href="https://vimeo.com/user5926154" target="_blank">
			<img src="http://www.canarias24horas.com/modules/mod_dmt_social/icons/vimeo_16.png" alt="" />
		</a>
	</li>
		<li class="rss">
		<a title="RSS" rel="me nofollow" href="http://feeds.feedburner.com/Canarias24horascom" target="_blank">
			<img src="http://www.canarias24horas.com/modules/mod_dmt_social/icons/rss_16.png" alt="" />
		</a>
	</li>
		

	</ul>
	
</div>
	    	</span>
	    	<div id="gkMainMenu" class="gkWrap gkTopSpace">
	          	        	<div id="gkDropMain" class="gk-menu"><ul><li id="gkDropMain101" class="menu-item0 first-item haschild haschild"><a href="http://www.canarias24horas.com/"  class="menu-item0 first-item haschild" id="menu101" title="Portada"><span class="menu-title">Portada</span></a></li><li id="gkDropMain128" class="menu-item1 active haschild haschild"><a href="/canarias"  class="menu-item1 active haschild" id="menu128" title="Canarias"><span class="menu-title">Canarias</span></a></li><li id="gkDropMain138" class="menu-item2 haschild haschild"><a href="/economia"  class="menu-item2 haschild" id="menu138" title="Economía"><span class="menu-title">Economía</span></a></li><li id="gkDropMain130" class="menu-item3 haschild haschild"><a href="/politica"  class="menu-item3 haschild" id="menu130" title="Política"><span class="menu-title">Política</span></a></li><li id="gkDropMain141" class="menu-item4 haschild haschild"><a href="/sociedad"  class="menu-item4 haschild" id="menu141" title="Sociedad"><span class="menu-title">Sociedad</span></a></li><li id="gkDropMain149" class="menu-item5 haschild haschild"><a href="/deportes"  class="menu-item5 haschild" id="menu149" title="Deportes"><span class="menu-title">Deportes</span></a></li><li id="gkDropMain152" class="menu-item6 haschild haschild"><a href="/cultura"  class="menu-item6 haschild" id="menu152" title="Cultura"><span class="menu-title">Cultura</span></a></li><li id="gkDropMain147" class="menu-item7 last-item haschild haschild"><a href="/opinion"  class="menu-item7 last-item haschild" id="menu147" title="Opinión"><span class="menu-title">Opinión</span></a></li></ul></div>	        		        		        	<div id="gkSubmenu">
                		        		<div id="gkDropSub"><ul id="gkDropSub128"><li id="gkDropSubIt129" class=" first-item"><a href="/canarias/medio-ambiente"  class=" first-item" id="menu129" title="Medio Ambiente"><span class="menu-title">Medio Ambiente</span></a></li><li id="gkDropSubIt225" class=""><a href="/canarias/puerto-del-rosario"  id="menu225" title="Puerto del Rosario"><span class="menu-title">Puerto del Rosario</span></a></li><li id="gkDropSubIt224" class=" last-item"><a href="/canarias/arrecife"  class=" last-item" id="menu224" title="Arrecife"><span class="menu-title">Arrecife</span></a></li></ul></div>	        			        			        		<div id="gkSearch">
	        			<form action="/canarias" method="post">
	<div class="search">
		<input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="15" value="Buscar..."  onblur="if (this.value=='') this.value='Buscar...';" onfocus="if (this.value=='Buscar...') this.value='';" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="9999" />
	</div>
</form>

	        		</div>
	        			        	</div>
	        		        </div>
	    </div>
	    
	    	    
	    	    
	    	    <div id="gkBanner3" class="gkWrap">
	    	
	    </div>
	    	    
		<div id="gkPage">
			<div id="gkPageWrap" class="gkMain gkWrap">  
			    <div id="mainContent" class="clear">
			    				    	<div id="gkBreadcrumb">
			    		<div>
			    						    			
<div class="breadcrumbs">
<ul><li><a href="/canarias" class="pathway">Canarias</a></li> <li class="pathway separator"> / </li> <li><a href="/canarias/itemlist/category/38-canarias" class="pathway">Canarias</a></li> <li class="pathway separator"> / </li> <li class="pathway">Pablo Rodríguez firma con el Estado el nuevo convenio de carreteras por 1.200 millones de euros</li></ul></div>
			    						    			
			    						    		</div>
			    	</div>
			    						
								    	
			    	

			    	
			    	
<div id="gkMain">
	<div id="gkMainBlock" class="gkMain">
		

	
				<div id="gkContent" class="gkMain gkCol gkContentR">
			<div>
								<div id="gkContentTop" class="gkMain">
					<div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9612615259029290";
/* c24h */
google_ad_slot = "0801051597";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></div>
				</div>
								
								<div id="gkContentMainbody" class="gkMain ">
								
					
																	
					<div id="gkComponentWrap" class="gkMain  ">	
							
						
						
<div id="system-message-container">
</div>						
												
												<div id="gkMainbody" class="gkMain">
							<div id="gkMainbodyWrap">
																		
									<div id="gkComponent">
										<span id="startOfPageId73489"></span>
<div id="k2Container" class="itemView">
										<div class="gkDate">
			<div>
				24				Dic			</div>
		</div>
				
		<div class="itemHeader">
								<div class="itemToolbar">
												<h2 class="itemTitle">
								Decretado el riesgo amarillo en Canarias por calima														</h2>
												<ul>
																<li>
										<span class="itemAuthor">
										Escrito por&nbsp;
																				Redacción																				</span>
								</li>
																								<li>
										<span class="itemTextResizerTitle">tamaño de la fuente</span>
										<a href="#" id="fontDecrease">
										<span>disminuir el tamaño de la fuente</span>
										<img src="components/com_k2/images/system/blank.gif" alt="disminuir el tamaño de la fuente" />
										</a>
										<a href="#" id="fontIncrease">
										<span>aumentar tamaño de la fuente</span>
										<img src="components/com_k2/images/system/blank.gif" alt="aumentar tamaño de la fuente" />
										</a>
								</li>
																								<li>
										<a class="itemPrintLink" rel="nofollow" href="/canarias/item/73489-decretado-el-riesgo-amarillo-en-canarias-por-calima?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
										<span>Imprimir</span>
										</a>
								</li>
																								<li>
										<a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=gk_esport&amp;link=29d61a6406dfc2d66ebb08af1c891a794491a2a1" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
										<span>Email</span>
										</a>
								</li>
																
																
																														</ul>
				</div>
						</div>
						<div class="itemBody">
																<div class="itemImageBlock">
						<span class="itemImage">
						<a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/e951447c6bc9ccca0daa08d3e0fe0e4e_XL.jpg" title="Clic para vista previa de la imagen">
						<img src="/media/k2/items/cache/e951447c6bc9ccca0daa08d3e0fe0e4e_L.jpg" alt="Decretado el riesgo amarillo en Canarias por calima" style="width:570px; height:auto;" />
						</a>
						</span>
																</div>
																<div class="itemIntroText">
						<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
</head>
<body>
<p style="text-align: justify;"><strong><span style="background-color: transparent; font-size: 12.16px;">La Aemet ha decretado el riesgo amarillo en Canarias por calima a partir de este lunes, 24 de diciembre.</span></strong></p>
<p style="text-align: justify;">El aviso se activó a las 18.00 horas de este domingo, y se mantendrá durante el lunes y permanecerá vigente hasta las 00.00 horas del martes, día de Navidad.</p>
				</div>
												<div class="itemFullText">
						
<p>&nbsp;</p>
<p style="text-align: justify;">Además, durante el lunes, las islas de Tenerife, La Gomera y La Palma permanecerán con aviso por fuerte oleaje y rachas de viento de hasta 80 kilómetros/hora. La alerta finalizará durante la noche de la misma jornada.</p>
</body>
</html>				</div>
																				<div class="itemBottom">
																								<div class="itemRatingBlock">
								<span>Valora este artículo</span>
								<div class="itemRatingForm">
										<ul class="itemRatingList">
												<li class="itemCurrentRating" id="itemCurrentRating73489" style="width:0%;"></li>
												<li>
														<a href="#" rel="73489" title="3 estrellas de 5" class="one-star">1</a>
												</li>
												<li>
														<a href="#" rel="73489" title="2 estrellas de 5" class="two-stars">2</a>
												</li>
												<li>
														<a href="#" rel="73489" title="3 estrellas de 5" class="three-stars">3</a>
												</li>
												<li>
														<a href="#" rel="73489" title="4 estrellas de 5" class="four-stars">4</a>
												</li>
												<li>
														<a href="#" rel="73489" title="5 estrellas de 5" class="five-stars">5</a>
												</li>
										</ul>
										<div id="itemRatingLog73489" class="itemRatingLog">(0 votos)</div>
								</div>
						</div>
										</div>
														
						<div class="itemLinks">
					<div class="itemLinksLeft">
							<div class="itemHitsTwitter">
																		<span class="itemHits">
									Visto									<b>2</b>
									veces									</span>
																</div>
														<div class="itemCategory">
									<span>Publicado en</span>
									<a href="/canarias/itemlist/category/38-canarias">Canarias</a>
							</div>
																			</div>
					<div class="itemLinksRight">
														<div class="itemTagsBlock">
									<span>Etiquetado como</span>
									<ul class="itemTags">
																						<li>
													<a href="/canarias/itemlist/tag/Calima">Calima</a>
											</li>
																						<li>
													<a href="/canarias/itemlist/tag/Canarias">Canarias</a>
											</li>
																				</ul>
							</div>
																					<div class="itemSocialSharing">
																		<div class="itemTwitterButton">
											<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="@canarias24horas">Tweet</a>
											<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
									</div>
																											<div class="itemFacebookButton">
											<div id="fb-root"></div>
											<script type="text/javascript">
		                            (function(d, s, id) {
		                              var js, fjs = d.getElementsByTagName(s)[0];
		                              if (d.getElementById(id)) {return;}
		                              js = d.createElement(s); js.id = id;
		                              js.src = "//connect.facebook.net/en_US/all.js#appId=177111755694317&xfbml=1";
		                              fjs.parentNode.insertBefore(js, fjs);
		                            }(document, 'script', 'facebook-jssdk'));
		                    </script>
											<div class="fb-like" data-send="false" data-width="260" data-show-faces="true"></div>
									</div>
																											<div class="itemGooglePlusOneButton">
											<g:plusone annotation="inline" width="120"></g:plusone>
											<script type="text/javascript">
		                          (function() {
		                            window.___gcfg = {lang: 'en'}; // Define button default language here
		                            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		                            po.src = 'https://apis.google.com/js/plusone.js';
		                            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		                          })();
		                    </script>
									</div>
																</div>
												</div>
			</div>
									
						<div class="itemAuthorContent">
								
								<div>
						<h3><span>Artículos relacionados (por etiqueta)</span></h3>
						<ul>
																<li class="even">
																				<a class="itemRelTitle" href="/canarias/item/73491-pablo-rodriguez-firma-con-el-estado-el-nuevo-convenio-de-carreteras-por-1-200-millones-de-euros">Pablo Rodríguez firma con el Estado el nuevo convenio de carreteras por 1.200 millones de euros</a>
																																																																																								</li>
																<li class="odd">
																				<a class="itemRelTitle" href="/sociedad/salud/item/73490-sanidad-recomienda-tomar-precauciones-a-las-personas-mas-sensibles-ante-la-presencia-de-calima">Sanidad recomienda tomar precauciones a las personas más sensibles ante la presencia de calima</a>
																																																																																								</li>
																<li class="even">
																				<a class="itemRelTitle" href="/economia/turismo/item/73488-las-campanadas-desde-la-puerta-del-sol-culminaran-la-campana-turistica-nacional-mas-ambiciosa-de-los-ultimos-anos">Las campanadas desde la Puerta del Sol culminarán la campaña turística nacional más ambiciosa de los últimos años</a>
																																																																																								</li>
																<li class="odd">
																				<a class="itemRelTitle" href="/sociedad/sucesos/item/73486-el-suc-insiste-en-la-importancia-de-reaccionar-a-tiempo-ante-posibles-atragantamientos-en-las-comidas-navidenas">El SUC insiste en la importancia de reaccionar a tiempo ante posibles atragantamientos en las comidas navideñas</a>
																																																																																								</li>
																<li class="even">
																				<a class="itemRelTitle" href="/sociedad/salud/item/73480-los-hospitales-del-scs-ofrecen-a-los-pacientes-menus-especiales-por-nochebuena-y-navidad">Los hospitales del SCS ofrecen a los pacientes menús especiales por Nochebuena y Navidad</a>
																																																																																								</li>
														</ul>
				</div>
							</div>
						
									<div class="itemNavigation">
					<span class="itemNavigationTitle">Más en esta categoría:</span>
										<a class="itemPrevious" href="/canarias/item/73406-politica-territorial-amplia-el-plazo-de-presentacion-de-solicitudes-para-el-proceso-de-acceso-libre-al-cuerpo-general-de-la-policia-canaria">
					&laquo;
					Política Territorial amplía el plazo de presentación de solicitudes para el proceso de acceso libre al Cuerpo General de la Policía Canaria					</a>
															<a class="itemNext" href="/canarias/item/73491-pablo-rodriguez-firma-con-el-estado-el-nuevo-convenio-de-carreteras-por-1-200-millones-de-euros">
					Pablo Rodríguez firma con el Estado el nuevo convenio de carreteras por 1.200 millones de euros					&raquo;
					</a>
								</div>
											
		</div>
								<div class="itemBackToTop">
				<a class="k2Anchor" href="/canarias/item/73489-decretado-el-riesgo-amarillo-en-canarias-por-calima#startOfPageId73489">
				volver arriba				</a>
		</div>
		</div>
<!-- End K2 Item Layout -->
<!-- JoomlaWorks "K2" (v2.6.9) | Learn more about K2 at http://getk2.org -->


									</div>
														
															</div>
						</div>
												
												
											</div>
											
						
				</div>
								
							</div>
		</div>
			
		

<div id="gkRight" class="gkMain gkCol">
		<div id="gkRightTop" class="gkMain">
		<div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><div class="bannergroup advertisement">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/31" target="_blank"
							title="Banner Bikronos">
							<img
								src="http://www.canarias24horas.com/images/banners/banner-bikronos-300x250.gif"
								alt="Bikronos Scott Reference - Las Chafiras"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9612615259029290";
/* c24h-lateral */
google_ad_slot = "9464827193";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></div><div class="box nsp vertical color2 "><div><h3 class="header">En Portada</h3><div class="content">	<div class="nspMain autoanim hover nspFs80" id="nsp-nsp_143" style="width:100%;">
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspTopInterface">
					<div>
												<ul class="nspPagination">
														<li>1</li>
														<li>2</li>
														<li>3</li>
													</ul>
												
												<span class="nspPrev">Prev</span>
						<span class="nspNext">Sig</span>
												
											</div>
				</div>
								
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/sociedad/sucesos/item/73485-la-guardia-civil-incauta-una-plantacion-de-marihuana-en-gran-canaria" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.a1d76d487c2ef9add0b8c2c2bc808fbd_Lnsp_143.jpg" alt="La Guardia Civil incauta una plantación de marihuana en Gran Canaria" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/sociedad/sucesos/item/73485-la-guardia-civil-incauta-una-plantacion-de-marihuana-en-gran-canaria" title="La Guardia Civil incauta una plantación de marihuana en Gran Canaria">La Guardia Civil incauta una plantación de marihuana en Gran Canaria</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/sucesos" >Sucesos</a> | <a class="nspComments" href="/sociedad/sucesos/item/73485-la-guardia-civil-incauta-una-plantacion-de-marihuana-en-gran-canaria#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Gran Canaria/ Gracias a la colaboración ciudadana los agentes encontra...</p></div></div>
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/portada/gran-canaria/item/73484-el-cabildo-trabaja-en-la-retirada-de-un-desprendimiento-en-la-carretera-que-une-el-zumacal-con-firgas" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.ba6085189279cd8d5e692bb2fb1cabfe_Lnsp_143.jpg" alt="El Cabildo trabaja en la retirada de un desprendimiento en la carretera que une El Zumacal con Firgas" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/portada/gran-canaria/item/73484-el-cabildo-trabaja-en-la-retirada-de-un-desprendimiento-en-la-carretera-que-une-el-zumacal-con-firgas" title="El Cabildo trabaja en la retirada de un desprendimiento en la carretera que une El Zumacal con Firgas">El Cabildo trabaja en la retirada de un desprendimiento en la carretera que une El Zumacal con Firgas</a></h4><p class="nspInfo  tleft fnone"><a href="/portada/gran-canaria" >Gran Canaria</a> | <a class="nspComments" href="/portada/gran-canaria/item/73484-el-cabildo-trabaja-en-la-retirada-de-un-desprendimiento-en-la-carretera-que-une-el-zumacal-con-firgas#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Las Palmas de Gran Canaria/ El Cabildo de Gran Canaria trabaja en la r...</p></div></div>
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/economia/item/73481-santa-cruz-evoluciona-de-forma-positiva-y-cumple-con-el-fondo-canario-de-financiacion" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.b880142104e53c9372c5765720f01c3b_Lnsp_143.jpg" alt="Santa Cruz evoluciona de forma positiva y cumple con el Fondo Canario de Financiación" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/economia/item/73481-santa-cruz-evoluciona-de-forma-positiva-y-cumple-con-el-fondo-canario-de-financiacion" title="Santa Cruz evoluciona de forma positiva y cumple con el Fondo Canario de Financiación">Santa Cruz evoluciona de forma positiva y cumple con el Fondo Canario de Financiación</a></h4><p class="nspInfo  tleft fnone"><a href="/economia/itemlist/category/41-economía" >Economía</a> | <a class="nspComments" href="/economia/item/73481-santa-cruz-evoluciona-de-forma-positiva-y-cumple-con-el-fondo-canario-de-financiacion#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Santa Cruz de Tenerife/ El pleno del Ayuntamiento tiene conocimiento d...</p></div></div>
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/portada/gran-canaria/item/73478-el-plan-de-modernizacion-de-playa-de-mogan-se-encuentra-en-exposicion-publica" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.7c781748913a11016f6dca79e8c1a948_Lnsp_143.jpg" alt="El Plan de Modernización de Playa de Mogán se encuentra en exposición pública" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/portada/gran-canaria/item/73478-el-plan-de-modernizacion-de-playa-de-mogan-se-encuentra-en-exposicion-publica" title="El Plan de Modernización de Playa de Mogán se encuentra en exposición pública">El Plan de Modernización de Playa de Mogán se encuentra en exposición pública</a></h4><p class="nspInfo  tleft fnone"><a href="/portada/gran-canaria" >Gran Canaria</a> | <a class="nspComments" href="/portada/gran-canaria/item/73478-el-plan-de-modernizacion-de-playa-de-mogan-se-encuentra-en-exposicion-publica#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Mogán/ La alcaldesa de Mogán, Onalia Bueno, y varios representantes de...</p></div></div>
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/portada/gran-canaria/item/73476-el-plan-director-de-guia-se-estrena-con-la-ejecucion-de-la-primera-fase-para-embellecer-la-zona-comercial-abierta" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.fa2750005219afc7b47ab2804c155ab8_Lnsp_143.jpg" alt="El Plan Director de Guía se estrena con la ejecución de la primera fase para embellecer la Zona Comercial Abierta" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/portada/gran-canaria/item/73476-el-plan-director-de-guia-se-estrena-con-la-ejecucion-de-la-primera-fase-para-embellecer-la-zona-comercial-abierta" title="El Plan Director de Guía se estrena con la ejecución de la primera fase para embellecer la Zona Comercial Abierta">El Plan Director de Guía se estrena con la ejecución de la primera fase para embellecer la Zona Comercial Abierta</a></h4><p class="nspInfo  tleft fnone"><a href="/portada/gran-canaria" >Gran Canaria</a> | <a class="nspComments" href="/portada/gran-canaria/item/73476-el-plan-director-de-guia-se-estrena-con-la-ejecucion-de-la-primera-fase-para-embellecer-la-zona-comercial-abierta#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Las Palmas de Gran Canaria/ El Plan Director de Zonas Comerciales Abie...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/economia/item/73475-lo-mas-dificil-no-es-crear-una-empresa-es-consolidarla" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.9c102a6d926cee1e851203e270c7a959_Lnsp_143.jpg" alt="Lo más difícil no es crear una empresa, es consolidarla" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/economia/item/73475-lo-mas-dificil-no-es-crear-una-empresa-es-consolidarla" title="Lo más difícil no es crear una empresa, es consolidarla">Lo más difícil no es crear una empresa, es consolidarla</a></h4><p class="nspInfo  tleft fnone"><a href="/economia/itemlist/category/41-economía" >Economía</a> | <a class="nspComments" href="/economia/item/73475-lo-mas-dificil-no-es-crear-una-empresa-es-consolidarla#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Santa Cruz de Tenerife/ La búsqueda del mejor asesoramiento para la pu...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/economia/turismo/item/71821-binter-empezara-a-ofrecer-cuatro-enlaces-semanales-entre-vigo-y-canarias-a-final-de-mes" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.496126838611211928bd355a7c232530_Lnsp_143.jpg" alt="Binter empezará a ofrecer cuatro enlaces semanales entre Vigo y Canarias a final de mes" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/economia/turismo/item/71821-binter-empezara-a-ofrecer-cuatro-enlaces-semanales-entre-vigo-y-canarias-a-final-de-mes" title="Binter empezará a ofrecer cuatro enlaces semanales entre Vigo y Canarias a final de mes">Binter empezará a ofrecer cuatro enlaces semanales entre Vigo y Canarias a final de mes</a></h4><p class="nspInfo  tleft fnone"><a href="/economia/turismo" >Turismo</a> | <a class="nspComments" href="/economia/turismo/item/71821-binter-empezara-a-ofrecer-cuatro-enlaces-semanales-entre-vigo-y-canarias-a-final-de-mes#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Canarias/ La compañía inaugurará el 30 de octubre una nueva ruta entre...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/sociedad/item/73487-claudia-afonso-presidenta-por-un-dia-del-cabildo-pide-que-todos-los-ninos-de-la-isla-puedan-acceder-facilmente-a-la-educacion" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.6ec660a18dd4d009d774996a26090ec9_Lnsp_143.jpg" alt="Claudia Afonso, 'presidenta por un día' del Cabildo, pide que todos los niños de la Isla puedan acceder fácilmente a la educación" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/sociedad/item/73487-claudia-afonso-presidenta-por-un-dia-del-cabildo-pide-que-todos-los-ninos-de-la-isla-puedan-acceder-facilmente-a-la-educacion" title="Claudia Afonso, 'presidenta por un día' del Cabildo, pide que todos los niños de la Isla puedan acceder fácilmente a la educación">Claudia Afonso, 'presidenta por un día' del Cabildo, pide que todos los niños de la Isla puedan acceder fácilmente a la &hellip;</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/itemlist/category/42-sociedad" >Sociedad</a> | <a class="nspComments" href="/sociedad/item/73487-claudia-afonso-presidenta-por-un-dia-del-cabildo-pide-que-todos-los-ninos-de-la-isla-puedan-acceder-facilmente-a-la-educacion#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Tenerife/ La alumna del Colegio Casa Azul de La Orotava destacó que la...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/sociedad/item/73483-santa-cruz-expresa-su-apoyo-al-colectivo-sin-identidad-de-personas-desaparecidas" title="Santa Cruz expresa su apoyo al colectivo Sin identidad de personas desaparecidas">Santa Cruz expresa su apoyo al colectivo &quot;Sin identidad&quot; de personas desaparecidas</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/itemlist/category/42-sociedad" >Sociedad</a> | <a class="nspComments" href="/sociedad/item/73483-santa-cruz-expresa-su-apoyo-al-colectivo-sin-identidad-de-personas-desaparecidas#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Santa Cruz de Tenerife/ El Pleno aprueba una moción institucional por ...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/sociedad/item/73482-el-hospital-dr-negrin-recoge-700-kilos-de-alimentos-para-caritas-diocesana" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.d6a22a509f7384f8d15493e9991a7c64_Lnsp_143.jpg" alt="El Hospital Dr. Negrín recoge 700 kilos de alimentos para Cáritas Diocesana" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/sociedad/item/73482-el-hospital-dr-negrin-recoge-700-kilos-de-alimentos-para-caritas-diocesana" title="El Hospital Dr. Negrín recoge 700 kilos de alimentos para Cáritas Diocesana">El Hospital Dr. Negrín recoge 700 kilos de alimentos para Cáritas Diocesana</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/itemlist/category/42-sociedad" >Sociedad</a> | <a class="nspComments" href="/sociedad/item/73482-el-hospital-dr-negrin-recoge-700-kilos-de-alimentos-para-caritas-diocesana#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Gran Canaria/ Esta iniciativa se enmarca en la campaña solidaria que e...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/sociedad/salud/item/73480-los-hospitales-del-scs-ofrecen-a-los-pacientes-menus-especiales-por-nochebuena-y-navidad" title="Los hospitales del SCS ofrecen a los pacientes menús especiales por Nochebuena y Navidad">Los hospitales del SCS ofrecen a los pacientes menús especiales por Nochebuena y Navidad</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/salud" >Salud</a> | <a class="nspComments" href="/sociedad/salud/item/73480-los-hospitales-del-scs-ofrecen-a-los-pacientes-menus-especiales-por-nochebuena-y-navidad#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Canarias/ Los menús confeccionados se adaptarán a las pautas médicas y...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/economia/empleo/item/73474-un-grupo-de-2-500-personas-desempleadas-de-gran-canaria-recibira-formacion-para-el-empleo-con-1-3-millones-de-euros" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.7e4532c7a68b2d3679431efb444418c7_Lnsp_143.jpg" alt="Un grupo de 2.500 personas desempleadas de Gran Canaria recibirá formación para el empleo con 1,3 millones de euros" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/economia/empleo/item/73474-un-grupo-de-2-500-personas-desempleadas-de-gran-canaria-recibira-formacion-para-el-empleo-con-1-3-millones-de-euros" title="Un grupo de 2.500 personas desempleadas de Gran Canaria recibirá formación para el empleo con 1,3 millones de euros">Un grupo de 2.500 personas desempleadas de Gran Canaria recibirá formación para el empleo con 1,3 millones de euros</a></h4><p class="nspInfo  tleft fnone"><a href="/economia/empleo" >Empleo</a> | <a class="nspComments" href="/economia/empleo/item/73474-un-grupo-de-2-500-personas-desempleadas-de-gran-canaria-recibira-formacion-para-el-empleo-con-1-3-millones-de-euros#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Las Palmas de Gran Canaria/ Un grupo de 2.500 personas desempleadas co...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/economia/turismo/item/73473-binter-lanza-una-promocion-especial-de-tres-dias-para-casablanca-madeira-y-lisboa" title="Binter lanza una promoción especial de tres días para Casablanca, Madeira y Lisboa">Binter lanza una promoción especial de tres días para Casablanca, Madeira y Lisboa</a></h4><p class="nspInfo  tleft fnone"><a href="/economia/turismo" >Turismo</a> | <a class="nspComments" href="/economia/turismo/item/73473-binter-lanza-una-promocion-especial-de-tres-dias-para-casablanca-madeira-y-lisboa#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Canarias/ Los billetes se podrán adquirir desde hoy hasta el sábado 22...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/portada/tenerife/item/73469-medio-centenar-de-edificios-de-santa-cruz-recibiran-ayudas-para-rehabilitar-fachadas" title="Medio centenar de edificios de Santa Cruz recibirán ayudas para rehabilitar fachadas">Medio centenar de edificios de Santa Cruz recibirán ayudas para rehabilitar fachadas</a></h4><p class="nspInfo  tleft fnone"><a href="/portada/tenerife" >Tenerife</a> | <a class="nspComments" href="/portada/tenerife/item/73469-medio-centenar-de-edificios-de-santa-cruz-recibiran-ayudas-para-rehabilitar-fachadas#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Santa Cruz de Tenerife/ El Ayuntamiento resuelve la convocatoria de su...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/sociedad/educacion/item/72639-el-parlamento-insta-al-gobierno-de-canarias-a-invertir-el-4-en-educacion" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.7157e34387b6385f00a5481675fa8636_Lnsp_143.jpg" alt="El Parlamento insta al Gobierno de Canarias a invertir el 4% en Educación" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/sociedad/educacion/item/72639-el-parlamento-insta-al-gobierno-de-canarias-a-invertir-el-4-en-educacion" title="El Parlamento insta al Gobierno de Canarias a invertir el 4% en Educación">El Parlamento insta al Gobierno de Canarias a invertir el 4% en Educación</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/educacion" >Educación</a> | <a class="nspComments" href="/sociedad/educacion/item/72639-el-parlamento-insta-al-gobierno-de-canarias-a-invertir-el-4-en-educacion#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Canarias/ Todos los grupos de la Cámara reclaman dedicar a Educación 1...</p></div></div>
					
			</div>
					</div>

<script type="text/javascript">
//<![CDATA[
try {$Gavick;}catch(e){$Gavick = {};};
$Gavick["nsp-nsp_143"] = {
	"animation_speed": 400,
	"animation_interval": 35000,
	"animation_function": Fx.Transitions.Expo.easeIn,
	"news_column": 1,
	"news_rows": 5,
	"links_columns_amount": 0,
	"links_amount": 0,
	"counter_text": '<strong>Página:</strong>'
};
//]]>
</script>	</div></div></div><div class="box"><div><div class="content">	<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FCanarias24Horas%2F132876566775840&amp;width=300&amp;colorscheme=light&amp;show_faces=true&amp;stream=true&amp;header=true&amp;height=600" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:600px;" allowTransparency="true"></iframe>
</div></div></div><div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><div class="bannergroup advertisement">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/1" target="_blank"
							title="Canarias Te Ve">
							<img
								src="http://www.canarias24horas.com/images/banners/canariasteve-300x300.jpg"
								alt="Canarias Te Ve"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="box advertisement"><div><h3 class="header">Publicidad </h3><div class="content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9612615259029290";
/* 300x260 img des-tf */
google_ad_slot = "3603216660";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script><script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></div><div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><div class="bannergroup advertisement">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/8" target="_blank"
							title="Portal Inmobiliario Hakiesta">
							<img
								src="http://www.canarias24horas.com/images/banners/hakista_300x250.gif"
								alt="Hakiestá portal inmobiliario"
								width ="300"								height ="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div>
	</div>
	
		

		<div id="gkRightBottom" class="gkMain">
		<div class="box advertisement"><div><div class="content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9612615259029290";
/* 300x250 */
google_ad_slot = "8126208776";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></div><div class="box border0"><div><div class="content">
<div id="k2ModuleBox84" class="k2CalendarBlock  border0">
	<table class="calendar">
<tr>
<td class="calendarNavMonthPrev"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=11&amp;year=2018&amp;Itemid=145">&laquo;</a></td>
<td class="calendarCurrentMonth" colspan="5">Diciembre 2018</td>
<td class="calendarNavMonthNext"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=1&amp;year=2019&amp;Itemid=145">&raquo;</a></td>
</tr>
<tr>
<td class="calendarDayName" style="width:14%">Lun</td>
<td class="calendarDayName" style="width:14%">Mar</td>
<td class="calendarDayName" style="width:14%">Mier</td>
<td class="calendarDayName" style="width:14%">Jue</td>
<td class="calendarDayName" style="width:14%">Vie</td>
<td class="calendarDayName" style="width:14%">Sáb</td>
<td class="calendarDayName" style="width:14%">Dom</td>
</tr>
<tr>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDate">1</td>
<td class="calendarDate">2</td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/sociedad/sucesos/itemlist/date/2018/12/3">3</a></td>
<td class="calendarDateLinked"><a href="/sociedad/sucesos/itemlist/date/2018/12/4">4</a></td>
<td class="calendarDateLinked"><a href="/sociedad/sucesos/itemlist/date/2018/12/5">5</a></td>
<td class="calendarDate">6</td>
<td class="calendarDateLinked"><a href="/sociedad/sucesos/itemlist/date/2018/12/7">7</a></td>
<td class="calendarDate">8</td>
<td class="calendarDate">9</td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/sociedad/sucesos/itemlist/date/2018/12/10">10</a></td>
<td class="calendarDateLinked"><a href="/sociedad/sucesos/itemlist/date/2018/12/11">11</a></td>
<td class="calendarDateLinked"><a href="/sociedad/sucesos/itemlist/date/2018/12/12">12</a></td>
<td class="calendarDateLinked"><a href="/sociedad/sucesos/itemlist/date/2018/12/13">13</a></td>
<td class="calendarDateLinked"><a href="/sociedad/sucesos/itemlist/date/2018/12/14">14</a></td>
<td class="calendarDate">15</td>
<td class="calendarDate">16</td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/sociedad/sucesos/itemlist/date/2018/12/17">17</a></td>
<td class="calendarDate">18</td>
<td class="calendarDateLinked"><a href="/sociedad/sucesos/itemlist/date/2018/12/19">19</a></td>
<td class="calendarDateLinked"><a href="/sociedad/sucesos/itemlist/date/2018/12/20">20</a></td>
<td class="calendarDateLinked"><a href="/sociedad/sucesos/itemlist/date/2018/12/21">21</a></td>
<td class="calendarDate">22</td>
<td class="calendarDate">23</td>
</tr>
<tr>
<td class="calendarTodayLinked"><a href="/sociedad/sucesos/itemlist/date/2018/12/24">24</a></td>
<td class="calendarDate">25</td>
<td class="calendarDate">26</td>
<td class="calendarDate">27</td>
<td class="calendarDate">28</td>
<td class="calendarDate">29</td>
<td class="calendarDate">30</td>
</tr>
<tr>
<td class="calendarDate">31</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
</tr>
</table>
	<div class="clr"></div>
</div>
</div></div></div><div class="box color2"><div><h3 class="header">Está pasando</h3><div class="content">
<div id="k2ModuleBox129" class="k2TagCloudBlock  color2">
			<a href="/portada/fuerteventura/itemlist/tag/Adeje" style="font-size:88%" title="64 Artículos etiquetados con Adeje">
		Adeje	</a>
				<a href="/portada/fuerteventura/itemlist/tag/Arona" style="font-size:94%" title="92 Artículos etiquetados con Arona">
		Arona	</a>
				<a href="/portada/fuerteventura/itemlist/tag/Canarias" style="font-size:216%" title="708 Artículos etiquetados con Canarias">
		Canarias	</a>
				<a href="/portada/fuerteventura/itemlist/tag/Cruz Roja" style="font-size:79%" title="21 Artículos etiquetados con Cruz Roja">
		Cruz Roja	</a>
				<a href="/portada/fuerteventura/itemlist/tag/El Hierro" style="font-size:83%" title="40 Artículos etiquetados con El Hierro">
		El Hierro	</a>
				<a href="/portada/fuerteventura/itemlist/tag/Fuerteventura" style="font-size:99%" title="122 Artículos etiquetados con Fuerteventura">
		Fuerteventura	</a>
				<a href="/portada/fuerteventura/itemlist/tag/Granadilla de Abona" style="font-size:79%" title="20 Artículos etiquetados con Granadilla de Abona">
		Granadilla de Abona	</a>
				<a href="/portada/fuerteventura/itemlist/tag/Gran Canaria" style="font-size:148%" title="365 Artículos etiquetados con Gran Canaria">
		Gran Canaria	</a>
				<a href="/portada/gran-canaria/gran-canaria-sur" style="font-size:87%" title="57 Artículos etiquetados con Gran Canaria Sur">
		Gran Canaria Sur	</a>
				<a href="/portada/fuerteventura/itemlist/tag/HUNSC" style="font-size:79%" title="19 Artículos etiquetados con HUNSC">
		HUNSC	</a>
				<a href="/portada/fuerteventura/itemlist/tag/La Gomera" style="font-size:81%" title="31 Artículos etiquetados con La Gomera">
		La Gomera	</a>
				<a href="/portada/fuerteventura/itemlist/tag/La Laguna" style="font-size:96%" title="102 Artículos etiquetados con La Laguna">
		La Laguna	</a>
				<a href="/portada/fuerteventura/itemlist/tag/Lanzarote" style="font-size:81%" title="30 Artículos etiquetados con Lanzarote">
		Lanzarote	</a>
				<a href="/portada/fuerteventura/itemlist/tag/La Palma" style="font-size:81%" title="30 Artículos etiquetados con La Palma">
		La Palma	</a>
				<a href="/portada/fuerteventura/itemlist/tag/Las Palmas" style="font-size:82%" title="36 Artículos etiquetados con Las Palmas">
		Las Palmas	</a>
				<a href="/portada/fuerteventura/itemlist/tag/Mogán" style="font-size:82%" title="33 Artículos etiquetados con Mog&aacute;n">
		Mogán	</a>
				<a href="/portada/fuerteventura/itemlist/tag/Nacional" style="font-size:80%" title="26 Artículos etiquetados con Nacional">
		Nacional	</a>
				<a href="/portada/fuerteventura/itemlist/tag/Presupuestos" style="font-size:79%" title="20 Artículos etiquetados con Presupuestos">
		Presupuestos	</a>
				<a href="/portada/fuerteventura/itemlist/tag/Puerto de La Cruz" style="font-size:80%" title="22 Artículos etiquetados con Puerto de La Cruz">
		Puerto de La Cruz	</a>
				<a href="/portada/fuerteventura/itemlist/tag/Rehabilitación" style="font-size:79%" title="20 Artículos etiquetados con Rehabilitaci&oacute;n">
		Rehabilitación	</a>
				<a href="/portada/fuerteventura/itemlist/tag/San Bartolomé de Tirajana" style="font-size:81%" title="28 Artículos etiquetados con San Bartolom&eacute; de Tirajana">
		San Bartolomé de Tirajana	</a>
				<a href="/portada/fuerteventura/itemlist/tag/San Juan de la Rambla" style="font-size:80%" title="22 Artículos etiquetados con San Juan de la Rambla">
		San Juan de la Rambla	</a>
				<a href="/portada/fuerteventura/itemlist/tag/San Miguel de Abona" style="font-size:79%" title="20 Artículos etiquetados con San Miguel de Abona">
		San Miguel de Abona	</a>
				<a href="/portada/fuerteventura/itemlist/tag/Santa Cruz" style="font-size:122%" title="234 Artículos etiquetados con Santa Cruz">
		Santa Cruz	</a>
				<a href="/portada/fuerteventura/itemlist/tag/Santiago del Teide" style="font-size:85%" title="48 Artículos etiquetados con Santiago del Teide">
		Santiago del Teide	</a>
				<a href="/portada/fuerteventura/itemlist/tag/Subvenciones" style="font-size:79%" title="20 Artículos etiquetados con Subvenciones">
		Subvenciones	</a>
				<a href="/portada/fuerteventura/itemlist/tag/Tenerife" style="font-size:300%" title="1137 Artículos etiquetados con Tenerife">
		Tenerife	</a>
				<a href="/portada/tenerife/tenerife-norte" style="font-size:99%" title="121 Artículos etiquetados con Tenerife Norte">
		Tenerife Norte	</a>
				<a href="/portada/tenerife/tenerife-sur" style="font-size:133%" title="292 Artículos etiquetados con Tenerife Sur">
		Tenerife Sur	</a>
				<a href="/portada/fuerteventura/itemlist/tag/Voleibol" style="font-size:80%" title="24 Artículos etiquetados con Voleibol">
		Voleibol	</a>
			<div class="clr"></div>
</div>
</div></div></div>
	</div>
		
</div>
	</div>
</div>
			    	
			    	

			    	
			    	
			    </div>
		    </div>
	    </div>
	    
	    	
    	
    	<div id="gkFooter" class="gkWrap">
    		
<div id="gkFooterWrap">
      <div id="gkCopyrights">
                        <div id="gkFooterNav">
                  
<ul class="menu">
<li class="item-158"><a href="/contacto" >Contacto</a></li><li class="item-159"><a href="/quienes-somos" >Quiénes somos</a></li><li class="item-160"><a href="/politica-de-privacidad" >Política de Privacidad</a></li><li class="item-161"><a href="/aviso-legal" >Aviso Legal</a></li><li class="item-298"><a href="/mapa" >Mapa</a></li></ul>


<div class="custom border1"  >
	<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
</head>
<body>
<p style="text-align: center;"><span>Diseñado por <a target="_blank" title="Diseño Web en Canarias" href="http://www.cuadrados.es/servicios/diseno-web">CUADRADOS</a> · Estudio de diseño web en Canarias</span></p>
</body>
</html></div>

            </div>
                        
						
			            <span>
            © Canarias24Horas S.L. | Todos los derechos reservados.            </span>
                        
                  </div>
</div>
 
    	</div>
    	
    	    </div>
    
    
   
        
        
        
       
	
</body>
</html>