<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" 
	  xmlns:og="http://ogp.me/ns#" 
	  xmlns:fb="http://www.facebook.com/2008/fbml" 
	  xml:lang="es-es" lang="es-es">
<head>
        <meta http-equiv="X-UA-Compatible" content="chrome=1"/>
        <meta http-equiv="X-UA-Compatible" content="IE=9" />
      <base href="http://www.canarias24horas.com/deportes/item/94674-la-primera-edicion-de-la-vertical-de-guelguen-corono-a-marco-rodriguez-y-a-estela-guerra-como-campeones-de-canarias" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Canarias" />
  <meta name="rights" content="Canarias24Horas S.L." />
  <meta name="title" content="La primera edición de la Vertical de Guelguén coronó a Marco Rodríguez y a Estela Guerra como Campeones de Canarias" />
  <meta name="author" content="redacción" />
  <meta name="og:url" content="http://www.canarias24horas.com/deportes/item/94674-la-primera-edicion-de-la-vertical-de-guelguen-corono-a-marco-rodriguez-y-a-estela-guerra-como-campeones-de-canarias" />
  <meta name="og:title" content="Canarias24Horas.com  - La primera edición de la Vertical de Guelguén coronó a Marco Rodríguez y a Estela Guerra como Campeones de Canarias" />
  <meta name="og:type" content="article" />
  <meta name="og:image" content="http://www.canarias24horas.com/media/k2/items/cache/f0e6dbf155e463f366df4402ca7102d3_M.jpg" />
  <meta name="image" content="http://www.canarias24horas.com/media/k2/items/cache/f0e6dbf155e463f366df4402ca7102d3_M.jpg" />
  <meta name="og:description" content="Canarias/ La prueba se celebró en el día de hoy en la Villa de Garafía y sirvió para conocer a los mejores de Canarias en esta especialidad de las Car..." />
  <meta name="description" content="Canarias/ La prueba se celebró en el día de hoy en la Villa de Garafía y sirvió para conocer a los mejores de Canarias en esta especialidad de las Car..." />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Canarias24Horas.com  - La primera edición de la Vertical de Guelguén coronó a Marco Rodríguez y a Estela Guerra como Campeones de Canarias</title>
  <link href="http://www.canarias24horas.com/images/favicon.jpg" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="/templates/gk_esport/css/k2.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/css/jcemediabox.css?0e998f3e902ca8fa681e75c0d3d96131" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/themes/standard/css/style.css?06508ba7d98b2bcdad6af169203b10a6" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/menu/menu.gksplit.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/reset/meyer.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/layout.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/joomla.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/template.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/menu/menu.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/gk.stuff.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/vm.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/style1.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/override.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/css3.css" type="text/css" />
  <link rel="stylesheet" href="http://www.canarias24horas.com/modules/mod_dmt_social/css/dmt_social.css" type="text/css" />
  <style type="text/css">
#gkRight { width: 31%; }#gkContent { width: 69%; }.gkWrap { width: 1000px!important; }#gkVmCartSmall { margin-left: 500px!important; }body,
#gkMainMenu > div.gk-menu > ul > li,
#gkSubmenu,
#gkSubmenuMod,
dl#tabs dt h3,
.gkCode3 h4,
.vmGkCartModule .gkProductAttributes { font-family: Arial, Helvetica, sans-serif; }
#gkMainMenu,
#gkPageTopFeatures,
.gkDate > div.gkComments,
#gkMainMenu > div.gk-menu > ul div.childcontent .group-title,
h1,h2,h3,h4,h5,h6,
.box.advertisement h3.header,
.banneritem a,
.bannergroup:first-line,
.bannerfooter,
.box.small h3.header,
.box_menu.small h3.header,
.box_text.small h3.header,
.box_menu ul,
.gkLargeHeadline
ul.gkTabs li,
.vmGkCartModule .gkProductName,
.vmGkCartModule .gkPrice,
.vmGkCartModule .gkTotal,
.nspLinks h4,
.nspArt h4,
.PricesalesPrice,
span.title
 { font-family: 'Lato', Arial, sans-serif; }
.gkIsTextTitle,
.gkIsWrapper-gk_eSport .gkIsPreloader span,
.box h3.header, 
.box_menu h3.header, 
.box_text h3.header,
.gkDate,
.vmGkCartModule,
button, .button, input[type="submit"], input[type="button"], div.mobileSwitch > a,
table.calendar tr td.calendarCurrentMonth,
.featured-view h4,
.latest-view h4,
.topten-view h4,
.related-products-view h4,
.browse-view h1,
h2.catSub,
.vm-button-correct,
#facebox .popup > div > div > a
#ty2udate152 { font-family: 'Open Sans', Arial, sans-serif; }
#ty2udate152 {display:inline-block;width:auto;color:#999999; }
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.7/jquery.min.js" type="text/javascript"></script>
  <script src="/components/com_k2/js/k2.js?v2.6.9&amp;sitepath=/" type="text/javascript"></script>
  <script src="/plugins/system/jcemediabox/js/jcemediabox.js?9f1d7962a45f34be64c0a64eee83948b" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="http://www.canarias24horas.com/templates/gk_esport/js/gk.scripts.js" type="text/javascript"></script>
  <script src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/interface/scripts/engine.js" type="text/javascript"></script>
  <script src="http://connect.facebook.net/es_ES/all.js#xfbml=1" type="text/javascript"></script>
  <script src="http://www.canarias24horas.com/modules/mod_date2/ty2udate.js" type="text/javascript"></script>
  <script type="text/javascript">

		window.addEvent('domready', function() {

			SqueezeBox.initialize({});
			SqueezeBox.assign($$('a.modal'), {
				parse: 'rel'
			});
		});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0,pdfjs:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes"});
$GK_TMPL_URL = "http://www.canarias24horas.com/templates/gk_esport";

$GK_URL = "http://www.canarias24horas.com/";
if (typeof jQuery != 'undefined') jQuery.noConflict();
var splashr250freq = "sessiononly";
var splashr250display = true;
var splashr250CookieValue = Cookie.read('splashr250');
window.addEvent('domready',function(){
if(splashr250freq == "sessiononly") {
	if(splashr250CookieValue == null) {
		var splashr250Cookie = Cookie.write('splashr250', 'sessiononly');
	} else {
		splashr250display = false;
	}
} else {
	if(splashr250CookieValue == null) {
		var splashr250Cookie = Cookie.write('splashr250', 'days',{'duration':7});
	} else {
		splashr250display = false;
	}
}
	if (splashr250display == true) {
		SqueezeBox.open('http://www.canarias24horas.com/images/banners/interstitial/index.html', {"handler":"iframe","size":{"x":"830","y":"630"}});
		(function(){document.id('sbox-btn-close').fireEvent('click')}).delay(15000);
	}
});
Date.prototype.stdTimezoneOffset = function() {
	var jan = new Date(this.getFullYear(), 0, 1);
	var jul = new Date(this.getFullYear(), 6, 1);
	return Math.max(jan.getTimezoneOffset(), jul.getTimezoneOffset());
};
Date.prototype.dst = function() {
	return this.getTimezoneOffset() < this.stdTimezoneOffset();
};
function clock152() {
	var newdate152 = new Date();
	var day152="";
	var month152="";
	var myweekday152="";
	var year152="";
	var mydate152 = new Date();
	var dston152  = new Date(921376799000);
	dston152.setYear(mydate152.getFullYear());
	var dstoff152 = new Date(941939999000);
	dstoff152.setYear(mydate152.getFullYear());
	dston152.setFullYear(newdate152.getFullYear());
	dstoff152.setFullYear(newdate152.getFullYear());

	var dst152 = "0";
	var myzone152 = newdate152.getTimezoneOffset();

	var zone152 = parseInt(1);

	// zone is negative so convert to positive to do calculations
	if (zone152 <= 0) {
		zoneb152 = -zone152;
	} else {
		zoneb152 = zone152;
	};
	if (mydate152 > dston152 && mydate152 < dstoff152 && dst152 == "1") {
	//date is between dst dates and dst adjust is on.
		zonea152 = zoneb152 - 0;
		var houradjust152 = 0;
	} else {
		zonea152 = zoneb152;
		var houradjust152 = -0;
	};

	newtime152=newdate152.getTime();

	var newzone152 = (zonea152*60*60*1000);

	// convert zone back to negative if it was negative originally
	if (zone152 <= 0) {
		newzone152 = -newzone152;
	};
	newtimea152 = 
	newtime152+(myzone152*60*1000)+newzone152;		
	mydate152.setTime(newtimea152);
	myday152 = mydate152.getDay();
	mymonth152 = mydate152.getMonth();
	myweekday152= mydate152.getDate();
	myyear152= mydate152.getYear();
	year152 = myyear152;

	if (year152 < 2000) year152 = year152 + 1900;
	myhours152 = mydate152.getHours();
	if (myhours152 < 10) {
		myhours152 = "0" + myhours152;
	} else {
		myhours152 = "" + myhours152;
	};
	myminutes152 = mydate152.getMinutes();

	if (myminutes152 < 10) {
		mytime152 = "0" + myminutes152;
	} else {
		mytime152 = "" + myminutes152;
	};

	myseconds152 = mydate152.getSeconds();

	if (myseconds152 < 10) {
		myseconds152 = "0" + myseconds152;
	} else {
		myseconds152 = "" + myseconds152;
	};

	arday152 = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado");
	armonth152 = new Array("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre");
	ardate152 = new Array("0th","1st","2nd","3rd","4th","5th","6th","7th","8th","9th","10th","11th","12th","13th","14th","15th","16th","17th","18th","19th","20th","21st","22nd","23rd","24th","25th","26th","27th","28th","29th","30th","31st");
	myweekday152 = parseInt(myweekday152);
	var time152 = (""+arday152[myday152]+","+" "+myweekday152+" de "+armonth152[mymonth152]+" "+year152+" "+"");

	document.getElementById("ty2udate152").innerHTML  = time152;

	setTimeout("clock152()", 1000);

};
listen("load", window, clock152);
  </script>

    <link href="http://fonts.googleapis.com/css?family=Lato:700" rel="stylesheet" type="text/css" /><link href="http://fonts.googleapis.com/css?family=Open+Sans:700" rel="stylesheet" type="text/css" />
<!--[if IE 9.0]><link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/ie9.css" type="text/css" /><![endif]-->
<!--[if IE 8.0]><link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/ie8.css" type="text/css" /><![endif]-->
<!--[if IE 7.0]><link rel="stylesheet" href="http://www.canarias24horas.com/templates/gk_esport/css/ie7.css" type="text/css" /><![endif]--><link href="../../../Sitio sin nombre 2/template.css" rel="stylesheet" type="text/css" />
<link href="../css/template.css" rel="stylesheet" type="text/css" />
</head>
<body>
		
	<div id="gkBg">
	    <div id="gkPageTop" class="clearfix gkWrap">
	        	        
	            
	        	    	
	    		    	<div id="gkPageTopFeatures" class="clearfix gkWrap">
		    			    	<div id="gkPageTopMod">
		    	  <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
</head>
<body>

</body>
</html><div id="ty2udate152"><div style="margin:0px auto;width:auto;text-align:left;">Lunes, 3 de Octubre 2022 </div></div><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
</head>
<body>

</body>
</html>
	    	  </div>
		    			    	
		    	    	      



<script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-2177598-1']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script><script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-383832-2']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script>                	    	</div>
	    		    	<span class="gkWrap gkTopSpace">
	    	
         <h1 id="gkLogo">
          <a href="./">
          <img src="http://www.canarias24horas.com/images/logo_c24h.com-transp.png" alt="Canarias24Horas.com " />
          </a>
     </h1>
     <div id="logobanner" class="clear clearfix">
      <br><a href="https://twitter.com/canarias24horas" class="twitter-follow-button" data-show-count="false" data-lang="es">Seguir a @canarias24horas</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> <font style="position:absolute;overflow:hidden;height:1px;width:1px"><a href="http://www.rxfarmacia.org.es/comprar-cialis.html">More information Cialis Online</a></font>

<ul class="dmt-social-links dmt-icons-16">
		<li class="facebook">
		<a title="Facebook" rel="me nofollow" href="http://www.facebook.com/canarias24horas" target="_blank">
			<img src="http://www.canarias24horas.com/modules/mod_dmt_social/icons/facebook_16.png" alt="" />
		</a>
	</li>
		<li class="twitter">
		<a title="Twitter" rel="me nofollow" href="http://twitter.com/canarias24horas" target="_blank">
			<img src="http://www.canarias24horas.com/modules/mod_dmt_social/icons/twitter_16.png" alt="" />
		</a>
	</li>
		<li class="vimeo">
		<a title="Vimeo" rel="me nofollow" href="https://vimeo.com/user5926154" target="_blank">
			<img src="http://www.canarias24horas.com/modules/mod_dmt_social/icons/vimeo_16.png" alt="" />
		</a>
	</li>
		<li class="rss">
		<a title="RSS" rel="me nofollow" href="http://feeds.feedburner.com/Canarias24horascom" target="_blank">
			<img src="http://www.canarias24horas.com/modules/mod_dmt_social/icons/rss_16.png" alt="" />
		</a>
	</li>
		

	</ul>
	
</div>
	    	</span>
	    	<div id="gkMainMenu" class="gkWrap gkTopSpace">
	          	        	<div id="gkDropMain" class="gk-menu"><ul><li id="gkDropMain101" class="menu-item0 first-item haschild haschild"><a href="http://www.canarias24horas.com/"  class="menu-item0 first-item haschild" id="menu101" title="Portada"><span class="menu-title">Portada</span></a></li><li id="gkDropMain128" class="menu-item1 haschild haschild"><a href="/canarias"  class="menu-item1 haschild" id="menu128" title="Canarias"><span class="menu-title">Canarias</span></a></li><li id="gkDropMain138" class="menu-item2 haschild haschild"><a href="/economia"  class="menu-item2 haschild" id="menu138" title="Economía"><span class="menu-title">Economía</span></a></li><li id="gkDropMain130" class="menu-item3 haschild haschild"><a href="/politica"  class="menu-item3 haschild" id="menu130" title="Política"><span class="menu-title">Política</span></a></li><li id="gkDropMain141" class="menu-item4 haschild haschild"><a href="/sociedad"  class="menu-item4 haschild" id="menu141" title="Sociedad"><span class="menu-title">Sociedad</span></a></li><li id="gkDropMain149" class="menu-item5 active haschild haschild"><a href="/deportes"  class="menu-item5 active haschild" id="menu149" title="Deportes"><span class="menu-title">Deportes</span></a></li><li id="gkDropMain152" class="menu-item6 haschild haschild"><a href="/cultura"  class="menu-item6 haschild" id="menu152" title="Cultura"><span class="menu-title">Cultura</span></a></li><li id="gkDropMain147" class="menu-item7 last-item haschild haschild"><a href="/opinion"  class="menu-item7 last-item haschild" id="menu147" title="Opinión"><span class="menu-title">Opinión</span></a></li></ul></div>	        		        		        	<div id="gkSubmenu">
                		        		<div id="gkDropSub"><ul id="gkDropSub149"><li id="gkDropSubIt150" class=" first-item"><a href="/deportes/motor"  class=" first-item" id="menu150" title="Motor"><span class="menu-title">Motor</span></a></li><li id="gkDropSubIt151" class=""><a href="/deportes/futbol"  id="menu151" title="Fútbol"><span class="menu-title">Fútbol</span></a></li><li id="gkDropSubIt178" class=""><a href="/deportes/atletismo"  id="menu178" title="Atletismo"><span class="menu-title">Atletismo</span></a></li><li id="gkDropSubIt214" class=""><a href="/deportes/cd-tenerife"  id="menu214" title="CD Tenerife"><span class="menu-title">CD Tenerife</span></a></li><li id="gkDropSubIt215" class=""><a href="/deportes/ud-las-palmas"  id="menu215" title="UD. Las Palmas"><span class="menu-title">UD. Las Palmas</span></a></li><li id="gkDropSubIt452" class=" last-item"><a href="/deportes/juegos-olimpicos-londres-2012"  class=" last-item" id="menu452" title="Juegos Olímpicos Londres 2012"><span class="menu-title">Juegos Olímpicos Londres 2012</span></a></li></ul></div>	        			        			        		<div id="gkSearch">
	        			<form action="/deportes" method="post">
	<div class="search">
		<input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="15" value="Buscar..."  onblur="if (this.value=='') this.value='Buscar...';" onfocus="if (this.value=='Buscar...') this.value='';" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="9999" />
	</div>
</form>

	        		</div>
	        			        	</div>
	        		        </div>
	    </div>
	    
	    	    
	    	    
	    	    <div id="gkBanner3" class="gkWrap">
	    	
	    </div>
	    	    
		<div id="gkPage">
			<div id="gkPageWrap" class="gkMain gkWrap">  
			    <div id="mainContent" class="clear">
			    				    	<div id="gkBreadcrumb">
			    		<div>
			    						    			
<div class="breadcrumbs">
<ul><li><a href="/deportes" class="pathway">Deportes</a></li> <li class="pathway separator"> / </li> <li><a href="/deportes/itemlist/category/43-deportes" class="pathway">Deportes</a></li> <li class="pathway separator"> / </li> <li class="pathway">Debut esperanzador del Heidelberg Volkswagen ante el campeón, CV Haris</li></ul></div>
			    						    			
			    						    		</div>
			    	</div>
			    						
								    	
			    	

			    	
			    	
<div id="gkMain">
	<div id="gkMainBlock" class="gkMain">
		

	
				<div id="gkContent" class="gkMain gkCol gkContentR">
			<div>
								<div id="gkContentTop" class="gkMain">
					<div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9612615259029290";
/* c24h */
google_ad_slot = "0801051597";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></div>
				</div>
								
								<div id="gkContentMainbody" class="gkMain ">
								
					
																	
					<div id="gkComponentWrap" class="gkMain  ">	
							
						
						
<div id="system-message-container">
</div>						
												
												<div id="gkMainbody" class="gkMain">
							<div id="gkMainbodyWrap">
																		
									<div id="gkComponent">
										<span id="startOfPageId94674"></span>
<div id="k2Container" class="itemView">
										<div class="gkDate">
			<div>
				03				Oct			</div>
		</div>
				
		<div class="itemHeader">
								<div class="itemToolbar">
												<h2 class="itemTitle">
								La primera edición de la Vertical de Guelguén coronó a Marco Rodríguez y a Estela Guerra como Campeones de Canarias														</h2>
												<ul>
																<li>
										<span class="itemAuthor">
										Escrito por&nbsp;
																				redacción																				</span>
								</li>
																								<li>
										<span class="itemTextResizerTitle">tamaño de la fuente</span>
										<a href="#" id="fontDecrease">
										<span>disminuir el tamaño de la fuente</span>
										<img src="components/com_k2/images/system/blank.gif" alt="disminuir el tamaño de la fuente" />
										</a>
										<a href="#" id="fontIncrease">
										<span>aumentar tamaño de la fuente</span>
										<img src="components/com_k2/images/system/blank.gif" alt="aumentar tamaño de la fuente" />
										</a>
								</li>
																								<li>
										<a class="itemPrintLink" rel="nofollow" href="/deportes/item/94674-la-primera-edicion-de-la-vertical-de-guelguen-corono-a-marco-rodriguez-y-a-estela-guerra-como-campeones-de-canarias?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
										<span>Imprimir</span>
										</a>
								</li>
																								<li>
										<a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=gk_esport&amp;link=aefb717e564bb6e08a059ff934f93b90b793b29b" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
										<span>Email</span>
										</a>
								</li>
																
																
																														</ul>
				</div>
						</div>
						<div class="itemBody">
																<div class="itemImageBlock">
						<span class="itemImage">
						<a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/f0e6dbf155e463f366df4402ca7102d3_XL.jpg" title="Clic para vista previa de la imagen">
						<img src="/media/k2/items/cache/f0e6dbf155e463f366df4402ca7102d3_L.jpg" alt="La primera edici&oacute;n de la Vertical de Guelgu&eacute;n coron&oacute; a Marco Rodr&iacute;guez y a Estela Guerra como Campeones de Canarias" style="width:570px; height:auto;" />
						</a>
						</span>
																</div>
																<div class="itemIntroText">
						<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
</head>
<body>
<p style="text-align: justify;"><strong>Canarias/ La prueba se celebró en el día de hoy en la Villa de Garafía y sirvió para conocer a los mejores de Canarias en esta especialidad de las Carreras por Montaña.</strong></p>
<p style="text-align: justify;">Éxito de participación en esta primera edición de la Vertical de Guelguén, en el municipio palmero de la Villa de Garafía, que reunió a más de un centenar de participantes. La prueba, que además era también sede del Campeonato de Canarias de Carreras por Montaña de la Federación Canaria de Montañismo (FECAMON), sirvió para conocer a los mejores de Canarias en esta especialidad tan explosiva en este evento organizado por el Ayuntamiento de Garafía y la empresa palmera EDA Eventos.				</div>
												<div class="itemFullText">
						</p>
<p style="text-align: justify;">Sobre las 10:30 de la mañana tomaban la partida los primeros participantes desde la zona de El Tablado. A partir de ahí, un kilómetro de desnivel positivo, en apenas 5 kilómetros, que a través de un entramado de caminos reales, senderos y veredas llevaron a los participantes a descubrir los entresijos de una exótica y salvaje Garafía, hasta coronar finalmente la ansiada meta situada en Roque Faro.</p>
<p style="text-align: justify;">En el apartado masculino, el más rápido fue Marco Rodríguez (C.D. Hilera), seguido de Carlos Alberto Rodríguez (C.D. Hilera), cerrando el podio Aitor Navarro (Los Chicos del Norte).</p>
<p style="text-align: justify;">En cuanto a las féminas, la más rápida en la rampa garafiana fue Estela Guerra (Arista Pro Team), seguida de Nuria Muñoz (C.D. Hilera), ocupando el tercer puesto Aurelia Pérez (Club Trecus).</p>
<p style="text-align: justify;">Los mejores palmeros fueron Carlos Alberto Rodríguez (C.D. Hilera) y Aurelia Pérez (Club Trecus) y el mejor gararfiano, por su parte, fue Kevin González (Garafiaventura).</p>
<p style="text-align: justify;">David Rodríguez, responsable de EDA Eventos, empresa organizadora del mismo, destacó "la buena acogida que ha tenido esta primera edición de la Vertical de Guelguén, que también ha servido para conocer a los campeones de Canarias en esta modalidad tan rápida y explosiva".</p>
<p style="text-align: justify;">Por su parte, José Miguel Castro, concejal de Deportes del Ayuntamiento de la Villa de Garafía, quiere agradecer tanto a los participantes como al público asistente, por haber hecho que la Vertical de Guelguén haya tenido tan buena acogida en su primera edición. Además, aprovecha también para agradecer a EDA Eventos por apostar por carreras como ésta, que hacen que la Villa de Garafía tenga en la actualidad un espectacular catálogo de pruebas deportivas.</p>
</body>
</html>				</div>
																				<div class="itemBottom">
																								<div class="itemRatingBlock">
								<span>Valora este artículo</span>
								<div class="itemRatingForm">
										<ul class="itemRatingList">
												<li class="itemCurrentRating" id="itemCurrentRating94674" style="width:0%;"></li>
												<li>
														<a href="#" rel="94674" title="3 estrellas de 5" class="one-star">1</a>
												</li>
												<li>
														<a href="#" rel="94674" title="2 estrellas de 5" class="two-stars">2</a>
												</li>
												<li>
														<a href="#" rel="94674" title="3 estrellas de 5" class="three-stars">3</a>
												</li>
												<li>
														<a href="#" rel="94674" title="4 estrellas de 5" class="four-stars">4</a>
												</li>
												<li>
														<a href="#" rel="94674" title="5 estrellas de 5" class="five-stars">5</a>
												</li>
										</ul>
										<div id="itemRatingLog94674" class="itemRatingLog">(0 votos)</div>
								</div>
						</div>
										</div>
														
						<div class="itemLinks">
					<div class="itemLinksLeft">
							<div class="itemHitsTwitter">
																		<span class="itemHits">
									Visto									<b>2</b>
									veces									</span>
																</div>
														<div class="itemCategory">
									<span>Publicado en</span>
									<a href="/deportes/itemlist/category/43-deportes">Deportes</a>
							</div>
																			</div>
					<div class="itemLinksRight">
														<div class="itemTagsBlock">
									<span>Etiquetado como</span>
									<ul class="itemTags">
																						<li>
													<a href="/deportes/itemlist/tag/Canarias">Canarias</a>
											</li>
																				</ul>
							</div>
																					<div class="itemSocialSharing">
																		<div class="itemTwitterButton">
											<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="@canarias24horas">Tweet</a>
											<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
									</div>
																											<div class="itemFacebookButton">
											<div id="fb-root"></div>
											<script type="text/javascript">
		                            (function(d, s, id) {
		                              var js, fjs = d.getElementsByTagName(s)[0];
		                              if (d.getElementById(id)) {return;}
		                              js = d.createElement(s); js.id = id;
		                              js.src = "//connect.facebook.net/en_US/all.js#appId=177111755694317&xfbml=1";
		                              fjs.parentNode.insertBefore(js, fjs);
		                            }(document, 'script', 'facebook-jssdk'));
		                    </script>
											<div class="fb-like" data-send="false" data-width="260" data-show-faces="true"></div>
									</div>
																											<div class="itemGooglePlusOneButton">
											<g:plusone annotation="inline" width="120"></g:plusone>
											<script type="text/javascript">
		                          (function() {
		                            window.___gcfg = {lang: 'en'}; // Define button default language here
		                            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		                            po.src = 'https://apis.google.com/js/plusone.js';
		                            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		                          })();
		                    </script>
									</div>
																</div>
												</div>
			</div>
									
						<div class="itemAuthorContent">
								
								<div>
						<h3><span>Artículos relacionados (por etiqueta)</span></h3>
						<ul>
																<li class="even">
																				<a class="itemRelTitle" href="/economia/item/94684-el-mercado-de-vehiculos-en-canarias-crece-un-14-en-septiembre-respecto-al-ano-pasado-pero-cae-un-27-respecto-a-2019">El mercado de vehículos en Canarias crece un 14% en septiembre respecto al año pasado, pero cae un 27% respecto a 2019</a>
																																																																																								</li>
																<li class="odd">
																				<a class="itemRelTitle" href="/sociedad/salud/item/94681-canarias-solo-cuenta-con-8-patologias-en-sus-programas-de-cribado-neonatal-un-escaso-numero-en-comparacion-con-otras-comunidades-que-incluyen-el-diagnostico-de-hasta-40-patologias">Canarias solo cuenta con 8 patologías en sus programas de cribado neonatal, un escaso número en comparación con otras comunidades que incluyen el diagnóstico de hasta 40 patologías</a>
																																																																																								</li>
																<li class="even">
																				<a class="itemRelTitle" href="/cultura/cine/item/94679-la-vi-edicion-de-la-aceleradora-canaria-de-cine-se-celebrara-del-14-al-18-de-noviembre-en-gran-canaria">La VI edición de la Aceleradora Canaria de Cine se celebrará, del 14 al 18 de noviembre, en Gran Canaria</a>
																																																																																								</li>
																<li class="odd">
																				<a class="itemRelTitle" href="/cultura/musica/item/94670-la-musica-canaria-suena-en-australia">La música canaria suena en Australia</a>
																																																																																								</li>
																<li class="even">
																				<a class="itemRelTitle" href="/economia/item/94669-el-precio-de-la-vivienda-en-canarias-sube-un-1-35-en-el-tercer-trimestre-del-ano">El precio de la vivienda en Canarias sube un 1,35% en el tercer trimestre del año</a>
																																																																																								</li>
														</ul>
				</div>
							</div>
						
									<div class="itemNavigation">
					<span class="itemNavigationTitle">Más en esta categoría:</span>
										<a class="itemPrevious" href="/deportes/item/94673-el-tenerife-libby-s-la-laguna-estrena-su-casillero-con-triunfo">
					&laquo;
					El Tenerife Libby's La Laguna estrena su casillero con triunfo					</a>
															<a class="itemNext" href="/deportes/item/94675-debut-esperanzador-del-heidelberg-volkswagen-ante-el-campeon-cv-haris">
					Debut esperanzador del Heidelberg Volkswagen ante el campeón, CV Haris					&raquo;
					</a>
								</div>
											
		</div>
								<div class="itemBackToTop">
				<a class="k2Anchor" href="/deportes/item/94674-la-primera-edicion-de-la-vertical-de-guelguen-corono-a-marco-rodriguez-y-a-estela-guerra-como-campeones-de-canarias#startOfPageId94674">
				volver arriba				</a>
		</div>
		</div>
<!-- End K2 Item Layout -->
<!-- JoomlaWorks "K2" (v2.6.9) | Learn more about K2 at http://getk2.org -->


									</div>
														
															</div>
						</div>
												
												
											</div>
											
						
				</div>
								
							</div>
		</div>
			
		

<div id="gkRight" class="gkMain gkCol">
		<div id="gkRightTop" class="gkMain">
		<div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><div class="bannergroup advertisement">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/31" target="_blank"
							title="Banner Bikronos">
							<img
								src="http://www.canarias24horas.com/images/banners/banner-bikronos-300x250.gif"
								alt="Bikronos Scott Reference - Las Chafiras"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9612615259029290";
/* c24h-lateral */
google_ad_slot = "9464827193";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></div><div class="box nsp vertical color2 "><div><h3 class="header">En Portada</h3><div class="content">	<div class="nspMain autoanim hover nspFs80" id="nsp-nsp_143" style="width:100%;">
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspTopInterface">
					<div>
												<ul class="nspPagination">
														<li>1</li>
														<li>2</li>
														<li>3</li>
													</ul>
												
												<span class="nspPrev">Prev</span>
						<span class="nspNext">Sig</span>
												
											</div>
				</div>
								
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/sociedad/salud/item/94648-el-gobierno-presenta-el-nuevo-avion-medicalizado-del-servicio-de-urgencias-canario" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.b3fb8153bd0daff670283f2f98571613_Lnsp_143.jpg" alt="El Gobierno presenta el nuevo avión medicalizado del Servicio de Urgencias Canario" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/sociedad/salud/item/94648-el-gobierno-presenta-el-nuevo-avion-medicalizado-del-servicio-de-urgencias-canario" title="El Gobierno presenta el nuevo avión medicalizado del Servicio de Urgencias Canario">El Gobierno presenta el nuevo avión medicalizado del Servicio de Urgencias Canario</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/salud" >Salud</a> | <a class="nspComments" href="/sociedad/salud/item/94648-el-gobierno-presenta-el-nuevo-avion-medicalizado-del-servicio-de-urgencias-canario#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Canarias/ El presidente Torres subraya que se "da un paso más" en la m...</p></div></div>
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/sociedad/sucesos/item/94647-un-afectado-tras-un-incendio-declarado-en-un-taller-en-tenerife" title="Un afectado tras un incendio declarado en un taller en Tenerife">Un afectado tras un incendio declarado en un taller en Tenerife</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/sucesos" >Sucesos</a> | <a class="nspComments" href="/sociedad/sucesos/item/94647-un-afectado-tras-un-incendio-declarado-en-un-taller-en-tenerife#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Tenerife/ Calle del Olvido, municipio de Santa Cruz de Tenerife
Valor...</p></div></div>
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/sociedad/sucesos/item/94646-varon-en-estado-critico-tras-ser-recuperado-de-una-parada-cardiorrespiratoria-en-la-via-publica-en-lanzarote" title="Varón en estado crítico tras ser recuperado de una parada cardiorrespiratoria en la vía pública en Lanzarote">Varón en estado crítico tras ser recuperado de una parada cardiorrespiratoria en la vía pública en Lanzarote</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/sucesos" >Sucesos</a> | <a class="nspComments" href="/sociedad/sucesos/item/94646-varon-en-estado-critico-tras-ser-recuperado-de-una-parada-cardiorrespiratoria-en-la-via-publica-en-lanzarote#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Lanzarote/ Paseo Marítimo, municipio de Yaiza.
Valoración de los afec...</p></div></div>
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/sociedad/ciencia-y-tecnologia/item/94641-adeje-organiza-la-v-y-ultima-mision-transnacional-del-proyecto-smart-eco" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.bb3f513c55a0772a1218ab0fbd3bb293_Lnsp_143.jpg" alt="Adeje organiza la V y última Misión transnacional del proyecto SMART-ECO" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/sociedad/ciencia-y-tecnologia/item/94641-adeje-organiza-la-v-y-ultima-mision-transnacional-del-proyecto-smart-eco" title="Adeje organiza la V y última Misión transnacional del proyecto SMART-ECO">Adeje organiza la V y última Misión transnacional del proyecto SMART-ECO</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/ciencia-y-tecnologia" >Ciencia y Tecnología</a> | <a class="nspComments" href="/sociedad/ciencia-y-tecnologia/item/94641-adeje-organiza-la-v-y-ultima-mision-transnacional-del-proyecto-smart-eco#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Adeje/ Una delegación se traslada al archipiélago de Cabo Verde para t...</p></div></div>
														<div class="nspArt" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/economia/item/94639-la-tecnologia-la-sostenibilidad-el-empleo-o-los-eventos-deportivos-se-debaten-el-viernes-7-de-octubre-en-la-cuarta-edicion-del-foro-gran-canaria-de-economia-azul" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.1c1c0e908d1c4ef36bfeafbce1cec3b0_Lnsp_143.jpg" alt="La tecnología, la sostenibilidad, el empleo o los eventos deportivos se debaten el viernes 7 de octubre en la cuarta edición del Foro Gran Canaria de Economía Azul" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/economia/item/94639-la-tecnologia-la-sostenibilidad-el-empleo-o-los-eventos-deportivos-se-debaten-el-viernes-7-de-octubre-en-la-cuarta-edicion-del-foro-gran-canaria-de-economia-azul" title="La tecnología, la sostenibilidad, el empleo o los eventos deportivos se debaten el viernes 7 de octubre en la cuarta edición del Foro Gran Canaria de Economía Azul">La tecnología, la sostenibilidad, el empleo o los eventos deportivos se debaten el viernes 7 de octubre en la cuarta edi&hellip;</a></h4><p class="nspInfo  tleft fnone"><a href="/economia/itemlist/category/41-economía" >Economía</a> | <a class="nspComments" href="/economia/item/94639-la-tecnologia-la-sostenibilidad-el-empleo-o-los-eventos-deportivos-se-debaten-el-viernes-7-de-octubre-en-la-cuarta-edicion-del-foro-gran-canaria-de-economia-azul#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Las Palmas de Gran Canaria/ Todo listo para que el próximo viernes 7 d...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/portada/tenerife/item/94638-el-ayuntamiento-informa-de-nuevos-cambios-en-el-trafico-debido-a-las-obras-de-saneamiento-en-playa-de-san-juan" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.b4506d7af2b2fff582aa107590c75ffc_Lnsp_143.jpg" alt="El Ayuntamiento informa de nuevos cambios en el tráfico debido a las obras de saneamiento en Playa de San Juan" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/portada/tenerife/item/94638-el-ayuntamiento-informa-de-nuevos-cambios-en-el-trafico-debido-a-las-obras-de-saneamiento-en-playa-de-san-juan" title="El Ayuntamiento informa de nuevos cambios en el tráfico debido a las obras de saneamiento en Playa de San Juan">El Ayuntamiento informa de nuevos cambios en el tráfico debido a las obras de saneamiento en Playa de San Juan</a></h4><p class="nspInfo  tleft fnone"><a href="/portada/tenerife" >Tenerife</a> | <a class="nspComments" href="/portada/tenerife/item/94638-el-ayuntamiento-informa-de-nuevos-cambios-en-el-trafico-debido-a-las-obras-de-saneamiento-en-playa-de-san-juan#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Guía de Isora/ El Ayuntamiento de Guía de Isora informa de que el próx...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/sociedad/item/94195-piden-aclarar-la-compatibilidad-de-los-usos-residencial-y-turistico-en-los-apartamentos-del-sur-de-gran-canaria" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.711ddf1054b5c4eff46b92b7f7a2e37d_Lnsp_143.jpg" alt="Piden aclarar la compatibilidad de los usos residencial y turístico en los apartamentos del sur de Gran Canaria" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/sociedad/item/94195-piden-aclarar-la-compatibilidad-de-los-usos-residencial-y-turistico-en-los-apartamentos-del-sur-de-gran-canaria" title="Piden aclarar la compatibilidad de los usos residencial y turístico en los apartamentos del sur de Gran Canaria">Piden aclarar la compatibilidad de los usos residencial y turístico en los apartamentos del sur de Gran Canaria</a></h4><p class="nspInfo  tleft fnone"><a href="/sociedad/itemlist/category/42-sociedad" >Sociedad</a> | <a class="nspComments" href="/sociedad/item/94195-piden-aclarar-la-compatibilidad-de-los-usos-residencial-y-turistico-en-los-apartamentos-del-sur-de-gran-canaria#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Gran Canaria/ La Plataforma de Afectados por la Ley Turística puso una...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/portada/gran-canaria/item/94637-el-camino-real-de-la-cuesta-de-silva-se-cierra-debido-a-los-desprendimientos-ocasionados-por-las-recientes-lluvias" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.62b2430f90711105293050b319274096_Lnsp_143.jpg" alt="El Camino Real de la Cuesta de Silva se cierra debido a los desprendimientos ocasionados por las recientes lluvias" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/portada/gran-canaria/item/94637-el-camino-real-de-la-cuesta-de-silva-se-cierra-debido-a-los-desprendimientos-ocasionados-por-las-recientes-lluvias" title="El Camino Real de la Cuesta de Silva se cierra debido a los desprendimientos ocasionados por las recientes lluvias">El Camino Real de la Cuesta de Silva se cierra debido a los desprendimientos ocasionados por las recientes lluvias</a></h4><p class="nspInfo  tleft fnone"><a href="/portada/gran-canaria" >Gran Canaria</a> | <a class="nspComments" href="/portada/gran-canaria/item/94637-el-camino-real-de-la-cuesta-de-silva-se-cierra-debido-a-los-desprendimientos-ocasionados-por-las-recientes-lluvias#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Santa María de Guía/ El Camino Real de la Cuesta de Silva está cerrado...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/portada/tenerife/item/94634-el-ayuntamiento-adjudica-la-redaccion-del-proyecto-basico-y-de-ejecucion-de-acondicionamiento-y-mejora-del-litoral-de-puerto-de-santiago" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.15caa6879c3cff68ab021262f7f13e35_Lnsp_143.jpg" alt="El Ayuntamiento adjudica la redacción del proyecto básico y de ejecución de acondicionamiento y mejora del litoral de Puerto de Santiago" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/portada/tenerife/item/94634-el-ayuntamiento-adjudica-la-redaccion-del-proyecto-basico-y-de-ejecucion-de-acondicionamiento-y-mejora-del-litoral-de-puerto-de-santiago" title="El Ayuntamiento adjudica la redacción del proyecto básico y de ejecución de acondicionamiento y mejora del litoral de Puerto de Santiago">El Ayuntamiento adjudica la redacción del proyecto básico y de ejecución de acondicionamiento y mejora del litoral de Pu&hellip;</a></h4><p class="nspInfo  tleft fnone"><a href="/portada/tenerife" >Tenerife</a> | <a class="nspComments" href="/portada/tenerife/item/94634-el-ayuntamiento-adjudica-la-redaccion-del-proyecto-basico-y-de-ejecucion-de-acondicionamiento-y-mejora-del-litoral-de-puerto-de-santiago#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Santiago del Teide/ Se actuará en la playa de Puerto de Santiago, Char...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/portada/tenerife/item/94630-grafcan-actualiza-el-servicio-de-ortofotos-de-alta-resolucion-de-tenerife" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.cf8018b7fa2fcee05057522dc61f4a72_Lnsp_143.jpg" alt="Grafcan actualiza el servicio de ortofotos de alta resolución de Tenerife" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/portada/tenerife/item/94630-grafcan-actualiza-el-servicio-de-ortofotos-de-alta-resolucion-de-tenerife" title="Grafcan actualiza el servicio de ortofotos de alta resolución de Tenerife">Grafcan actualiza el servicio de ortofotos de alta resolución de Tenerife</a></h4><p class="nspInfo  tleft fnone"><a href="/portada/tenerife" >Tenerife</a> | <a class="nspComments" href="/portada/tenerife/item/94630-grafcan-actualiza-el-servicio-de-ortofotos-de-alta-resolucion-de-tenerife#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Tenerife/ Los ciudadanos también pueden consultar en el portal web y d...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/portada/gran-canaria/item/94629-el-consejo-insular-de-aguas-de-gran-canaria-restablece-el-suministro-de-agua-de-abasto-a-toda-la-poblacion-de-la-aldea" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.0752a271fe1c741347c05540903bb7f7_Lnsp_143.jpg" alt="El Consejo Insular de Aguas de Gran Canaria restablece el suministro de agua de abasto a toda la población de La Aldea" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/portada/gran-canaria/item/94629-el-consejo-insular-de-aguas-de-gran-canaria-restablece-el-suministro-de-agua-de-abasto-a-toda-la-poblacion-de-la-aldea" title="El Consejo Insular de Aguas de Gran Canaria restablece el suministro de agua de abasto a toda la población de La Aldea">El Consejo Insular de Aguas de Gran Canaria restablece el suministro de agua de abasto a toda la población de La Aldea</a></h4><p class="nspInfo  tleft fnone"><a href="/portada/gran-canaria" >Gran Canaria</a> | <a class="nspComments" href="/portada/gran-canaria/item/94629-el-consejo-insular-de-aguas-de-gran-canaria-restablece-el-suministro-de-agua-de-abasto-a-toda-la-poblacion-de-la-aldea#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Las Palmas de Gran Canaria/ El Consejo Insular de Aguas de Gran Canari...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/canarias/medio-ambiente/item/94627-granadilla-de-abona-lanza-la-campana-playas-sin-colillas-para-concienciar-sobre-su-impacto-en-el-litoral" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.3d37aa5537abda839bc49797c15047b5_Lnsp_143.jpg" alt="Granadilla de Abona lanza la campaña &quot;Playas sin colillas&quot; para concienciar sobre su impacto en el litoral" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/canarias/medio-ambiente/item/94627-granadilla-de-abona-lanza-la-campana-playas-sin-colillas-para-concienciar-sobre-su-impacto-en-el-litoral" title="Granadilla de Abona lanza la campaña Playas sin colillas para concienciar sobre su impacto en el litoral">Granadilla de Abona lanza la campaña &quot;Playas sin colillas&quot; para concienciar sobre su impacto en el litoral</a></h4><p class="nspInfo  tleft fnone"><a href="/canarias/medio-ambiente" >Medio Ambiente</a> | <a class="nspComments" href="/canarias/medio-ambiente/item/94627-granadilla-de-abona-lanza-la-campana-playas-sin-colillas-para-concienciar-sobre-su-impacto-en-el-litoral#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Granadilla de Abona/ El Ayuntamiento, a través de Sermugran, desarroll...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><h4 class="nspHeader tleft fnull"><a href="/canarias/medio-ambiente/item/94626-mogan-quiere-poner-freno-al-deposito-de-residuos-en-la-via-publica" title="Mogán quiere poner freno al depósito de residuos en la vía pública">Mogán quiere poner freno al depósito de residuos en la vía pública</a></h4><p class="nspInfo  tleft fnone"><a href="/canarias/medio-ambiente" >Medio Ambiente</a> | <a class="nspComments" href="/canarias/medio-ambiente/item/94626-mogan-quiere-poner-freno-al-deposito-de-residuos-en-la-via-publica#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Mogán/ El Consistorio tramita 12 expedientes sancionadores por deposit...</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:15px 0 20px 0"><a href="/canarias/item/94625-reunion-de-la-comision-general-de-cabildos" class="nspImageWrapper tleft fleft" style="margin:0px 14px 6px 0;"><img class="nspImage tleft fleft" src="http://www.canarias24horas.com/modules/mod_news_pro_gk4/cache/k2.items.cache.5f58542686beb705d745401670fe136b_Lnsp_143.jpg" alt="Reunión de la Comisión General de Cabildos" style="width:70px;height:50px;"  /></a><h4 class="nspHeader tleft fnull"><a href="/canarias/item/94625-reunion-de-la-comision-general-de-cabildos" title="Reunión de la Comisión General de Cabildos">Reunión de la Comisión General de Cabildos</a></h4><p class="nspInfo  tleft fnone"><a href="/canarias/itemlist/category/38-canarias" >Canarias</a> | <a class="nspComments" href="/canarias/item/94625-reunion-de-la-comision-general-de-cabildos#itemCommentsAnchor">Sin comentarios</a></p><p class="nspText tleft fnone">




Canarias/ La Comisión General de Cabildos se reunió este jueves bajo l...</p></div></div>
					
			</div>
					</div>

<script type="text/javascript">
//<![CDATA[
try {$Gavick;}catch(e){$Gavick = {};};
$Gavick["nsp-nsp_143"] = {
	"animation_speed": 400,
	"animation_interval": 35000,
	"animation_function": Fx.Transitions.Expo.easeIn,
	"news_column": 1,
	"news_rows": 5,
	"links_columns_amount": 0,
	"links_amount": 0,
	"counter_text": '<strong>Página:</strong>'
};
//]]>
</script>	</div></div></div><div class="box"><div><div class="content">	<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FCanarias24Horas%2F132876566775840&amp;width=300&amp;colorscheme=light&amp;show_faces=true&amp;stream=true&amp;header=true&amp;height=600" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:600px;" allowTransparency="true"></iframe>
</div></div></div><div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><div class="bannergroup advertisement">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/1" target="_blank"
							title="Canarias Te Ve">
							<img
								src="http://www.canarias24horas.com/images/banners/canariasteve-300x300.jpg"
								alt="Canarias Te Ve"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="box advertisement"><div><h3 class="header">Publicidad </h3><div class="content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9612615259029290";
/* 300x260 img des-tf */
google_ad_slot = "3603216660";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script><script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></div><div class="box advertisement"><div><h3 class="header">Publicidad</h3><div class="content"><div class="bannergroup advertisement">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/8" target="_blank"
							title="Portal Inmobiliario Hakiesta">
							<img
								src="http://www.canarias24horas.com/images/banners/hakista_300x250.gif"
								alt="Hakiestá portal inmobiliario"
								width ="300"								height ="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div>
	</div>
	
		

		<div id="gkRightBottom" class="gkMain">
		<div class="box advertisement"><div><div class="content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9612615259029290";
/* 300x250 */
google_ad_slot = "8126208776";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></div><div class="box border0"><div><div class="content">
<div id="k2ModuleBox84" class="k2CalendarBlock  border0">
	<table class="calendar">
<tr>
<td class="calendarNavMonthPrev"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=9&amp;year=2022&amp;Itemid=138">&laquo;</a></td>
<td class="calendarCurrentMonth" colspan="5">Octubre 2022</td>
<td class="calendarNavMonthNext"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=11&amp;year=2022&amp;Itemid=138">&raquo;</a></td>
</tr>
<tr>
<td class="calendarDayName" style="width:14%">Lun</td>
<td class="calendarDayName" style="width:14%">Mar</td>
<td class="calendarDayName" style="width:14%">Mier</td>
<td class="calendarDayName" style="width:14%">Jue</td>
<td class="calendarDayName" style="width:14%">Vie</td>
<td class="calendarDayName" style="width:14%">Sáb</td>
<td class="calendarDayName" style="width:14%">Dom</td>
</tr>
<tr>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDate">1</td>
<td class="calendarDate">2</td>
</tr>
<tr>
<td class="calendarTodayLinked"><a href="/economia/itemlist/date/2022/10/3">3</a></td>
<td class="calendarDate">4</td>
<td class="calendarDate">5</td>
<td class="calendarDate">6</td>
<td class="calendarDate">7</td>
<td class="calendarDate">8</td>
<td class="calendarDate">9</td>
</tr>
<tr>
<td class="calendarDate">10</td>
<td class="calendarDate">11</td>
<td class="calendarDate">12</td>
<td class="calendarDate">13</td>
<td class="calendarDate">14</td>
<td class="calendarDate">15</td>
<td class="calendarDate">16</td>
</tr>
<tr>
<td class="calendarDate">17</td>
<td class="calendarDate">18</td>
<td class="calendarDate">19</td>
<td class="calendarDate">20</td>
<td class="calendarDate">21</td>
<td class="calendarDate">22</td>
<td class="calendarDate">23</td>
</tr>
<tr>
<td class="calendarDate">24</td>
<td class="calendarDate">25</td>
<td class="calendarDate">26</td>
<td class="calendarDate">27</td>
<td class="calendarDate">28</td>
<td class="calendarDate">29</td>
<td class="calendarDate">30</td>
</tr>
<tr>
<td class="calendarDate">31</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
</tr>
</table>
	<div class="clr"></div>
</div>
</div></div></div><div class="box color2"><div><h3 class="header">Está pasando</h3><div class="content">
<div id="k2ModuleBox129" class="k2TagCloudBlock  color2">
			<a href="/economia/itemlist/tag/Adeje" style="font-size:82%" title="227 Artículos etiquetados con Adeje">
		Adeje	</a>
				<a href="/economia/itemlist/tag/Antonio Morales Méndez" style="font-size:80%" title="154 Artículos etiquetados con Antonio Morales M&eacute;ndez">
		Antonio Morales Méndez	</a>
				<a href="/economia/itemlist/tag/Arona" style="font-size:84%" title="322 Artículos etiquetados con Arona">
		Arona	</a>
				<a href="/economia/itemlist/tag/Canarias" style="font-size:280%" title="7678 Artículos etiquetados con Canarias">
		Canarias	</a>
				<a href="/economia/itemlist/tag/Cruz Roja" style="font-size:78%" title="77 Artículos etiquetados con Cruz Roja">
		Cruz Roja	</a>
				<a href="/economia/itemlist/tag/Detención" style="font-size:78%" title="76 Artículos etiquetados con Detenci&oacute;n">
		Detención	</a>
				<a href="/economia/itemlist/tag/El Hierro" style="font-size:85%" title="365 Artículos etiquetados con El Hierro">
		El Hierro	</a>
				<a href="/economia/itemlist/tag/Fuerteventura" style="font-size:95%" title="723 Artículos etiquetados con Fuerteventura">
		Fuerteventura	</a>
				<a href="/economia/itemlist/tag/Granadilla de Abona" style="font-size:78%" title="82 Artículos etiquetados con Granadilla de Abona">
		Granadilla de Abona	</a>
				<a href="/economia/itemlist/tag/Gran Canaria" style="font-size:178%" title="3856 Artículos etiquetados con Gran Canaria">
		Gran Canaria	</a>
				<a href="/portada/gran-canaria/gran-canaria-sur" style="font-size:79%" title="149 Artículos etiquetados con Gran Canaria Sur">
		Gran Canaria Sur	</a>
				<a href="/economia/itemlist/tag/Internacional" style="font-size:77%" title="72 Artículos etiquetados con Internacional">
		Internacional	</a>
				<a href="/economia/itemlist/tag/Jesús Antonio Fernández Olmedo" style="font-size:78%" title="93 Artículos etiquetados con Jes&uacute;s Antonio Fern&aacute;ndez Olmedo">
		Jesús Antonio Fernández Olmedo	</a>
				<a href="/economia/itemlist/tag/La Gomera" style="font-size:80%" title="170 Artículos etiquetados con La Gomera">
		La Gomera	</a>
				<a href="/economia/itemlist/tag/La Laguna" style="font-size:83%" title="282 Artículos etiquetados con La Laguna">
		La Laguna	</a>
				<a href="/economia/itemlist/tag/Lanzarote" style="font-size:84%" title="318 Artículos etiquetados con Lanzarote">
		Lanzarote	</a>
				<a href="/economia/itemlist/tag/La Palma" style="font-size:93%" title="653 Artículos etiquetados con La Palma">
		La Palma	</a>
				<a href="/economia/itemlist/tag/Las Palmas" style="font-size:78%" title="111 Artículos etiquetados con Las Palmas">
		Las Palmas	</a>
				<a href="/portada/gran-canaria/las-palmas" style="font-size:79%" title="116 Artículos etiquetados con Las Palmas de Gran Canaria">
		Las Palmas de Gran Canaria	</a>
				<a href="/economia/itemlist/tag/Mogán" style="font-size:78%" title="112 Artículos etiquetados con Mog&aacute;n">
		Mogán	</a>
				<a href="/economia/itemlist/tag/Nacional" style="font-size:86%" title="380 Artículos etiquetados con Nacional">
		Nacional	</a>
				<a href="/economia/itemlist/tag/Puerto de La Cruz" style="font-size:79%" title="123 Artículos etiquetados con Puerto de La Cruz">
		Puerto de La Cruz	</a>
				<a href="/economia/itemlist/tag/Santa Cruz" style="font-size:93%" title="673 Artículos etiquetados con Santa Cruz">
		Santa Cruz	</a>
				<a href="/portada/tenerife/santa-cruz-de-tenerife" style="font-size:79%" title="137 Artículos etiquetados con Santa Cruz de Tenerife">
		Santa Cruz de Tenerife	</a>
				<a href="/economia/itemlist/tag/Santiago del Teide" style="font-size:79%" title="147 Artículos etiquetados con Santiago del Teide">
		Santiago del Teide	</a>
				<a href="/economia/itemlist/tag/Tenerife" style="font-size:300%" title="8432 Artículos etiquetados con Tenerife">
		Tenerife	</a>
				<a href="/portada/tenerife/tenerife-norte" style="font-size:84%" title="328 Artículos etiquetados con Tenerife Norte">
		Tenerife Norte	</a>
				<a href="/portada/tenerife/tenerife-sur" style="font-size:98%" title="832 Artículos etiquetados con Tenerife Sur">
		Tenerife Sur	</a>
				<a href="/economia/itemlist/tag/ULL" style="font-size:77%" title="71 Artículos etiquetados con ULL">
		ULL	</a>
				<a href="/economia/itemlist/tag/Voleibol" style="font-size:78%" title="81 Artículos etiquetados con Voleibol">
		Voleibol	</a>
			<div class="clr"></div>
</div>
</div></div></div>
	</div>
		
</div>
	</div>
</div>
			    	
			    	

			    	
			    	
			    </div>
		    </div>
	    </div>
	    
	    	
    	
    	<div id="gkFooter" class="gkWrap">
    		
<div id="gkFooterWrap">
      <div id="gkCopyrights">
                        <div id="gkFooterNav">
                  
<ul class="menu">
<li class="item-158"><a href="/contacto" >Contacto</a></li><li class="item-159"><a href="/quienes-somos" >Quiénes somos</a></li><li class="item-160"><a href="/politica-de-privacidad" >Política de Privacidad</a></li><li class="item-161"><a href="/aviso-legal" >Aviso Legal</a></li><li class="item-298"><a href="/mapa" >Mapa</a></li></ul>


<div class="custom border1"  >
	<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
</head>
<body>
<p style="text-align: center;"><span>Diseñado por <a target="_blank" title="Diseño Web en Canarias" href="http://www.cuadrados.es/servicios/diseno-web">CUADRADOS</a> · Estudio de diseño web en Canarias</span></p>
</body>
</html></div>

            </div>
                        
						
			            <span>
            © Canarias24Horas S.L. | Todos los derechos reservados.            </span>
                        
                  </div>
</div>
 
    	</div>
    	
    	    </div>
    
    
   
        
        
        
       
	
</body>
</html>